Библиотечка Консультанта АРГО

Аллергия и аутоиммунные заболевания

  • Аллергия различного происхождения
  • Бронхиальная астма
  • Крапивница
  • Системная красная волчанка
  • Аллергический дерматит
  • Псориаз, нейродермит
  • Ревматизм
  • Ревматоидный полиартрит

<< назад

содержание

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Акушерство и гинекология

  • Воспалительные заболевания:
    андексит, кольпит, вагинит
  • Фригидность
  • Доброкачественные опухоли:
    кисты, миномы, полипы
  • Мастопатии
  • Нарушения менструального цикла
  • Эндометриоз
  • Атония (гипотония матки)
  • Климакс, менопауза
  • Беременность
  • Послеродовый период
  • Лактация и кормление
  • Мастит


Глазные болезни

  • Глаукома
  • Катаракта
  • Конъюктивиты, кератиты
  • Снижение остроты зрения
  • Гемералогия
  • Кровоизлияния в сетчатку глаза


Болезни эндокринной системы и обмена веществ

  • Поражения надпочечников
  • в т. ч. вследствие гормонотерапии
  • Болезни щитовидной железы
  • Гиперпаратиреоз
  • Гипопаратиреоз
  • Сахарный диабет
  • Гиперинсулинизм (гипогликемия)
  • Избыточный вес, ожирение
  • Недостаточный вес


Препараты АРГО, для восстановления иммунитета
Основные препараты
Дополнительные
Противопоказаны
  • Имьюн Саппорт
  • Пантогематоген
  • Набор "Преодолейте дисбактериоз"
  • Колострум
  • Литовит - Ф
  • Литовит - М
  • Литовит - С
  • Каталитин
  • Хитолан
  • Литовит - Ч
  • Нутрикон Плюс Е
  • Нутрикон Хром
  • Акулий хрящ
  • Ацидофилус - Экстра
  • Целитель — пихтовый крем-бальзам
  • Флорента, напиток
  • Тонизид
  • Пантошка
  • Бальзам Сибирячок
  • Ванна скипидарная №1
  • Ванна скипидарная №2
  • Эфирные масла
  • Пара - уолнат - плас
  • Уна де гато
  • Готу - Кола
  • Эхинацея
  • Кедровое масло с витамином А, Е
  • Кедровая сила
  • Фито-чай тонизирующий
  • Фито-чай оздоровительный
  • Пектолакт
  • "Степ", крем-дезодорант для ног
  • Флавигран
  • Витамикс
  • Солхинол, крем
  • АРГОВасна гель-бальзам Вивиол
  • Бэлль, крем
  • Кедровое масло "Долголетие"
  • Драгоценная роса
  • Пау Д'арко
  • Фимейл
  • Коэнзим Ку 10
  • Малти - комплекс
  • Омега

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Кожные болезни

  • Гнойчиковые поражения, угри
  • Дерматиты
  • Экзема
  • Грибковые поражения кожи
  • Герпес
  • Псориаз
  • Алопеция (облысение)
  • Нейродермит


Заболевания крови и кроветворных органов

  • Малокровие вследствие кровопотери
  • Малокровие от других причин
  • Опухоли кроветворных органов
  • Склонность к кровоподтекам
  • Снижение количества лейкоцитов в крови


Мочеполовая система

  • Поражения почечной ткани
  • Пиелонефрит
  • Ночное недержание мочи
  • Хроническая почечная недостаточность
  • Паранефрит
  • Цистит, уретрит
  • Мочекаменная болезнь
  • Отеки, водянка
  • Простатит
  • Аденома простаты
  • Снижение мужской потенции
  • Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря.


Болезни нервной системы

  • Инсульты (восстановительный период)
  • Нарушения мозгового кровообращения
  • Заболевания спинного мозга
  • Болезнь Паркинсона
  • Мышечная слабость (миастения)
  • Сосудистые неврозы (мигрень и др.)
  • Невриты, невралгии
  • Радикулит, люмбаго
  • Неврозы
  • Расстройства памяти
  • Алкоголизм
  • Бессонница
  • Депрессивные состояния
  • Эпилепсия
  • Болезнь Альцгеймера


Опорно-двигательный аппарат

  • Остеопороз, гиперкальциемия,
  • Ревматоидный артрит
  • Подагра
  • Воспаления и обменные нарушения в суставах
  • Дистрофия мышц
  • Остеохондроз
  • Ревматизм
  • Деформирующий остеоартроз


Болезни органов дыхания

  • Респираторные заболевания, грипп
  • Воспаления носоглотки и среднего уха
  • Бронхиты, пневмонии острые
  • Хронические неспецефические заболевания легких
  • Туберкулез
  • Бронхиальная астма
  • Саркоидоз Бека
  • Гайморит (синусит)
  • НАСМОРК (ринит)


Заболевания органов пищеварения

  • Гастрит
  • Хронический гастрит
  • Язвенная болезнь (ремиссия)
  • Язвенная болезнь (обострение)
  • Колиты
  • Диарея (понос)
  • Запоры
  • Метеоризм (вздутие живота)
  • Дисбактериоз
  • Глисты, описторхоз
  • Хронический панкреатит
  • Хронический гепатит
  • Желчнокаменная болезнь
  • Хронический холецистит
  • Дискенезия желчевыводящих путей
  • Цирроз печени
  • Лямблиоз

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Очистка организма
Основные препараты Дополнительные Противопоказаны
  • Нутрикон
  • Литовит
  • Нутрикон Плюс Е
  • Грация, коктейль
  • Ливер - Плас
  • Спирулина
  • Супер Лакс

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Заболевания печени

  • Цирроз печени
  • Хронический гепатит
  • Хронический панкреатит
  • Лямблиоз
  • Препараты гепапропекторы


Профилактика

  • Иммунодефицитные состояния
  • Синдром хронической усталости, стресс
  • Повышенные умственные нагрузки
  • Занятия спортом
  • Повышенные физические нагрузки
  • Отравления (в т. ч. похмелье)
  • Профилактика опухолей
  • Метео- и магниточувствительность
  • Общая очистка организма
  • Радиационная защита организма
  • Уход за волосами
  • Уход за ногтями


Болезни сердца и сосудов

  • Атеросклероз
  • Гипертония
  • Гипотония
  • Вегетососудистая дистония (НЦД)
  • Ишемическая болезнь сердца, стенокардия
  • ИБС. Нарушения сердечного ритма
  • ИБС. Постинфарктный кардиосклероз
  • Сердечная недостаточность
  • Нарушения микроциркуляции
  • Облитерирующий эндартериит
  • Варикозная болезнь, тромбофлебиты
  • Инфаркт миокарда (реабилитация)
  • Воспалительные поражения сердца
  • Нарушения обмена в сердечной мышце


Стоматологические заболевания

  • Профилактика кариеса
  • Некариозные заболевания
  • Заболевания пародонта и слизистых
  • Микробные поражения (герпес и др.)


Хирургия

  • Раны, ожоги, обморожения, травмы, укусы
  • Трофические язвы
  • Лимфодениты
  • Геморрой
  • Послеоперационный период
  • Опухоли добро- и злокачественные
  • Химио- и радиотерапия
  • Пролежни


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Набор "Худейте с нами"

Люди с излишним весом не только чувствуют себя дискомфортно в обществе, но и, особенно восприимчивы к различным заболеваниям: диабет, ожирение печени и почек, остеохондроз позвоночника, а также склонны к сердечно-сосудистым заболеваниям.

Доказано, что уменьшение веса на 9,5 - 8,5 кг. Приводит к снижению риска смертности на 20%. Снижение веса на 5-10% снижет уровень жира в крови, разжижает кровь, вызывает обратное развитие атеросклеротических поражений в сосудах, снижет частоту инфарктов и инсультов, уменьшает смертность от сердечно-сосудистых заболеваний.

Набор для нормализация массы тела "Худейте с нами!" Состав БАД и схема приема разработаны Главным научным консультантом АРГО, Заслуженным врачом РФ, Академиком РАЕН, профессором А.И. Пальцевым.

Набор упакован в специальную сумку с символикой АРГО и сопровождается брошюрой, где даны подробные рекомендации не только по применению БАД, но и по изменению образа жизни.

Состав набора БАД "Худейте с нами!":

1. Нутрикон (1 упаковка)
2. Коктейль "Грация" (1 упаковка)
3. Фито-чай "оздоровительный" (1 упаковка)
4. Литовит с фруктозой (1 упаковка)
5. Ширлайн (гранулы) (1 упаковка)
6. Каталитин (3 упаковки)
7. Хиталан (2 упаковки)

В комплект также входят: брошюра А. И. Пальцева "Худейте с нами!", определитель индекса массы тела, фирменная сумка .

Кроме того обратите внимание на трансдермальный аппликатор для снижения веса Эль Патч>>

Другие препараты АРГО, применяемые при избыточный весе>>

Улыбнитесь:
Курсы похудения. 20 кг за неделю.
Рязанская каменоломня, спросить Пашу-бригадира


Набор "Преодолейте дисбактериоз"

Цена 1702 руб

Дисбактериоз кишечника - нарушение равновесия флоры кишечника. В кишечнике живут "хорошие" бактерии, помогающие организму переваривать пищу, вырабатывать витамины и т.п. Но если иммунная система организма не в порядке или хороших бактерий маловато, то в кишечник могут проникнуть и размножиться вредные микроорганизмы. Другим словами, вместо молочнокислых бактерий (ацидофильных и бифидобактерий), толстой кишке царствуют вредоносные бактерии. Это могут быть агрессивные кишечные палочки, стафилококк, синегнойная палочка.

Молочнокислые бактерии, обитающие в толстой кишке, помогают организму переваривать пищу. Они сдерживай размножение кишечной палочки и вредных бактерий. Вредные "жильцы", в свою очередь, разрушают необходимые организму железо, кальций, витамины и другие вещества.

Незначительный дисбактериоз наблюдается у многих. Запоры или расстройства стула - это яркое проявление дисбактериоза. Кроме того, вредные микроорганизмы ослабляют иммунную систему и переселяются в различные органы, вызывая их воспаление (пиелонефрит - в почках, цистит - в мочевом пузыре, холецистит в желчном пузыре и т.д.)

В настоящее время более 90 % населения мира (в России эта цифра — еще выше) страдают дисбактериозом, что по существу является эпидемией. Поэтому задача восстановления микробиоценоза кишечника человека стоит сегодня чрезвычайно остро.

Набор, содержит следующие компоненты:

1. Коктейль "Грация" (1 упаковка)
2. Литовит-С (1 упаковка)
3. Нутрикон плюс Е (1 упаковка)
4. Пектолакт (3 упаковки)
5. Витамикс (1 упаковка)
6. Ацидофилус-экстра (1 упаковка)

Набор упакован в фирменную сумку и сопровождается брошюрой Главного научного консультант Компании АРГО, Заслуженного врача РФ, академика РАЕН, д.м.н., профессора А.И. Пальцева и зав. отделением ЦКБ СО РАМН, д.м.н. Г.С. Солдатовой.

Набор призван помочь в решении проблемы дисбактериоза и дисбиоза.
Курс применения рассчитан на 1 месяц.


Литовит порошок

Производитель:
НПФ НОВЬ,
г. Новосибирск

Cодержит 150 г порошка
Цена 130 руб

Основные свойства:

    Литовит
  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • выводит тяжелые металлы, является хорошим радиопротектором;
  • оказывает антистрессовый, антитоксический эффект, снижает активность острого отравления, быстро снижая проявления интоксикации, и последсвия хронического отравления, защищает организм от негативных влияний окружающей среды;
  • способсвует нормализации липидного, белкового и углеводного обменных процессов, снижает уровень общего холестерина;
  • оказывает выраженный иммуномодулирующий эффект;
  • обладает противоанемическими свойствами;
  • увеличивает свойства биохимических реакций в кишечнике, регулирует процессы пищеварения, нормализует стул;
  • эффективен при таких заболеваниях ЖКТ, как гастриты, гастродуодениты, колиты, энтнроколиты, дисбактериозы и др.;
  • нормализует функции печени, желчного пузыря.

Совокупность свойств составляющих элементов обеспечивает высокую биологическую активность данного продукта.

Состав: цеолиты, отруби пшеничные и ржаные.

Ограничения к применению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В.

Рекомендации по применению: принимать по 2 - 2,5 г/сутки в 2 приема, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Горький коктейль".

Форма выпуска: гранулы, порошки, прессованные формы. Упаковка содержит 150 г порошка.

Комментарии специалиста: БАД "Литовит" обладает способностью сорбировать низко- и высокомолекулярные соединения (токсины, метан, сероводород и др.) за счет комплексного взаимодействия минералов с растительным компонентом. Минеральный компонент способствует восстановлению баланса микро- и макроэлементов, что положительно сказывается на состоянии всех обменных процессов. В желудке клетчатка начинает активно впитывать жидкость, связывая излишек ферментов желудочного сока и соляную кислоту.

Минерал в свою очередь усиливает положительное действие отрубей, нормализует процессы регенерации, эпителизации и рубцевания. Такое сочетание свойств минерала - цеолита с пшеничными и ржаными отрубями позволяет широко использовать "Литовит" с целью нормализации обменных процессов, профилактики заболеваний желудочно-кишечного тракта, сердечно-сосудистой системы.

Кроме того, существует научно доказанный факт, свидетельствующий о значительно большей эффективности применения технологически подготовленный цеолитов для очистки кишечника, клучшения процессов пристеночного пищеварения и всасывания питательных веществ по сравнению с клетчаткой и многими другими сорбентами.


Литовит гранулы

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержание: 150 г
Цена 133 руб

Свойства:

  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • выводит тяжелые металлы, является хорошим радиопротектором;
  • оказывает антистрессовый, антитоксический эффект, снижает активность острого отравления, быстро снижая проявления интоксикации, и последсвия хронического отравления, защищает организм от негативных влияний окружающей среды;
  • способсвует нормализации липидного, белкового и углеводного обменных процессов, снижает уровень общего холестерина;
  • оказывает выраженный иммуномодулирующий эффект;
  • обладает противоанемическими свойствами;
  • увеличивает свойства биохимических реакций в кишечнике, регулирует процессы пищеварения, нормализует стул;
  • эффективен при таких заболеваниях ЖКТ, как гастриты, гастродуодениты, колиты, энтнроколиты, дисбактериозы и др.;
  • нормализует функции печени, желчного пузыря.

Совокупность свойств составляющих элементов обеспечивает высокую биологическую активность данного продукта.

Состав: цеолиты, отруби пшеничные и ржаные.

Ограничения к применению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В.

Рекомендации по применению: принимать по 2 - 2,5 г/сутки в 2 приема, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Горький коктейль".

Форма выпуска: гранулы, порошки, прессованные формы. Упаковка содержит 150 г порошка.

Комментарии специалиста: БАД "Литовит" обладает способностью сорбировать низко- и высокомолекулярные соединения (токсины, метан, сероводород и др.) за счет комплексного взаимодействия минералов с растительным компонентом. Минеральный компонент способствует восстановлению баланса микро- и макроэлементов, что положительно сказывается на состоянии всех обменных процессов.

В желудке клетчатка начинает активно впитывать жидкость, связывая излишек ферментов желудочного сока и соляную кислоту. Минерал в свою очередь усиливает положительное действие отрубей, нормализует процессы регенерации, эпителизации и рубцевания. Такое сочетание свойств минерала - цеолита с пшеничными и ржаными отрубями позволяет широко использовать "Литовит" с целью нормализации обменных процессов, профилактики заболеваний желудочно-кишечного тракта, сердечно-сосудистой системы.

Кроме того, существует научно доказанный факт, свидетельствующий о значительно большей эффективности применения технологически подготовленный цеолитов для очистки кишечника, клучшения процессов пристеночного пищеварения и всасывания питательных веществ по сравнению с клетчаткой и многими другими сорбентами.


Литовит-Ф

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержит 150 г.
Цена 193 руб

    Литовит-Ф с фруктозой
  • помогает нормализовать работу иммунной системы;
  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов, выводит тяжелые металлы;
  • способствует нормализации обмена веществ;
  • рекомендован при занятиях умственным трудом, при тяжелой физической нагрузке, в качестве средства, повышающего работоспособность и стрессоустойчивость;
  • увеличивает площадь биохимических реакций в кишечнике, регулирует процессы пищеварения, нормализует стул.

Состав: цеолиты, фруктоза, отруби пшеничные и ржаные.

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В.

Рекомендации по применению: принимать по 2 - 2,5 г 2 раза в сутки, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа.

Форма выпуска: упаковка содержит 150 г прессованных форм..

Комментарии специалиста: Литовит-Ф является биологически-активной добавкой для достижения оптимального минерального баланса пищевого рациона и профилактики заболеваний, связанных с низким содержанием в питании пищевых волокон. Минеральный компонент способствует восстановлению баланса микро- и макроэлементов, что положительно отражается на состоянии всех обменных процессов.

В исследованиях последних десятилетий подчеркивается решающее значение физико-химических свойств цеолита (базового компонента БАД типа "Литовит") в его биологическом действии на состояние желужочно-кишечного тракта - уникальные ионообменные и сорбционные свойства, нормализация тока крови и лимфообращения, восстановление минерального обмена.

Цеолит способствует лучшему питанию тканей, интенсификации окислительно-восстановительных процессов и процессов энергетического обеспечения на субклеточном уровне, что создает хорошие условия для сорбции и удаления ненужных и вредных продуктов из организма.

Входящая в Литовит-Ф фруктоза в несколько раз улучшает усвояемость железа, является источником энергии. Следует отметить, что при обмене веществ она не нуждается в участии инсулина, поэтому Литовит-Ф может использоваться и больными сахарным диабетом.


Литовит-М

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержание: 150г
Цена 178 руб

Свойства:

  • улучшает состояние при аутоиммунных и аллергических состояниях;
  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • является абсорбентом с высокой емкостью, эффективно выводит различные токсины и ксенобиотики, уменьшает проявления алкогольной интоксикации;
  • нормализует протекание регенераторных процессов в организме;
  • ускоряет заживление ран, сокращает послеоперационный период;
  • эффективен при переломах костей различной локализации;
  • при заболеваниях полости рта использование Литовита-М в виде аппликаций, полосканий или ванночек, снижает активность проявления таких заболеваний, как пародонтоз, гингивит, стоматит, кариес в стадии пятна и др.;
  • оказывает выраженный иммуномодулирующий эффект

.
Состав: обогащенные по специальной технологии минералы типа "цеолит" и "монтмориллонит".

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки.

Рекомендации по применению: целесообразно применение Литовита-М при наличии ограничений к использованию других видов БАД "Литовит", а также при высокой активности заболевания - как БАД с наиболее мягким действием.
Принимать по 2-2,5 г/сутки в 2 приема, запивая жидкостью (до 100 мл). Начинать прием с микродоз с постепенным увеличением до стандартной дозы. Рекомендовано применение с напитком "Брусника".
Возможно применение в виде взвеси - 1 чайную ложку Литовита-М размешать в стакане воды с температурой не ниже 60градС. Дать отстояться 10-15 минут. Принимать отстоенную воду без признака субтрата - 2 раза в сутки.

Прием препарата разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа.

Форма выпуска: упаковка содержит 30 или 150 г порошка.

Комментарии специалиста: Литовит-М обладает свойствами, присущими минералам с селективным ионообменным и сорбционным эффектом, но не имея в своем составе растительного компонента, более предпочтителен для использования при нарушениях иммунной системы (иммунодефициты, ревматоидный полиартрит).
Кроме общего комплекса воздействия (полная нормализация минерального обмена), отмечены реакция активации иммунной системы, снижение активности таких заболеваний, как псориаз, экзема нейродермит, уменьшение сроков нахождения больных в стационаре. Использование Литовита-М в профилактических дозах - это эффективная профилактика сезонных заболеваний (грипп, ОРВИ и др.)


Литовит-С

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержит 100 г
Цена 253 руб

Свойства:

    Литовит С
  • предназначен для профилактики и коррекции дисбактериоза;
  • нормализует функции желудочно-кишечного тракта, печени, желчного пузыря;
  • уменьшает газообразование; болевой синдром
  • способствует восстановлению регулярности стула
  • эффективен при гастритах, гастродуоденитах, колитах, энтероколитах и др.;
  • увеличивает площадь биохимических реакций в кишечнике, регулирует процессы пищеварения, нормализует стул;
  • в зависимости от индивидуальных особенностей организма способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • выводит тяжелые металлы, является хорошим радиопротектором;
  • оказывает выраженный иммуномодулирующий эффект.

Состав: цеолиты, отруби пшеничные и ржаные, штаммы бифидобактерий (B. Bifidum №791, B. Abolescentes MC-42) и лактобактерий (штамм Lactobacillus acidophilus Ep317/402).

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В.

Рекомендации по применению: принимать по 0,5 - 1 чайной ложке 2 раза в сутки, запивая жидкостью (до 100 мл). Прием препарата разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа.

Форма выпуска: упаковка содержит 100 г порошка.

Комментарии специалиста: Качественно новым подходом к профилактике и лечению дисбактериоза является создание комплексных продуктов, содержащих пробиотики и пищевые волокна, корригирующие существующее состояние дисэлементоза, влияющие на развитие эндотоксикоза.

Перечисленным требованиям наиболее полно соответствует "Литовит-С".

Это новая, модифицированная биологически активная добавка к пище серии "Литовит", в состав которой введены микробные массы живых культур - эубиотиков, соответственно, бифидобактерий (штаммы B. Bifidum №791, B. Abolescentes MC-42) и лактобактерий (штамм Lactobacillus acidophilus Ep317/402), для эффективной профилактики дисбактериоза кишечника. Жизнеспособность культур поддерживается за счет уникальной технологии с использованием цеолитов.


Литоспорт с клюквой

Производитель:
НПФ НОВЬ, г. Новосибирск

Cодержит 50 г
Цена 160 руб

Литоспорт с клюквой рекомендован в качестве общеукрепляющего средства.

Состав:
 клюква сублимационной сушки - 33%, БАД Литовит-М - 67%.

Литоспорт с клюквой рекомендован к применению при:

  • повышенной физической и умственной нагрузке;
  • для быстрой адаптации к климатическим условиям;
  • обладает тонизирующим действием, повышает работоспособность и стрессоустойчивость;
  • подготовке к соревнованиям; во время тренировок;
  • в острый период инфекционных заболеваний (ОРЗ, грипп, ОРВИ);

 Вы можете использовать "Литоспорт с клюквой" при повышенно эмоциональном, умственном, физическом напряжении.

Конечно, желательно, применять данное средство за 2 недели до повышенной нагрузки, как это делают спортсмены перед соревнованиями. Однако, не всегда можно спрогнозировать наступление стресса, или незапланированной перегрузки. В таком случае, Вы можете употребить сразу 5 прессованных форм "Литоспорта с клюквой".

Например, перед длительной лекцией, при перелете в другой часовой пояс, перед ночным дежурством и т.д. В таком случае у Вас появится возможность предотвратить негативное действие стресса, возникновение гипоксии (кислородного голодания"), запомнить больше прослушанного материала, чем обычно, приспособиться к смене часовых поясов.

Дело в том, что БАД к пище "Литоспорт с клюквой" не является стимулятором, как и любой вид БАД к пище серии "Литовит". Данное средство обеспечивает возрастание "ресурса адаптации" (повышенную приспособляемость, за счет уже не только восстановления минерального обмена, но и обеспечения организма необходимыми биологически активными веществами, которые он активно расходует при стрессе и нагрузке). Иначе, возможно истощение многих, в том числе, нейроэндокринной, систем организма, ведущие к достаточно печальным последствиям.

Сегодня многие люди просто начинают свой рабочий день с "Литоспорта с клюквой", способствуя тем самым, качественной жизни, работе, достижению высоких результатов на своем профессиональном поприще.

Как и любая БАД к пище серии "Литовит", "Литоспорт с клюквой" не вызывает привыкание, поскольку является не стимулятором, а "нормализатором" обменных процессов организма при различных состояниях

Форма выпуска: упаковка содержит 50 г препарата в прессованных формах.

Комментарии специалиста
. Сублимированный сок клюквы в "Литоспорте" длительно сохраняет питательные и витаминные свойства благодаря полной нормализации минерального обмена (синергичное действие цеолита) и оптимальному содержанию лимонной, хинной, бензойной кислот, а также серебра.

Сублимат клюквенного сока в сочетании с цеолитом усиливает положительное действие антибиотиков и сульфаниламидных препаратов, не имея при этом побочных эффектов. Это объясняется тем, что бензойная кислота под влиянием аминоуксусной кислоты превращается в гиппуровую, которая значительно повышает эффективность ряда препаратов. Так как компоненты "Литоспорта" обладают мочегонными и противомикробными свойствами, его используют как вспомогательное средство для лечения и профилактики различных заболеваний почек, мочевыводящих путей.

Кстати, во время летних Олимпийских игр в Сиднее, сборная России применяла "Литоспорт с клюквой". Результат Вы помните - 3-е место и ни одной дисквалификации, связанной с применением допинга. Это закономерно, ведь "Литоспорт с клюквой" и "Литоспорт со свеклой" - совместная разработка НПФ "Новь" и Антидопингового комитета РФ


Литоспорт со свеклой

Производитель:
НПФ НОВЬ, г. Новосибирск

Cодержит 50 г
Цена 136 руб

Свойства:

  • синергичное действие минерального и растительного компонентов в составе "Литоспорт" обеспечивают его преимущественную эффективность при профилактике заболеваний, связанных с дефицитом витаминов и микро- и макроэлементов в организме;
  • используется как элемент реабилитационных мероприятий при заболеваниях кишечника, печени, поджелудочной железы;
  • обладает выраженным антистрессовым действием, повышает работоспособность и стрессоустойчивость.

Состав:
БАД Литовит-М, сублимат свеклы.

Противопоказания: ограничения к применению: язвенная болезнь желудка и 12-перстной кишки в стадии обострения.

Рекомендации по применению: принимать по 2,5 г препарата (по 5 прессованных форм) 2 раза в день, запивая 1/2 - 1 стаканом воды. Прием "Литоспорта" разносить по времени с приемом лекарственных препаратов на 1,5-2 часа.

Форма выпуска: упаковка содержит 50 г препарата в прессованных формах.

Комментарии специалиста: Большое содержание витаминов С, Р, В1, В6, РР в свекольном компоненте предупреждает их дефицит при физических и психологических нагрузках, а также при неблагоприятных состояниях окружающей среды.

Синергичное действие цеолитсодержащего компонента и сублимата свеклы положительно влияет на функциональное состояние толстой кишки: нормализует транзит содержимого по кишечнику, полноту его опорожнения, способствует исчезновению кишечного дискомфорта; прямо воздействует на периферическую кровь: снижает похмельный синдром, оказывает положительный эффект в климактерическом периоде, улучшает общее самочувствие.


Литовит Б

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержит 150 г.
Цена 166 руб

Свойства:
• в зависимости от индивидуальных особенностей организма способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
• эффективен при состояниях, сопровождающихся кровотечениями (послеоперационный период, фибромиома, геморрой);
• замедляет процесс роста фиброматозного узла тела матки, а в некоторых случаях и уменьшает его размеры (использование в сочетвнии с Литовитом-Ч);
• снижает вероятность развития патологической реакции на изменение магнитного поля, способствует нормализации артериального давления, нормализует состояние при вегетососудистой дистонии;
• нормализует активность защитных сил организма;
• повышает эффективность медикаментозной терапии при инфекционных заболеваниях (дизентерия, энтероколит, паратиф, туберкулез и др.);
• нормализует тонус сосудистой стенки, предотвращает сезонную (май, июнь) хрупкость капиляров.

Состав: цеолиты, кровохлебка лекарственная, отруби пшеничные и ржаные.

Ограничения к применению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В. Индивидуальная непереносимость растительного компонента.

Рекомендации по применению: принимать по 1-1,5 г 2 раза в сутки, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Горький коктейль".

Прием препарата разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа.

Форма выпуска: упаковка содержит 150 г прессованных форм.

Комментарии специалиста:
Минеральный компонент в сочетании с большим набором биологически активных веществ, содержащихся в кровохлебке (антоциан, флавоновые вещества, свободные катехины, сапонины, галловая и эллогплловая кислоты, стерины, витамин С, эфирные масла, фитонциды), обуславливает выраженное положительное действие при целом спектре заболеваний.

Катехины, работая синергично с также входящим в состав кровохлебки витамином С , оказывают выраженное капилляроукрепляющее действие; выявлено их значение в коррекции атеросклероза. Отмечен гипотензивный эффект у лиц с повышенным артериальным давлением; компоненты Литовита-Б полезны при снижении уровня тромбоцитов в крови.

Цеолит, являющицся базовым субстратом Литовита-Б, оказывает усиливающее действие на болеутоляющее и бактерицидное свойства кровохлебки, что позволяет этому продукту помогать при достаточно большом спектре заболеваний.


Литовит напиток горький

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержит 100г
Цена 81 руб

Свойства: горечь полыни способствует усвоению полезных компонентов пищи;

При употреблении слабой концентрации (1/4 - 1/2 чайной ложки):

  • оказывает расслабляющее и успокаивающее действие;
  • нормализует сон;
  • выводит организм из состояния хронического стресса, входит в схему профилактики и лечения синдрома хронической усталости.

При употреблении концентрации 1 - 2 чайной ложки:

  • нормализует аппетит, оказывает общетонизирующее действие;
  • используется в составе комплексной терапии заболеваний желудочно-кишечного тракта (гастрит с пониженной секреторной функцией, энтероколит, дисбактериоз, паразитозы);
  • подготавливает желудочно-кишечный тракт к приему необходимиых витаминов, аминокислот, полиненасыщенных жирных кислот и т. д. Способен в несколько раз увеличивать усвоение полезных компонентов других БАД и, соответственно, усиливать их положительные свойства;
  • эффективен для снятия похмельно-интоксикационного синдрома;
  • рекомендован для использования после физических нагрузок, в т. ч. и у спортсменов;
  • используется в составе комплексной терапии заболеваний сердечно-сосудистой системы (рекомендуется людям, страдающим вегетососудистой дистонией).

Состав: обработанные цеолитом обогащенные по специальной технологии необходимыми микро- и макроэлементами, витаминами сахар сырец, пектин, аскорбиновая кислота, эмульсия "Лимон Лайм", пищевая добавка "Горький коктейль".

Ограничения к примению: индивидуальная непереносимость компонентов.

Рекомендации по применению:
В зависимости от потребности 1 - 2 чайные ложки (или 1/4 - 1/2 ч.л.) Принимать от 1 до 3 стаканов в день. Незаменим в изготовлении коктейлей, особенно в виде ледяных кубиков; придает напитку неповторимый цветовой колорит, приятные запах и вкус.

Форма выпуска: упаковка содержит 100 г растворимого порошка.

Комментарии специалиста: Обработанные цеолитом, обогащенные по специальной технологии необходимыми микро-, макроэлементами и витаминами компоненты позволяют максимально сохранить и усилить действие комплекса биологически активных веществ пищевой добавки "Горький коктейль", изготовленной на основе полыни обыкновенной (Arnemisia vulgaris L.). Это слизистые и смолистые вещества, каротин (предшественник витамина А), витамин С, эфирные масла (борнеол, цинеол, &-туйон), положительно влияющие на деятельность нервной и сердечно-сосудистой систем, парафины, холин, инулин, тиамин, горечи, смолы, слизь, сахар, алкалоиды, дубильные вещества.

Лекарственные компонеты полыни, активированные на кристаллической решетке природного минерала, не только способствуют улучшению эффекта оздоровительного воздействия компоненотов напитка, но и повышают общие неспецифические адаптогенные свойства организма.


Ой, ничего нет...


Каталитин

Производитель:
ООО АПИФАРМ, г.Новосибирск

Содержание 40 таб.
Цена 237 руб

КАТАЛИТИН изготавливается исключительно из экологически чистого природного сырья. В его состав входят: хитозан, левзея сафлоровидная, кукурузные рыльца, плоды шиповника

Свойства КАТАЛИТИНА

  • снижение аппетита;
  • снижение веса в среднем на 5 кг;
  • нормализация жирового и углеводного обмена;
  • торможение атеросклеротических процессов в стенках коронарных артерий сердца,артерий конечностей и головного мозга;
  • улучшение функции печени и уменьшения явлений ее жировой дистрофии;
  • желчегонное действие, разжижение желчи и улучшение ее химического состава;
  • нормализация моторики кишечника и улучшение пищеварения;

Высокая эффективность КАТАЛИТИНА подтверждается результатами клинических исследований. Применение КАТАЛИТИНА дает необыкновенно мощный комплексный эффект:

Показания к применению КАТАЛИТИНА:

  • ожирение различной степени тяжести;
  • атеросклероз сосудов, ишемическая болезнь сердца, гипертоническая болезнь;
  • гастриты, колиты, энтероколиты, дисбактериоз, пищевые аллергии;
  • пищевые, алкогольные, наркотические отравления;
  • отравления тяжелыми металлами и радионуклидами;
  • облегчение заживления ран, ожогов;
  • помощь при иммунудефицитных состояниях, профилактика старения.

Комментарий врача
Необходимость сочетания сорбента и лекарственных растений в одном препарате связана с тем, что лечение ожирения нельзя рассматривать только как проблему освобождения организма от избытка липидов.

Современные исследования показали, что голодание или использование синтетических сорбентов жиров может приводить к серьезным нарушениям обмена веществ, связанным с недостатком витаминов, обострением хронических заболеваний, стрессом, активацией радикальных процессов и снижением иммунитета.

В тоже время очень часто избыточный вес у пациентов сочетается с наличием хронических заболеваний, таких как ишемическая болезнь сердца, гипертония, диабет, гормональные расстройства. Поэтому в настоящее время разработаны четыре основных требования к биологически активным добавкам к пище:

  • низкая токсичность, позволяющая использовать их в действенных дозах;
  • эффективное связывание липидов, кислородных радикалов и продуктов перекисного окисления липидов и других токсичных продуктов;
  • полифункциональное действие препарата, позволяющее его использовать при сочетанных патологиях, то есть при необходимости лечения осложнений сразу нескольких заболеваний или для коррекции побочных эффектов лекарственной терапии;
  • относительно невысокая стоимость, то есть доступность для населения.

Современные научные исследования привели к созданию уникального препарата нового поколения, отвечающего всем вышеперечисленным требованиям - КАТАПИТИНА. Это поистине препарат XXI века!

Рекомендации по применению.
При ожирении 1-ой степени каталитин принимают по 1-2 таблетки 3 раза в день, желательно за 0,5 ч до еды, в течение 4-6 недель. при этом специальной диеты не требуется, хотя желательно ограничить прием жирной пищи. После 1-недельного курса рекомендуется перерыв на 3-4 дняю

При ожирении 2-3 степени и связанных сним атеросклерозе и заболеваниях сердечно-сосудистой системы рекомендуется увеличить дозировку и принимать по 3 таблетки 3 раза в день.

Во всех остальных случаях рекомендуемын дозы каталитина - 1-2 таблетки 3 раза в день.

Противопоказания
Препарат КАТАЛИТИН не рекомендуется принимать при желчнокаменной болезни, детям до 12 лет, беременным и кормящим женщинам, индивидуальной непереносимости компонентов продукта.

Форма выпуска: Упаковка по 40 или 100 таблеток

Одобрено Институтом питания Российской академии медицинских наук и Институтом клинической иммунологии СО РАМН


Каталитин

Производитель-
ООО "Апифарм"

Содержание 100 таб.
Цена 559 руб

Композиция из лекарственных растений и хитозана - каталитин - предназначена для снижения избыточной массы тела, детоксикации организма, нормализации липидного обмена, улучшения деятельности органов пищеварения, предупреждения преждевременного старения.

Показания к применению:

  • ожирение различной степени тяжести;
  • атеросклероз сосудов, ишемическая болезнь сердца, гипертоническая болезнь;
  • гастриты, колиты, энтероколиты, дисбактериоз, пищевые аллергии;
  • пищевые, алкогольные, наркотические отравления;
  • отравления тяжелыми металлами и радионуклидами;
  • облегчение заживления ран, ожогов;
  • помощь при иммунудефицитных состояниях, профилактика старения.

Рекомендации по применению. При ожирении 1-ой степени каталитин принимают по 1-2 таблетки 3 раза в день, желательно за 0,5 ч до еды, в течение 4-6 недель. при этом специальной диеты не требуется, хотя желательно ограничить прием жирной пищи. После 1-недельного курса рекомендуется перерыв на 3-4 дняю При ожирении 2-3 степени и связанных сним атеросклерозе и заболеваниях сердечно-сосудистой системы рекомендуется увеличить дозировку и принимать по 3 таблетки 3 раза в день.
Во всех остальных случаях рекомендуемын дозы каталитина - 1-2 таблетки 3 раза в день.


Хитолан (хитолан)

Производитель: ООО АПИФАРМ, г.Новосибирск

Содержание 40 таб.
Цена 277 руб

Самый первый лекарственный препарат на основе хитина был создан в 1960-е годы в Советском Союзе. Он должен был защищать человека от ионизирующего излучения. Все исследования нового лекарства были строго засекречены военными, причем его состав скрывали даже от врачей. После серии экспериментов на мышах, собаках и обезьянах было доказано, что препарат помогает животным выжить после смертельной дозы облучения. Чуть позднее ученые выяснили, что хитиновые лекарства помогают и человеку, а также, что их свойства не ограничивается только радиопротекторным эффектом. Хитин и его производные помогают бороться с раковыми опухолями, аллергиями, гипертонией, заболеваниями кишечника и т.д. Кроме того, хитиновые включения делают остальные лекарства "долгоиграющими" (действуют дольше).

Хитолан является результатом новейших научно-исследовательских и технологических разработок российских ученых.

Препарат Хитолан обладает следующими биологическими эффектами:

  • способностью регулировать кислотность желудочного сока (обладает противоязвенным действием);
  • антитоксическим эффектом (связывает и выводит из организма токсичные элементы и кишечные токсины);
  • радиопротекторным (связывает и выводит радиоактивные изотопы);
  • иммуностимулирующим (активирует ряд функций иммунной системы, повышая устойчивость организма к инфекциям);
  • антиоксидантным (нейтрализует токсичные перекисные соединения);
  • антибактериальным и противовирусным (угнетает активность ряда микробов, защищает организм от некоторых вирусных инфекций);
  • регенерирующим (стимулирует заживление ран, язв, ожогов).
  • нормализует микрофлору кишечника

    Показания к применению:
  • избыточный вес;
  • дискинезия желчевыводящих путей и толстой кишки;
  • повышенный уровень холестерина в крови.

Отличительными свойствами Хитолана, по сравнению с аналогичными препаратами, являются:

  • быстрая распадаемость таблетки в желудке (менее 30 с) обеспечивает быстрое и полное растворение хитозана желудочным соком;
  • высокая дисперсность частиц хитозана, образующих таблетку, что также способствует быстрому и полному растворению препарата;
  • максимальное связывание пищевых жиров и холестерина за счет быстрого и полного растворения таблетки в желудке;
  • благоприятные условия для кислотного гидролиза хитозана и проявления его резорбтивных свойств;
  • большое содержание хитозана в таблетке Хитана - 0,5 г, что более соответствует использованию его в качестве поглотителя жира для людей с избыточным весом и другими нарушениями жирового обмена.

Состав: Хитолан изготавливается исключительно из экологически чистого природного сырья. Для производства Хитана используется хитозан с очень высокой степенью деацетилирования (не менее 92%), что достигнуто использованием уникальной технологии переработки хитина панцирей камчатского краба.

    Показания к применению:
  • избыточный вес;
  • дискинезия желчевыводящих путей и толстой кишки;
  • повышенный уровень холестерина в крови.

Рекомендации по применению.

1. При избыточном весе разработаны два варианта применения хиталана:

  • в комбинации с каталитином (наиболее эффективный вариант). Каталитин применяют по 2 таблетке 3 раза в день за полчаса до еды в течение 5 дней, а затем делают 3-дневный перерыв в применении каталитина. Во время перерыва применяется хиттолан по схеме: по 2 таблетки 3 раза в день после еды. Курс приема каталитина и хитолана включает 4 цикла и более (в зависимости от желаемого результата и степени коррекции избыточного веса). Средняя продолжительность курса составляет 32 дня. При необходимости курс может быть продлен. АРГОСЛАСТИН употребляется вместо сахара без ограничений.
  • самостоятельное применение хитолана - по 1-2 таблетки 3 раза в день после еды; продолжительность курса 30-40 дней. Дозы и курс приема разные, в зависимости от состояния.

2. Комплексная очистка организма - по 2—3 таблетки 2 раза в день -утром натощак и на ночь перед сном; продолжительность курса 10-15 дней.
3. Атеросклероз сосудов, ишемическая болезнь сердца - по
1-2 таблетки 2-3 раза в день
4. Желчнокаменная болезнь, холецистит — по 1-2 таблетки 3 раза в день; курс 7-10 дней.
5. Колиты, энтероколиты, дисбактериоз - по 1-2 таблетки 2 раза в день, курс 2-3 недели
6. Гастриты, язвенная болезнь желудка и 12-перстной кишки - по 1 таблетке 3-4 раза в день за 10-15 мин до приема пищи; курс 7—10 дней.
7. Пищевые, алкогольные, наркотические отравления - по 4-10 таблеток 1-2 раза в течение суток.
8. Отравление тяжелыми металлами и радионуклидами - по 4-10 таблеток 1-2 раза в течение суток.
9. Аллергия на пищевые продукты, в зависимости от выраженности: по 2-3 таблетки 2-3 раза в день; курс 1-2 недели.
10. Иммунодефициты - по 1-2 таблетки 2 раза в день; курс- 1 месяц.

При острых отравлениях химическими соединениями или бактериальными токси
нами после традиционного промывания желудка необходимо принять 10 таблеток
ХИТОЛАНА с обильным питьем и через 30 мин повторно еще 10 таблеток для пол
ного связывания токсинов

Противопоказания: препарат не рекомендуется принимать беременным и кормящим женщинам, а также людям с индивидуальной непереносимостью компонентов продукта.

Форма выпуска: упаковка содержит 40 таблеток

Одобрено Институтом питания Российской академии медицинских наук Государственным научным центром клинической и экспериментальной медицины СО РАМН


АРГОсластин

Производитель:
ООО АПИФАРМ, г.Новосибирск

Содержание: 200 таб.
Цена 121 руб

АРГОСЛАСТИН - заменитель сахара нового поколения разработана учеными и специалистами сибирского отделения Российской академии медицинских наук и не имеет отечественных и зарубежных аналогов.

АРГОсластин обладает значительно большей сладостью, чем сахар, имеет нулевую калорийность и прекрасно сочетается с любыми биологически активными добавками к пище. АРГОсластин рекомендован Научным центром клинической и экспериментальной медицины СО РАМН для эффективного снижения сахара в крови у больных сахарным диабетом I и II типа, для профилактики сахарного диабета, а также для повышения эффективности низкокалорийных диет, занятий спортом и применения БАДов в целях коррекции избыточного веса.

Состав и свойства.
Аргосластин преставляет собой шипучие таблетки, содержащие смесь ацесульфама калия и аспартама. 100 таблеток по сладости эквивалентно 1 кг сахара, т.е. 1 таблетка АРГОсластина заменяет 1-2 чайных ложки сахара.

Аспартам - вещество с нулевой калорийностью, в 200 раз слаще сахара, полностью расщепляется в организме на аминокислоты - аспарагиновую и фенилаланин, имеет очень высокую норму суточного потребления. Оба компонента обладают высокой степенью синергизма - смесь аспартама и ацесульфама в несколько раз слаще, чем то же количество каждого компонента в отдельности.

АРГОсластин выгодно отличается от существующих сахарозаменителей (сахарин, цикломат) большей сладостью, отсутствием неприятного привкуса и абсолютной безвредностью для организма (не токсичен; не обладает мутагенными и канцерогенными свойствами).

Более высокие органолептические свойства АРГОсластина позволяют провести полноценную замену сорбита и ксилита в рационе больных сахарным диабетом.

Рекомендации по применению. АРГОсластин употребляется как заменитель сахара в чай, кофе, прохладительные напитки, холодные и горячие блюда, дессерты. Добавлять по вкусу.

Противопоказания. АРГОсластин не рекомендуется принимать людям, страдающим фенилкетонурией, редким наследственным заболеванием, связанным с нарушением выработки и усвоения фенилаланина организмом.

Форма выпуска: упаковка содержит 200 таблеток.

Комментарии врача.
Ограничение легкоусвояемых углеводов (сахара) является не простой проблемой. В диетологии ожирения рекомендуется заменять сахар и кондитерские изделия потреблением большего количества овощей и фруктов, которые с одной стороны, содержат медленно усвояемые углеводы, с другой - содержат растительные пищевые волокна и компенсируют уменьшение общего количества пиши при гипокалорийной диете. Однако при потреблении таких углеводов чувство насыщения наступает медленно, и люди постоянно испытывают голод (чувство насыщения зависит от уровня сахара в крови, поэтому если ограничивать потребление сахара с пищей, это субъективно ощущается как голод).

При избыточном весе этот эффект проявляется особенно ярко, поскольку у таких людей исходно повышен аппетит и снижена чувствительность центра насыщения в головном мозге к глюкозе. Легко понять, что без воздействия на центр насыщения трудно добиться соблюдения низкокалорийной диеты. Кроме того, снижение веса, связанное с изменением правильного образа жизни, предполагает отказ от ряда удовольствий и является мощным стрессовым фактором. Общепризнанно, что человеческое поведение подчинено цели создать приятные условия для жизни и избежать неприятностей, поэтому любые изменения привычек, в частности диетических, которые уменьшают наслаждение человека жизнью, не могут поддерживаться длительное время.

Одни из средств, облегчающих страдания людей с избыточным весом является использование в диете заменителей сахара, относящихся не к фармакологическим препаратам, а к пищевым добавкам. Заменители сахара являются более сладкими веществами, чем сахар, используются в меньших количествах и не привносят в пищу дополнительных калорий.

Заменители сахара обладают рядом свойств, которые делают их весьма ценными в диетотерапии избыточного веса:

  • заменители сахара не дают калорий;
  • они улучшают вкус диетических блюд и таким образом помогают сделать более приятной низкокалорийную диету;
  • полная замена сахара по достижении желаемого веса позволяет зафиксировать общую калорийность рациона, несмотря на периодическое употребление какой-либо высококалорийной пищи, что является эффективной профилактикой возврата к прежним килограммам;
  • заменители сахара не усиливают аппетит;
  • заменители сахара не влияют на выработку инсулина и уровень сахара в крови.

Использование заменителей сахара является эффективным и безопасным методом ограничения потребления углеводов как у практически здоровых людей, так и при лечении различных заболеваний, включая сахарный диабет, поэтому они могут активно использоваться в программах коррекции избыточного веса, основанных как на диете, так и на применении БАДов и при любых сочетаниях этих подходов.

Важной особенностью применения сахарозаменителей является лечение и профилактика сахарного диабета. Основным методом лечения больных сахарным диабетом, наряду с применением сахароснижающих препаратов, является диета с ограничением легкоусвояемых углеводов и заменой их сорбитом и ксилитом. АРГОсластин обладает всеми полезными свойствами указанных веществ, но имеет несравненно лучшие вкусовые характеристики. При этом лицам, страдающим сахарным диабетом I типа следует помнить, что АРГОсластин ни в коем случае не является адекватным заменителем сахара при гипогликемических состояниях.


Рецепт успеха

Каталитин + АРГОсластин + Хитолан

Набор для коррекции избыточного веса

Набор содержит:

  • КАТАЛИТИН - 2 упаковки по 100 таблеток,
  • ХИТОЛАН - 2 упаковки по 40 таблеток,
  • АРГОСЛАСТИН - 2 упаковки по 200 таблеток,
  • ВИДЕОКАССЕТА 1 шт.

Основные свойства набора Рецепт успеха:

Схема приема КАТАЛИТИН+ХИТОЛАН разработана учеными и специалистами Сибирского отделения Российской академии медицинских наук и предназначена для коррекции избыточного веса; нормализации липидного обмена; торможения атеросклеротических процессов в сердечно-сосудистой системе; коррекции иммунной системы; улучшения функции печени; нормализации пищеварения, связывания и выведения токсинов; радионуклидов и тяжелых металлов из организма.

Комментарии специалиста:
Сахарозаменитель нового поколения АРГОСЛАСТИН является эффективным и безопасным средством ограничения потребления легкоусвояемых углеводов, он имеет нулевую калорийность и прекрасно сочетается с любыми БАД, поэтому может активно использоваться в программах коррекции избыточного веса, основанной на применении схемы КАТАЛИТИН+ХИТОЛАН.

Другие препараты АРГО, применяемые при избыточный весе>>


Литовит таблетки

Производитель:
НПФ НОВЬ, г. Новосибирск

Упаковка содержит 150 г.
Цена 177 руб

Свойства:

    Литовит
  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • выводит тяжелые металлы, является хорошим радиопротектором;
  • оказывает антистрессовый, антитоксический эффект, снижает активность острого отравления, быстро снижая проявления интоксикации, и последсвия хронического отравления, защищает организм от негативных влияний окружающей среды;
  • способсвует нормализации липидного, белкового и углеводного обменных процессов, снижает уровень общего холестерина;
  • оказывает выраженный иммуномодулирующий эффект;
  • обладает противоанемическими свойствами;
  • увеличивает свойства биохимических реакций в кишечнике, регулирует процессы пищеварения, нормализует стул;
  • эффективен при таких заболеваниях ЖКТ, как гастриты, гастродуодениты, колиты, энтнроколиты, дисбактериозы и др.;
  • нормализует функции печени, желчного пузыря.

Совокупность свойств составляющих элементов обеспечивает высокую биологическую активность данного продукта.

Состав: цеолиты, отруби пшеничные и ржаные.

Ограничения к применению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В.

Рекомендации по применению: принимать по 2 - 2,5 г/сутки в 2 приема, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Горький коктейль".

Форма выпуска: гранулы, порошки, прессованные формы. Упаковка содержит 150 г.

Комментарии специалиста: БАД "Литовит" обладает способностью сорбировать низко- и высокомолекулярные соединения (токсины, метан, сероводород и др.) за счет комплексного взаимодействия минералов с растительным компонентом. Минеральный компонент способствует восстановлению баланса микро- и макроэлементов, что положительно сказывается на состоянии всех обменных процессов. В желудке клетчатка начинает активно впитывать жидкость, связывая излишек ферментов желудочного сока и соляную кислоту. Минерал в свою очередь усиливает положительное действие отрубей, нормализует процессы регенерации, эпителизации и рубцевания. Такое сочетание свойств минерала - цеолита с пшеничными и ржаными отрубями позволяет широко использовать "Литовит" с целью нормализации обменных процессов, профилактики заболеваний желудочно-кишечного тракта, сердечно-сосудистой системы. Кроме того, существует научно доказанный факт, свидетельствующий о значительно большей эффективности применения технологически подготовленный цеолитов для очистки кишечника, клучшения процессов пристеночного пищеварения и всасывания питательных веществ по сравнению с клетчаткой и многими другими сорбентами.

Серия ЛИТОВИТ >>


Пудра - сорбент "Кия", компактная (тон 1)

Производитель:
НПФ НОВЬ, г. Новосибирск.

Цена 243 руб

Пудра компактная КИЯ предназначена для защиты, маскирования кожных дефектов и профилактики воспалительных процессов кожи лица в любом возрасте.

Основные свойства:
• сорбирует на своей поверхности патогенные микробные клетки, отмершие клетки, токсины;
• обладает противовоспалительными и бактерицидными свойствами, нормализует процесс образования коллагеновых волокон и эластина;
• защищает кожу лица от воздействия ультрафиолетового излучения и других неблагоприятных факторов внешней среды;
• придает коже лица свежесть, бархатистость, устраняет избыток жира.

Состав: цеолиты, обогащенные медью, и цеолиты Холинского месторождения, каолин, окись цинка, воск пчелиный, масло силиконовое.

Рекомендации по применению. Использовать как обычную пудру. Особенно показано в случаях угревой сыпи, опрелостей и других дефектов кожи.

Противопоказания: нет.

Форма выпуска: упаковка содержит 20 г пудры.


Пудра - сорбент "Кия",
компактная (тон 2)

Производитель:
НПФ НОВЬ, г. Новосибирск.

Цена 230 руб

Пудра компактная КИЯ предназначена для защиты, маскирования кожных дефектов и профилактики воспалительных процессов кожи лица в любом возрасте.

Основные свойства:
• сорбирует на своей поверхности патогенные микробные клетки, отмершие клетки, токсины;
• обладает противовоспалительными и бактерицидными свойствами, нормализует процесс образования коллагеновых волокон и эластина;
• защищает кожу лица от воздействия ультрафиолетового излучения и других неблагоприятных факторов внешней среды;
• придает коже лица свежесть, бархатистость, устраняет избыток жира.

Состав: цеолиты, обогащенные медью, и цеолиты Холинского месторождения, каолин, окись цинка, воск пчелиный, масло силиконовое.

Рекомендации по применению. Использовать как обычную пудру. Особенно показано в случаях угревой сыпи, опрелостей и других дефектов кожи.

Противопоказания: нет.

Форма выпуска: упаковка содержит 20 г пудры.


Пудра - сорбент "Кия", компактная (тон 3)

Производитель:
НПФ НОВЬ, г. Новосибирск.

Цена 230 руб

Пудра компактная КИЯ предназначена для защиты, маскирования кожных дефектов и профилактики воспалительных процессов кожи лица в любом возрасте.

Основные свойства:

  • сорбирует на своей поверхности патогенные микробные клетки, отмершие клетки, токсины;
  • обладает противовоспалительными и бактерицидными свойствами, нормализует процесс образования коллагеновых волокон и эластина;
  • защищает кожу лица от воздействия ультрафиолетового излучения и других неблагоприятных факторов внешней среды;
  • придает коже лица свежесть, бархатистость, устраняет избыток жира.

Состав: цеолиты, обогащенные медью, и цеолиты Холинского месторождения, каолин, окись цинка, воск пчелиный, масло силиконовое.

Рекомендации по применению. Использовать как обычную пудру. Особенно показано в случаях угревой сыпи, опрелостей и других дефектов кожи.

Противопоказания: нет.

Форма выпуска: упаковка содержит 20 г пудры.


Литовит-О

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержит 150г

Цена 209 руб

Свойства:

    Литовит-О
  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • способствует нормализации обмена веществ, уменьшает риск развития атеросклероза, ишемической болезни сердца; нормализует уровень холестерина и триглицеридов в крови;
  • оказывает антитоксическое действие, защищая организм от вредных факторов окружающей среды, выводит из организма тяжелые металлы;
  • нормализует деятельность желудочно-кишечного тракта, восстанавливает функцию печени, поджелудочной железы, улучшает перистальтику желчного пузыря, используется как средство, уменьшающее вероятность развития желчнокаменной болезни;
  • эффективен на этапе реабилитации при гепатитах А, В, С;
  • используется как компонент комплексной терапии сахарного диабета I и II типа;
  • играет важную роль как компонент комплесной терапии при паразитарных заболеваниях: защищает организм человека, а в первую очередь - печень от возможных осложнений проводимой лекарственной терапии;
  • обладает хорошим противоанемическим эффектом.

Состав:

  • цеолиты,
  • отруби ржаные,
  • полученная по специальной технологии вторая оболочка овсяных отрубей.

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В.

Рекомендации по применению: принимать по 1,5 - 2 г 2 раза в сутки, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Горький коктейль".

Форма выпуска: упаковка содержит 150г прессованных форм. Возможно присутствие специфического запаха.

Комментарии специалиста: Литовит-О является БАД с желчегонными и противовоспалительными свойствами. Помимо полного спектра макро- и микроэлементов, содержит полиненасыщенные жирные кислоты, которые входят в состав клеточных мембран, являются источником энергии, защищают организм в целом.

Являясь хорошим обволакивающим средством, Литовит-О эффективен при различных воспалительных процессах в желудочно-кишечном тракте (гастриты, гастродуодениты, энтероколиты). В экспериментах и в клинических испытаниях выявлен выраженный гепатозащитный эффект Литовита-О. Его длительное курсовое использование на этапах лечения и реабилитации позволяет существенно снизить риск развития осложнений.


Литовит-Ч

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержит 150г
Цена 197 руб

Свойства:

  • в зависимости от индивидуальных особенностей организма, способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов, выводит тяжелые металлы;
  • эффективен для профилактики обострений хронических заболеваний желудочно-кишечного тракта;
  • нормализует состояние клеточного и гуморального иммунитета;
  • снижает риск развития онкологических заболеваний;
  • облегчает состояние онкологических больных (общеукрепляющий, антитоксический, антианемический эффекты);
  • повышает работоспособность, способствует усилению адаптивных процессов, повышает устойчивость к воздействию стрессоввых ситуаций.

Состав: цеолиты, чага (черный березовый гриб), монтмориллонит.

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки.

Рекомендации по применению: принимать по 1 - 2 г 2 раза в сутки, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Брусника".

Форма выпуска: упаковка содержит 150 г прессованных форм.

Комментарии специалиста: Специально подготовленные и стандартизированные минералы - цеолиты содержат широкий спектр микро- и макроэлементов, а также обладая сорбционными и ионообменными свойствами, способны полностью нормализовать минеральный обмен, сорбировать и выводит из организма вредные вещества.

Целебные вещества, содержащиеся в чаге, наиболее полноценно действуют при наличии адекватного набора и соотношений микро- и макроэлементов: действие природных минералов и чаги взаимоусиливается. Таким образом, опосредованное действие природных миенралов на механизмы регуляции гомеостаза обуславливает возможность максимально эффективно использовать терапевтический потенциал чаги.

Серия ЛИТОВИТ >>


Литовит-У

Производитель:
НПФ НОВЬ, г. Новосибирск

Содержит 150г
Цена 209 руб

Литовит-У (урологический)

  • облегчает состояние при мочекаменной болезни, циститах, простатите, аденоме простаты, пиелонефрите;
  • учавствует в профилактике мочекаменной болезни за счет нормализации минерального обмена, используется в составе комплексной терапии (в т. ч. - литотрипсии), уменьшает вероятность развития осложнений;
  • оказывает потенцирующее действие при использовании традиционных методов лечения за счет противовоспалительного действия, уменьшает побочные эффекты при антибиотикотерапии;
  • обладает положительными эффектфами при нарушении обменных процессов.
  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;

Состав: цеолит, монтмориллонит, марена красильная.

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В, индивидуальная непереносимость растительного компонента.

Рекомендации по применению: принимать по 1,5 - 2 г 2 раза в сутки, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа.

Рекомендовано применение с растворимый напитком "Литовит с брусникой".

Форма выпуска: упаковка содержит 150 г прессованных форм..

Комментарии специалиста.
Марена красильная обладает способностью разрушать, разрыхлять камни почек и мочевого пузыря при фосфатурии, а также оказывает спазмолитическое и противовоспалительное действие, способствует продвижению камней и их выведению из почек и мочевыводящих путей. Применяется при мочекаменной болезни, воспалительных заболеваниях мочеполовой системы. Установлено, что комплексное действие минералов и марены красильной превосходит эффект их изолированного воздействия на организм.

Оправданно применеие Литовита-У как профилактического продукта фоновой терапии при мочекаменной болезни, заболеваниях мочеточников, мочевого пузыря, при циститах, простатите, аденоме простаты и других заболеваниях мочеполовой сферы, а также при заболеваниях суставов, связанных с нарушением обмена веществ. Высокоэффективен препарат и для профилактики нефролитиазва после оперативного лечения, воспалительной фосфатурии.

Серия ЛИТОВИТ >>


Литовит-К

Производитель:
НПФ НОВЬ, г. Новосибирск

Cодержит 150 г
Цена 229 руб

Свойства:

    Литовит-К
  • предназначен для профилактики йодной недостаточности;
  • способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов, выводит тяжелые металлы;
  • оптимизирует деятельность эндокринной системы;
  • снижает утомляемость и проявления синдрома "хронической усталости";
  • способствует нормализации обмена веществ, уменьшает риск развития атеросклероза, ишемической болезни сердца и их фатальных осложнений;
  • снижает проявления "метеочувствительности", нормализует уровень артериального давления при артериальной гипертензии;
  • нормализует деятельность ЖКТ (особенно при запорах);
  • использование Литовита-К способствует стабилизации поведенческих реакций при стрессе.

Состав: цеолиты, ламинария сахаристая.

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, диарея, острые нефриты, одновременный прием йодосодержащих препаратов, тиреотоксикоз.

Рекомендации по применению: принимать 1 - 2 г в сутки, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Брусника".

Форма выпуска: упаковка содержит 150 г прессованных форм. Возможно присутствие специфического запаха.

Комментарии специалиста: Литовит-К является одной из наиболее перспективных БАД на основе природных минералов, благодаря повышенному содержанию йода в используемом для производства этой добавки сырье. Это особенно актуально, если учитывать тот факт, что многие регионы подвержены целому ряду заболеваний из-за дефицита йода. Среднее содержание йода в 1 прессованной форме - 133 мкг. Таким образом, в 1 прессованной форме Литовита-К содержится практически половина суточной потребности человека в йоде. Следует помнить, что определенное количество йода должно поступать в организм каждый день, именно поэтому эндокринологи для профилактики йодной недостаточности назначают по 1 прессованной форме Литовита-К ежедневно в течение полугода.

Минеральный компонент Литовита-К способствует не только поставке в организм необходимого количества йода, но и устранению негативного влияния на организм струмогенов (веществ, препятствующих усвоению йода). Литовит-К содержит также низкомолекулярные соединения, которые входят в состав морской воды при и дефиците которых нарушаются системы регуляции артериального давления, ухудшается перистальтика желчного пузыря, возникает "синдром хронической усталости" - это витамины А, К, пантотеновая кислота, белки и углеводы.

Серия ЛИТОВИТ >>


Кедровое масло с витамином А

Производитель: ООО "Дэльфа",
г. Новосибирск

Содержание: 100 капсул по 0,2 г.
Цена 118 руб

Масло кедрового ореха изготовлено методом холодного прессования из ядер кедрового ореха ручной выборки. Сырье заготавливается в экологически чистых районах Алтая и Забайкалья.

Сбалансированное и уникальное сочетание витаминов, микроэлементов и незаменимых аминокислот определяет высокую эффективность воздействия на физиологические функции организма.

Основные свойства:

  • стимулирует синтез хрящевой и соединительной тканей, cпецифической костной ткани, гормонов;
  • улучшает кровообращение путем стимуляции кроветворения, снижения коагуляционных свойств крови и регулирования артериального давления;
  • поддерживает баланс деятельности центральной и периферической нервной системы;
  • улучшает проведение нервных импульсов;
  • нормализует окислительно-восстановительные процессы, блокирует перекисное окисление липидов, активно связывает свободные радикалы;
  • оказывает регулирующее влияние на функции генетического аппарата человека;
  • способствует росту организма;
  • стимулирует функции иммунной системы;
  • улучшает работу ЖКТ;
  • улучшает зрение, снимает напряжение с глазных мышц, уменьшает риск возникновения пигментного ринитита, поверхностного кератита, конъюнктивита, экзематозного поражения век;
  • используется в комплексной терапии рахита, ОРЗ на фоне экссудативного диатеза.

Состав: витамины - А (каротин), В1 (тиамин), В2 (рибофлавин), РР (ниацин), Е (токоферол), F (комплекс "Омега 3"); незаменимые предельно ненасыщенные жирные кислоты (ПНЖК): олеиновая, гадоленовая, линолевая, ланоленовая; насыщенные жирные кислоты: пальмитиновая, стеариновая; азотистые соединения, фосфатидные соединения (АТФ); микроэлементы: медь, магний, марганец, серебро, калий, фосфор, кальций, молибден, никель, натрий, йод, кобальт, бор, цинк, железо; углеводы: глюкоза, фруктоза, сахароза, крахмал, декстрины, пентозаны; белки: альбумин, глобулин, глутелин, проламин.

Рекомендации по применению. Принимать 2-3 раза в день по 2-3 капсулы за 30 минут до еды.

Противопоказания: противопоказаний к употреблению в лечебно-профилактических целях масло не имеет, являясь естественным пищевым продуктом.

Форма выпуска: пластмассовая баночка содержит 100 капсул по 20 мг. Упаковка масла в капсулу из пищевого желатина позволяет предохранить продукт от окисления и увеличить срок годности.

Комментарии специалиста: современная медицина считает кедровое масло аккумулятором идеально подобранных и самой природой сбалансированных биологически активных веществ. Результаты испытаний в ряде институтов РАМН, клиниках, исследовательских медицинских центрах свидетельствуют о высокой терапевтической эффективности кедрового масла, так как оно содержит 19 аминокислот, необходимых для синтеза белка.Линолевая и линоленовая кислоты не синтезируются организмом человека, между тем, их роль незаменима. Кедровое масло является также концентратом витамина F - витамина роста, усвоение которого зависит от присутствия в продукте комплекса витаминов.

БАД Кедровая сила >>


Кедровое масло с витамином Е

Производитель: ООО "Дэльфа"

Содержание:
100 капсул по 0,2г.

Цена 118 руб

Масло кедрового ореха изготовлено методом холодного прессования из ядер кедрового ореха ручной выборки. Сырье заготавливается в экологически чистых районах Алтая и Забайкалья.

Сбалансированное и уникальное сочетание витаминов, микроэлементов и незаменимых аминокислот определяет высокую эффективность воздействия на физиологические функции организма.

Основные свойства:

  • стимулирует синтез хрящевой и соединительной тканей, cпецифической костной ткани, гормонов;
  • улучшает кровообращение путем стимуляции кроветворения, снижения коагуляционных свойств крови и регулирования артериального давления;
  • поддерживает баланс деятельности центральной и периферической нервной системы;
  • улучшает проведение нервных импульсов;
  • нормализует окислительно-восстановительные процессы, блокирует перекисное окисление липидов, активно связывает свободные радикалы;
  • оказывает регулирующее влияние на функции генетического аппарата человека;
  • способствует росту организма;
  • стимулирует функции иммунной системы;
  • улучшает работу ЖКТ;
  • улучшает зрение, снимает напряжение с глазных мышц, уменьшает риск возникновения пигментного ринитита, поверхностного кератита, конъюнктивита, экзематозного поражения век;
  • используется в комплексной терапии рахита, ОРЗ на фоне экссудативного диатеза.
  • снижает предрасположенность к атеросклерозу и к образованию холестериновых бляшек;
  • является антиоксидантом

Состав: витамины - А (каротин), В1 (тиамин), В2 (рибофлавин), РР (ниацин), Е (токоферол), F (комплекс "Омега 3"); незаменимые предельно ненасыщенные жирные кислоты (ПНЖК): олеиновая, гадоленовая, линолевая, ланоленовая; насыщенные жирные кислоты: пальмитиновая, стеариновая; азотистые соединения, фосфатидные соединения (АТФ); микроэлементы: медь, магний, марганец, серебро, калий, фосфор, кальций, молибден, никель, натрий, йод, кобальт, бор, цинк, железо; углеводы: глюкоза, фруктоза, сахароза, крахмал, декстрины, пентозаны; белки: альбумин, глобулин, глутелин, проламин.

Рекомендации по применению. Принимать 2-3 раза в день по 2-3 капсулы за 30 минут до еды.

Противопоказания: противопоказаний к употреблению в лечебно-профилактических целях масло не имеет, являясь естественным пищевым продуктом.

Форма выпуска: пластмассовая баночка содержит 100 капсул по 20 мг. Упаковка масла в капсулу из пищевого желатина позволяет предохранить продукт от окисления и увеличить срок годности.

Комментарии специалиста: современная медицина считает кедровое масло аккумулятором идеально подобранных и самой природой сбалансированных биологически активных веществ. Результаты испытаний в ряде институтов РАМН, клиниках, исследовательских медицинских центрах свидетельствуют о высокой терапевтической эффективности кедрового масла, так как оно содержит 19 аминокислот, необходимых для синтеза белка. Линолевая и линоленовая кислоты не синтезируются организмом человека, между тем, их роль незаменима. Кедровое масло является также концентратом витамина F - витамина роста, усвоение которого зависит от присутствия в продукте комплекса витаминов.


Кедровое масло

Производитель: ООО "Дэльфа",
г. Новосибирск

Содержание:
100 капсул по 0,2 г.

Цена 118 руб

Масло кедрового ореха изготовлено методом холодного прессования из ядер кедрового ореха ручной выборки. Сырье заготавливается в экологически чистых районах Алтая и Забайкалья.

Основные свойства.

Кедровое масло - сбалансированное и уникальное сочетание витаминов, микроэлементов и незаменимых аминокислот определяет высокую эффективность воздействия на физиологические функции организма:

  • стимулирует синтез хрящевой и соединительной тканей, специфической костной ткани, гормонов;
  • улучшает кровообращение путем стимуляции кроветворения, снижения коагуляционных свойств крови и регулирования артериального давления;
  • поддерживает баланс деятельности центральной и периферической нервной системы;
  • улучшает проведение нервного импульса;
  • нормализует окислительно-восстановительные процессы, блокирует перекисное окисление липидов, активно связывает свободные радикалы;
  • оказывает регулирующее влияние на функции генетического аппарата человека;
  • стимулирует функции иммунной системы;
  • улучшает работу ЖКТ;
  • используется в комплексной терапии рахита, ОРЗ на фоне экссудативного диатеза.

Состав: витамины - А (каротин), В1 (тиамин), В2 (рибофлавин), РР (ниацин), Е (токоферол), F; комплексы Омега 3, Омега-6, Омега-9; незаменимые предельно ненасыщенные жирные кислоты (ПНЖК): олеиновая, гадоленовая, линолевая, ланоленовая; насыщенные жирные кислоты: пальмитиновая, стеариновая; азотистые соединения, фосфатидные соединения (АТФ); микроэлементы: медь, магний, марганец, серебро, калий, фосфор, кальций, молибден, никель, натрий, йод, кобальт, бор, цинк, железо; углеводы: глюкоза, фруктоза, сахароза, крахмал, декстрины, пентозаны; белки: альбумин, глобулин, глутелин, проламин.

Рекомендации по применению. Принимать по 1-2 капсулы за 30 минут до еды.

Противопоказания: противопоказаний к употреблению в лечебно-профилактических целях масло не имеет, являясь естественным пищевым продуктом.

Форма выпуска: пластмассовая баночка содержит 70 капсул по 30 мг. Упаковка масла в капсулу из пищевого желатина позволяет предохранить продукт от окисления и увеличить срок годности.

Комментарии специалиста. Современная медицина считает кедровое масло аккумулятором идеально подобранных и сбалансированных самой природой биологически активных веществ. Результаты испытаний, проведенных в ряде институтов Российской академиии медицинских наук, клиниках, исследовательских медицинских центрах свидетельствуют о высокой терапевтической эффективности кедрового масла, так как оно содержит 19 аминокислот, необходимых для синтеза белка. Линолевая и линоленовая кислоты не синтезируются организмом человека, между тем их роль незаменима. Кедровое масло является также концентратом витамина F - витамина роста, усвоение которого зависит от присутствия в продукте комплекса витаминов.


Кедровая сила

Производитель: ООО "Дэльфа",
г. Новосибирск

Содержание 450г.
Цена 355 руб

Коктейль "Кедровая сила" - полноценный продукт питания оздоровительного и профилактического назначения, высокоэффективный, сбалансированный белково-витаминный комплекс.

Свойства:

  • повышает неспецифическую резистентность путем увеличения количества активных нейтрофилов;
  • учавствует в метаболизме мозговой ткани, предотвращает остеопороз;
  • ускоряет обмен жиров;
  • способствует выведению токсических веществ;
  • вызывает приятное расслабление мышц и способствует поддержанию эмоционального баланса;
  • способствует выработке Т-лимфоцитов, что определяет его иммкностимулирующее действие;
  • стимулирует выработку инсулина;
  • учавствует в образовании гормона роста;
  • расслабляет стенки артерий, особенно коронарных, улучшает микроциркуляцию;
  • тормозит свободнорадикальное окисление;
  • регулирует процессы тромбообразования, тонус гладких мышц сосудов;
  • учавствует в воспалительных реакциях;
  • обладает мягким эстрогеноподобным действием;
  • отличается высоким содержанием важнейших макро- и микроэлементов.

Показания к применению:

  • профилактика и коррекция нарушений нормального баланса половых гормонов в репродуктивном возрасте;
  • профилактика возникновения гомональнозависимых опухолевых процессов (прежде всего в молочных железах и предстательной железе);
  • поддержание репродуктивной функции;
  • восполнение недостатка незаменимых факторов питания;
  • увеличение энергетического потенциала организма;
  • профилактика атеросклероза;
  • профилактика йододефицитных состояний;
  • профилактика остеопороза.

Состав: жмых ядра кедрового ореха, семена льна, плоды и семена шиповника, фруктоза.

Рекомендации по применению. Принимать до еды по 5 г (1 ч.л.) 3 раза вдень.

Противопоказания: индивидуальная непереносимость компонентов.

Форма выпуска: Zip-пакет, помещенный в картонную коробку, содержит 450г однородной порошкообразной смеси кремового цвета.

Комментарии специалиста.
Данный продукт имеет высокий энергетический и химический потенциал и содержит уникальный по качественному и количественному составу минерально-витаминный комплекс в оптимальном сочетании с белково-липидными компонентами и фитоэстрогенами.
Сбалансированное сочетание данных компонентов ведет к высокому усвоению всех элементов и активному выведению продуктов метаболизма.
Аминокислотный состав продукта включает все известные аминокислоты, что способствует нормализации питания человека.

Подробнее о "кедровой силе">>


Кедровая сила - 2

Производитель: ООО "Дэльфа",
г. Новосибирск

Содержание 450 г.
Цена 415 руб

Кедровая сила - 2
Продукт оздоровительного и профилактического назначения, изготовленный на основе современных сберегающих технологий.

Свойства:

  • продукт эффективен в качестве источника полноценного белка, поскольку растительный белок в составе "Кедровой силы-2" содержит все аминокислоты и отличается высокой усвояемостью (95%);
  • регулирует обмен липидов и имеет антисклеротическую направленность. Это достигается оптимальным соотношением незаменимых жирных кислот класса "омега-6" и "омега-3" и высоким содержанием токоферолов (витамин Е);
  • может быть использован для профилактики и коррекции гиповитаминозов (витамины в составе продукта представлены в значительном количестве: все жирорастворимые (А, Е, D, К) и водорастворимые (группы В, С, РР);
  • благоприятно влияет на функцию щитовидной железы и может корригировать йододефицитные состояния, служит источником многих других минеральных элементов. Минеральный состав "Кедровой силы-2" отличается высоким содержанием калия, магния, фосфора, меди, цинка, йода;
  • проявляет оздоровительные эффекты: антиоксидантный, капилляроукрепляющий, антитоксический, мембраностабилизирующий, антисклеротический, поддерживающий репродуктивную функцию;
  • обладает санирующим действием в отношении воспалительных процессов, благодаря наличию в составе корней и корневищ солодки;
  • проявляет противомикробный и противогрибковый эффекты, а также блокирует внедрение активных вирусных частиц внутрь клетки, поскольку глицерризиновая кислота, содержащаяся в солодке, усиливая механизмы фагоцитоза и образования интерферона, увеличивает иммунологическую резистентность.

Состав: жмых ядра кедрового ореха, измельченные плоды шиповника, корни и корневища солодки, фруктоза. Продукт сбалансирован в соответствии с потребностями организма в незаменимых факторах питания.

Противопоказания: индивидуальная непереносимость.

Рекомендации по применению:
Для достижения выраженного профилактического эффекта принимать белково-витаминный комплекс "Кедровая сила-2" в дозе не менее 15 г (3 чайные ложки) в день, в 2–3 приема. Регулярно принимать продукт в рекомендованной дозе в течение месяца. Целесообразно повторять такой курс через 3–4 месяца.
Для получения оздоровительного эффекта продолжительность курса необходимо увеличить до 2–3 месяцев. Повторные оздоровительные курсы целесообразно повторять не реже 2 раз в год. Масса продукта — 450 г (на курс приема).

Форма выпуска: Zip-пакет, помещенный в картонную коробку, содержит 450 г (на курс приема) однородной порошкообразной смеси кремового цвета.

Подробнее о "кедровой силе">>


Литовит гранулы

Производитель:
НПФ НОВЬ, г. Новосибирск

Цена: 150 г - 140 р.,
30 г - 42 р.

Свойства:

  • в зависимости от индивидуальных особенностей организма способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • выводит тяжелые металлы, является хорошим радиопротектором;
  • оказывает антистрессовый, антитоксический эффект, снижает активность острого отравления, быстро снижая проявления интоксикации, и последсвия хронического отравления, защищает организм от негативных влияний окружающей среды;
  • способсвует нормализации липидного, белкового и углеводного обменных процессов, снижает уровень общего холестерина;
  • оказывает выраженный иммуномодулирующий эффект;
  • обладает противоанемическими свойствами;
  • увеличивает свойства биохимических реакций в кишечнике, регулирует процессы пищеварения, нормализует стул;
  • эффективен при таких заболеваниях ЖКТ, как гастриты, гастродуодениты, колиты, энтнроколиты, дисбактериозы и др.;
  • нормализует функции печени, желчного пузыря.

Совокупность свойств составляющих элементов обеспечивает высокую биологическую активность данного продукта.

Состав: цеолиты, отруби пшеничные и ржаные.

Ограничения к применению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки, целиакия, непереносимость витаминов группы В.

Рекомендации по применению: принимать по 2 - 2,5 г/сутки в 2 приема, запивая жидкостью (до 100 мл). Разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа. Рекомендовано применение с напитком "Горький коктейль".

Форма выпуска: гранулы. Упаковка содержит 150 или 30 г гранул.

Комментарии специалиста: БАД "Литовит" обладает способностью сорбировать низко- и высокомолекулярные соединения (токсины, метан, сероводород и др.) за счет комплексного взаимодействия минералов с растительным компонентом. Минеральный компонент способствует восстановлению баланса микро- и макроэлементов, что положительно сказывается на состоянии всех обменных процессов.

В желудке клетчатка начинает активно впитывать жидкость, связывая излишек ферментов желудочного сока и соляную кислоту. Минерал в свою очередь усиливает положительное действие отрубей, нормализует процессы регенерации, эпителизации и рубцевания. Такое сочетание свойств минерала - цеолита с пшеничными и ржаными отрубями позволяет широко использовать "Литовит" с целью нормализации обменных процессов, профилактики заболеваний желудочно-кишечного тракта, сердечно-сосудистой системы.

Кроме того, существует научно доказанный факт, свидетельствующий о значительно большей эффективности применения технологически подготовленный цеолитов для очистки кишечника, клучшения процессов пристеночного пищеварения и всасывания питательных веществ по сравнению с клетчаткой и многими другими сорбентами.


Литовит - М

Производитель:
НПФ НОВЬ, г. Новосибирск

Упаковка содержит 30 или 150 г порошка

Свойства:

  • в зависимости от индивидуальных особенностей организма способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов;
  • является абсорбентом с высокой емкостью, эффективно выводит различные токсины и ксенобиотики, уменьшает проявления алкогольной интоксикации;
  • улучшает состояние при аутоиммунных и аллергических состояниях;
  • нормализует протекание регенераторных процессов в организме;
  • ускоряет заживление ран, сокращает послеоперационный период;
  • эффективен при переломах костей различной локализации;
  • при заболеваниях полости рта использование Литовита-М в виде аппликаций, полосканий или ванночек, снижает активность проявления таких заболеваний, как пародонтоз, гингивит, стоматит, кариес в стадии пятна и др.;
  • оказывает выраженный иммуномодулирующий эффект

.
Состав: обогащенные по специальной технологии минералы типа "цеолит" и "монтмориллонит".

Ограничения к примению: острая стадия язвенной болезни желудка и двенадцатиперстной кишки.

Рекомендации по применению: целесообразно применение Литовита-М при наличии ограничений к использованию других видов БАД "Литовит", а также при высокой активности заболевания - как БАД с наиболее мягким действием.
Принимать по 2-2,5 г/сутки в 2 приема, запивая жидкостью (до 100 мл). Начинать прием с микродоз с постепенным увеличением до стандартной дозы. Рекомендовано применение с напитком "Брусника".
Возможно применение в виде взвеси - 1 чайную ложку Литовита-М размешать в стакане воды с температурой не ниже 60градС. Дать отстояться 10-15 минут. Принимать отстоенную воду без признака субтрата - 2 раза в сутки.

Прием препарата разносить по времени с приемом лекарственных препаратов на 1,5 - 2 часа.

Форма выпуска: упаковка содержит 30 или 150 г порошка.

Комментарии специалиста: Литовит-М обладает свойствами, присущими минералам с селективным ионообменным и сорбционным эффектом, но не имея в своем составе растительного компонента, более предпочтителен для использования при нарушениях иммунной системы (иммунодефициты, ревматоидный полиартрит).
Кроме общего комплекса воздействия (полная нормализация минерального обмена), отмечены реакция активации иммунной системы, снижение активности таких заболеваний, как псориаз, экзема нейродермит, уменьшение сроков нахождения больных в стационаре. Использование Литовита-М в профилактических дозах - это эффективная профилактика сезонных заболеваний (грипп, ОРВИ и др.)

Серия ЛИТОВИТ >>


"Головушка", маска для волос

Производитель: ООО "Дэльфа", г. Новосибирск-129

Основные свойства.
Сбалансированно питает кожу головы и корни волос. Композиция из растительных компонентов усиливает микроциркуляцию крови у корней волос, способствует восстановлению структуры и стимулирует рост волос.

Cостав: жмых кедрового ореха, овсяную муку, лимонную кислоту, бензоат натрия, семя льна, белая глина, хвоя кедра, лист смородины, корень лопуха, лимонная кислота.

Рекомендации по применению.
Содержимое одного пакетика развести горячей водой до густоты сметаны, втереть во влажную кожу головы массирующими движениями подушечек пальцев. Через 15-20 минут смыть теплой водой. При необходимости промыть голову шампунем. Рекомендуется для всех типов волос.

Форма выпуска:
П/э пакеты по 10 г, помещенные в картонную коробку. Масса нетто 50 г.

Срок годности и условия хранения:
Хранить в сухом прохладном месте.
Не рекомендуется хранение в ванной комнате.


Маска сухая №1, антистрессовая

Производитель:
НПФ НОВЬ, г. Новосибирск.
упаковка содержит 80 г

Основные свойства.
Прекрасно очищает и успокаивает кожу, в результате чего устраняется причина для питания и размножения бактерий; предохраняет от шелушения, уменьшает отечность лица и век, устраняет угри и дерматозные проявления, разглаживает морщины и предотвращает появление новых, восстанавливает здоровый тургор кожи, придает коже матовость и бархатистость.

Состав: бентонит, цеолит.

Рекомендации по применению. Содержимое одного пакетика развести кипяченной водой (15 мл) до густоты сметаны, для сухой и нормальной кожи рекомендуется добавить 1 ст. ложку растительного (косточкового) масла, дать настояться 20 минут, затем толстым слоем нанести на кожу лица, шеи и декольте на 20-25 минут. Верхний слой снять шпателем, остатки смыть теплой водой.

Форма выпуска: упаковка содержит 80 г состава.


Маска сухая №2, смягчающая

Производитель:
НПФ НОВЬ, г. Новосибирск.

Основные свойства.
Композиция относится к лечебно-профилактическому средству по уходу за кожей. В нее включена овсяная мука, которая содержит микроэлементы, витамины В1, В2, В6, Е, РР, провитамин А и другие полезные для кожи элементы, которые способствуют заживлению микротрещин, устраняют зуд и раздражения, оказывают легкое обезболивающее и отбеливающее действие. Маска активно питает кожу, тонизирует, придавая ей мягкость и шелковистость, улучшает цвет кожи.

Аналогов данной композиции в мировой косметической практике на сегодня не существует.

Состав: бентонит, цеолит, овсяная мука.

Рекомендации по применению. Содержимое одного пакетика развести кипяченной водой (30 мл) до густоты сметаны, для сухой и нормальной кожи рекомендуется добавить 1 ст. ложку растительного (косточкового) масла, дать настояться 20 минут, затем толстым слоем нанести на кожу лица, шеи и декольте на 20-25 минут. Верхний слой снять шпателем, остатки смыть теплой водой.

Форма выпуска: упаковка содержит 80 г состава.


Маска сухая №3, тонизирующая

Производитель:
НПФ НОВЬ, г. Новосибирск.

упаковка содержит 80 г

Основные свойства.
Композиция относится к лечебно-профилактическому средству по уходу за кожей. В нее включена овсяная мука, которая содержит микроэлементы, витамины В1, В2, В6, Е, РР, провитамин А и другие полезные для кожи элементы, которые способствуют заживлению микротрещин, устраняют зуд и р аздражения, оказывают легкое обезболивающее и отбеливающее действие. Маска активно питает кожу, тонизирует, придавая ей мягкость и шелковистость, улучшает цвет кожи.

Аналогов данной композиции в мировой косметической практике на сегодня не существует.

Состав: бентонит, цеолит, овсяная мука.

Рекомендации по применению. Содержимое одного пакетика развести кипяченной водой (30 мл) до густоты сметаны, для сухой и нормальной кожи рекомендуется добавить 1 ст. ложку растительного (косточкового) масла, дать настояться 20 минут, затем толстым слоем нанести на кожу лица, шеи и декольте на 20-25 минут. Верхний слой снять шпателем, остатки смыть теплой водой.

Форма выпуска: упаковка содержит 80 г состава.


Масло Кия

Производитель:
НПФ НОВЬ, г. Новосибирск.

Содержание 25 мл

Масло Кия используется в косметике, медицине, фармацевтике. Продукт не окисляется, им можно пользоваться сколь угодно долго без вреда для здоровья.

Основные свойства.

    Масло Кия
  • хорошо смягчает кожу, разглаживает мелкие морщины, заживляет раны, лечит кожу головы;
  • помогает избавиться от сухой кожи, угрей и бородавок. При угревой сыпи уже на следующий день заметно уменьшение покраснения и рассасывания очага;
  • использование масла при массаже помогает при ревматических болях, артритах, а наложение его на разбитые ноги, раны, ожоги приносит заметное облегчение;
  • с добавлением в продукт капли эфирного масла получается прекрасное антицеллюлитное средство.

Масло Кия мягкое и нежирное легко впитывается, не оставляет жирного блеска, придает уникальную бархатистую текстуру коже; повышает влажность кожи, способствует ее "дыханию", легко встраивается в липидные слои кожи, накапливается внутри и вокруг корней волос. Его можно добавить к любому шампуню, которым вы пользуетесь. Оно чрезвычайно хорошо для очистки и кондиционирования волос, делает их блестящими и здоровыми.

Полезный совет:
Разведите ЛИТОВИТ-М водой и добавьте 3 % косметического Масла Кия. Вы получите прекрасное средство от перхоти, потери волос и преждевременной седины.

Состав: масло жожоба, прошедшее технологическую обработку с помощью минерального фильтрующего элемента.

Применение: нанесите небольшое количество масла на проблемные участки кожи и массируйте до полного впитывания.

Противопоказания: нет.

Форма выпуска: полиэтиленовый пакет с флаконом 25 мл.

Срок хранения неограничен


Пудра - сорбент "Кия", рассыпная

Производитель:
НПФ НОВЬ, г. Новосибирск.

Содержание: 60г

Пудра рассыпная КИЯ предназначена для профилактики воспалительных процессов, угревой сыпи, опрелостей и других дефектов кожи. Обладает противовоспалительным и бактерицидным свойствами.

Основные свойства:

    Пудра рассыпная КИЯ
  • сорбирует на своей поверхности патогенные микробные клетки, отмершие клетки, токсины;
  • способствует быстрому очищению и восстановлению поврежденной поверхности кожи (в 2,5-3 раза быстрее по сравнению с обычным лечением);
  • обладает стабилизирующим, подсушивающим, маскирующим и дезодорирующим эффектами;
  • защищает кожу от воздействия вредных веществ в течение суток, не закупоривая поры.

Состав: цеолиты. Жиры и отдушки отсутствуют.

Рекомендации по применению.
Пудра-сорбент обильно наносится на лицо, затем накладывается макияж. На воспаленную, проблемную кожу пудра наносится 2-3 раза в день и на ночь, после очищения лица.

Противопоказания: нет.

Форма выпуска: упаковка содержит 60г или 8г пудры.


Маска "Минеральная"

Производитель:
НПФ НОВЬ, г. Новосибирск.

Маска представляет собой формулу глубокого воздействия на кожу лица и шеи.

Основные свойства:

  • оказывает бактерицидное и бактериостатическое воздействие на проблемную угревую, воспаленную кожу или кожу с ожогами;
  • проявляет болеутоляющий эффект;
  • улучшает регенерацию тканей;
  • очищает, питает, снимает усталость, разглаживает и придает тонус коже лица и шеи.

Состав: бентонитовая глина, мумиё; оливковое, растительное, касторовое масла.

Рекомендации по применению. Нанесите маску на предварительно очищенную кожу лица и шеи слоем 0,5 см, оставив свободными участки вокруг глаз. Полежите 15-20 минут, расслабив мышцы лица, затем снимите маску влажной макияжной губкой. Остатки маски смойте теплой водой.

Противопоказания: нет.


Маска "Клеопатра"

Производитель:
НПФ НОВЬ, г. Новосибирск.

упаковка содержит 200 г состава

Со времен Клеопатры целебные глины применяли для лечения и сохранения красоты кожи.

Основа маски - бентонитовая глина - великолепный ионообменник, биостимулятор и сорбент.

Маска обладает сильными антибактериальными, очищающими, регенерирующими и питающими свойствами.

Основные свойства:

  • снабжает кожу необходимыми ей микроэлементами;
  • удаляет с поверхности кожи отмершие и больные клетки, грязь;
  • адсорбирует шлаки, токсины, лишние кислоты не только с поверхности кожи, но и с подлежащих слоев;
  • восстанавливает и активизирует липидный обмен, барьерные функции кожи;
  • придает коже красивый внешний вид (шелковая кожа).

Состав: бентонитовая глина, эфирные и косточковые масла (оливковое, жожоба, розовое), витамины А, Д, Е.

Рекомендации по применению. Нанесите маску на предварительно очищенную кожу лица и шеи слоем 0,5 см, оставив свободными участки вокруг глаз. Полежите 15-20 минут, расслабив мышцы лица, затем снимите маску влажной макияжной губкой. Остатки маски смойте теплой водой.

Форма выпуска: упаковка содержит 200 г состава.


Маска "Кия", грязевая

Производитель:
НПФ НОВЬ, г. Новосибирск.

Маска КИЯ изготовлена на основе уникального природного продукта - лечебных грязей сибирских озер.

Основные свойства:

    Маска Кия, грязевая
  • нормализует сосудистый тонус, улучшает трофику тканей;
  • очищает кожу и нормализует ее защитные функции;
  • оказывает противовоспалительное, обезболивающее, рассасывающее, эпителизирующее воздействие на воспаленные участки кожи при угревой сыпи, дерматите, экземе, нейродермите;
  • восстанавливает нормальную окраску и рисунок кожи, разглаживает морщины и размягчает рубцы, - кожа приобретает здоровый и привлекательный вид.

Состав: лечебные сульфидные грязи сибирских озер, бентонитовая глина.

Рекомендации по применению. Разогрейте маску до 40 градС и нанесите на предварительно очищенную кожу лица и шеи слоем 1 см, оставив свободными участки кожи вокруг глаз. Для усиления действия маски сверху наложите полиэтиленовую пленку и теплоудерживающую ткань (толстое полотенце). Полежите 5-7 минут, расслабив мышцы лица, затем снимите верхний слой маски (0,5 см) для повторного использования. Остатки маски смойте большим количеством теплой воды.

Комментарии специалиста.
Целебная сила иловых сульфидных грязей состоит в их способности питать клетки кожи, а через кожу - крово- и лимфоток. Богатейшим комплексом микро- и макроэлементов: натрием, калием, магнием, бромом, иодом и т.д.; ионами неорганических кислот - сульфатами, хлоридами; органическими кислотами - валериановой, гуминовой, коричной, муравьиной, янтарной; сероводородом, радон; гормоноподобными соединениями; веществами со свойствами антибиотиков. При наложении на кожу разогретой маски расширяются сосуды, ускоряется кровоток, улучшается питание тканей, интенсифицируются окислительно-восстановительные процессы, усиливается отток и удаление из кожи шлаков, микроорганизмов.

Противопоказания: нет.

Форма выпуска: упаковка содержит 70 г состава.


Кия, маска со спирулиной

Производитель:
НПФ НОВЬ, г. Новосибирск.

Кия, маска со спирулиной
Регенерирующая маска против морщин и старения кожи поставляет клеткам кожи богатый витаминно-минеральный комплекс, питает, очищает, активизирует работу клеток, разглаживает мелкие морщины, повышает тонус, помогает избавиться от угрей, способствует заживлению ран и ожогов.

Основные свойства.
Восстановление и нормализация процессов обмена веществ в коже, сорбция вредных веществ с поверхности кожи, витаминизирующее, смягчающее, регенерирующее и защитное действие. Увеличивает продолжительность действия биологически активных веществ антиоксидантных средств, косметики, обогащенной витаминами, микроэлементами за счет кожно-разорбтивного действия.

Состав:
белые глины, спирулина, масло оливковое, масло зародышей пшеницы, метилпарабен.

Рекомендации по применению.
Рекомендуется применять для ухода за кожей любого типа. Маска наносится на предварительно очищенную кожу на 15-20 минут. Затем ее снимают влажной макияжной губкой и смывают теплой водой

Противопоказания: нет.

Форма выпуска: упаковка содержит 80 г состава.


Гель - скраб "Кия"
(с алоэ, с ромашкой, с чередой)

Производитель:
НПФ НОВЬ, г. Новосибирск.

упаковка содержит 20 или 200 г геля-скраба

Оригинальная композиция на основе природных компонентов, обладающая тройным действием: очищающим, противовоспалительным и ионообменным.

Основные свойства:

    Гель - скраб "Кия"
  • эффективно очищает кожу, удаляя омертвевшие и ороговевшие чешуйки;
  • препятствует размножению и росту патогенных бактерий;
  • тонизирует кожу, стимулирует кровообращение;
  • придает коже здоровый и красивый вид.

Состав: цеолиты; экстракты ромашки, череды или алоэ; протеиново-коллагеновый комплекс.

Рекомендации по применению: 1-2 раза в неделю нанесите состав на влажную кожу и подушечками пальцев мягко вотрите круговыми массирующими движениями. Тщательно смойте теплой водой. Избегайте чувствительных участков кожи.

Противопоказания: нет.

Форма выпуска: упаковка содержит 20 или 200 г геля-скраба


Комплект-шкатулка "Красота и здоровье"

Производитель:
НПФ НОВЬ, г. Новосибирск.

Подарочный комплект.
Шкатулка изготовлена из различных видов минералов (агат, яшма, родонит и др.) и включает набор продукции НПФ НОВЬ.

Состав:
Комплект включает набор сухих масок четырех видов (очищающая, смягчающая, тонизирующая, КИЯ), растворимые напитки "Литовит" двух видов (брусника и горький коктейль) и БАД к пище "Литоспорт".

Рекомендации по применению:
Объем составляющих определен дозировкой на один прием.


НУТРИКОН

Содержание 400 г.

Основные свойства:

    НУТРИКОН
  • нормализует функции кишечника;
  • устраняет запоры, способствует выведению токсических продуктов обмена (эффект очистки кишечника ощущается на 4-6-й день после начала приема препарата);
  • снижает уровень желчных пигментов, оказывает желчегонный эффект и уменьшает риск желчнокаменной болезни;
  • препятствует усвояемости жиров, понижая тем самым уровень холестерина в крови и уменьшая риск атеросклероза и инфаркта миокарда;
  • применяется для профилактики и комплексного лечения больных сахарным диабетом;
  • препятствует всасыванию из продуктов питания радиоактивных, канцерогенных и токсических веществ: нитритов, нитратов, пестицидов, антибиотиков;
  • способствует нормализации обмена веществ и гормонального баланса в организме;
  • снижает аппетит и вызывает ощущение сытости.

Состав НУТРИКОНА: зерновые оболочки пшеницы и ржи, плоды шиповника, корень солодки, лист крапивы, семена кориандра.

Рекомендации по применению: суточная доза НУТРИКОНА для здорового человека - 20-30 г (4-6 полных чайных ложек).
Для лечебных целей доза может быть увеличена до 40-60 г.
Разделите суточную дозу на 3 равные части (по 1-2 полные чайные ложки) и принимайте утром в обед и вечером либо до еды, тщательно разжевывая и обильно запивая жидкостью, либо во время еды с каким-нибудь жидким блюдом, используя продукт как сухарики.
Детям до 6 лет доза определяется из расчета 0,4 г на 1 кг веса.
Детям от 6 до 12 лет дозу обычно уменьшают в 2 раза от взрослой. если Вы хотите похудеть, увеличте суточную дозу в 2 раза и принимайте препарат за 20 минут до еды, запивая стаканом воды.
При хроническом недостатке употребления фруктов, овощей, зелени НУТРИКОН желательно принимать длительное время по 15-25 г 1-2 раза в день во время еды, запивая 1-2 стаканами воды или сока.

Профилактические и лечебные курсы продолжаются от 1 до 6 месяцев.
Рекомендуется повторять курсы после перерыва в 1-3 месяца. Нутрикон можно использовать в виде смягчающих и питательных косметических масок как сам по себе, так и с различными добавками.

Противопоказания: индивидуальная непереносимость компонентов продукта, непроходимость кишечника органической природы (тяжелая спаечная болезнь, опухоли), острая язва желудка и 12-перстной кишки, острый панкреатит; не рекомендуется применять в сухом виде детям до 2 лет в связи с опасностью попадания продукта в дыхательные пути.

Форма выпуска: полиэтиленовый пакет содержит 400 г цилиндрических гранул серо-коричневого цвета по 0,1 - 0,2 г.

Комментарии специалиста.
В питании человека большое значение имеют растительные волокна. Они являются регуляторами обмена веществ и биологического равновесия. Их дефицит приводит к нарушению внутреннего баланса, снижению защитных сил и раннему биологическому старению организма. В рационе современного человека преобладают концентрированные продукты с повышенным содержанием жиров и углеводов, обедненные растительными волокнами.

В сутки человек недополучает 20-30 г волокон при суточной норме 70 г. Восполнить этот дефицит очень сложно, так как необходимое количество волокон содержится в 1,5 кг свежих овощей. Если волокон мало, пищевая масса быстро теряет в кишечнике воду и медленно перемещается, уплотняясь, по пищеварительному тракту. Вследствие этого токсические продукты переваривания задерживаются в кишечнике, всасываются и отравляют организм. Восполнить дефицит растительных волокон помогают такие пищевые добавки, как НУТРИКОН.


НУТРИКОН ГОЛД

Содержание 400 г.

Основные свойства:

  • нормализует функции кишечника, устраняет запоры, способствует выведению продуктов естественного обмена и пищеварения;
  • снижает уровень желчных кислот, оказывает мягкий желчегонный эффект и уменьшает риск развития желчнокаменной болезни;
  • способствует нормализации жирового обмена: понижает уровень холестерина в крови, уменьшает риск атеросклероза и инфаркта миокарда;
  • применяется для профилактики и комплексного лечения больных сахарным диабетом;
  • препятствует всасыванию из продуктов питания радиоактивных, канцерогенных и токсических веществ, в том числе нитритов, нитратов, пестицидов, а также повышает устойчивость к их воздействию;
  • снижает аппетит, вызывая ощущение сытости;
  • препятствует быстрому биологическому старению;
  • усиливает адаптивные реакции организма, повышает устойчивость к соматическим и инфекционным заболеваниям, к воздействию стрессовых факторов;
  • оказывает тонизирующий и регулирующий эффект на центральную нервную и сердечно-сосудистую системы, повышая работоспособность и способствуя быстрому восстановлению после тяжелых психоэмоциональных нагрузок;
  • регулирует артериальное давление при функциональных расстройствах системы кровообращения;
  • стимулирует функции половых желез.

Состав: оболочки зерен пшеницы и ржи, золотой корень (родиола розовая, Rhodiola rosea L.), плоды шиповника, лист крапивы, корень солодки, семена кориандра, обработанные по специальной технологии. Действующими веществами являются гемицеллюлоза, целлюлоза, пектин, лигнин, каротин, витамины группы В, аскорбиновая кислота, токоферолы, микроэлементы, флавоноиды, эфирные масла, родиолозид и др.

Рекомендации по применению:
суточная доза НУТРИКОНА-ГОЛД составляет 15-20 г. Принимать однократно утром или делить на 2 приема в первой половине дня, за 15-30 минут до еды, с большим количеством жидкости (не менее 150 мл на каждые 10 г продукта). Препарат можно применять курсами длительностью 4-6 недель с перерывами на 1-2 месяца.

Противопоказания: гипертонический криз, состояния возбуждения, лихорадочные состояния. Не рекомендуется употреблять НУТРИКОН-ГОЛД при выраженном атеросклерозе, ишемической болезни сердца, гипертонической болезни II-IV стадии и других органических заболеваниях сердечно-сосудистой и нервной систем.

Побочные действия: применение продукта в рекомендуемых дозах побочных эффектов не вызывает. При несоблюдении указанных доз и рекомендаций по приему может наблюдаться возбуждение, бессонница, возможно повышение газообразования в толстой кишке, чувство дискомфорта в животе, чрезмерный слабительный эффект.

Форма выпуска: полиэтиленовый пакет содержит 400 г цилиндрических гранул серо-коричневого цвета по 0,1 - 0,2 г.

Комментарии специалиста.
Область применения НУТРИКОНА-ГОЛД очень обширна:

У практически здоровых людей:с целью обогащения рациона комплексом пищевых волокон, витаминов группы В, С и Е и микроэлементов;

При физическом, умственном и психическом переутомлении, астенических состояниях после соматических и инфекционных заболеваний, снижении работоспособности, ослаблении памяти и внимания, при длительном воздействии стрессовых факторов, нервном истощении.

В профилактике и лечении внутренних заболеваний:

  • хронические воспалительные и предопухолевые заболевания кишечника: спастические и атонические колиты, полипоз, дивертикулез, геморрой; дисбактериоз;
  • заболевания печени и желчевыводящих путей: дискинезии желчевыводящих путей, холангит, холецистит, желчнокаменная болезнь, хронический гепатит, постхолецистэктомический синдром;
  • нарушения обмена веществ: избыточный вес и ожирение, сахарный диабет, мочекаменная болезнь;
  • функциональные расстройства сердечно-сосудистой и нервной систем: нейроциркуляторные дистонии, неврозы (в том числе кардионевроз), гипотония, мягкая артериальная гипертензия (до 160/100 мм рт. ст.);
  • профилактика атеросклероза, ишемической болезни сердца, гипертонической болезни и их осложнений;
  • сексуальные расстройства: нарушение, ослабление потенции у мужчин, расстройства менструального цикла у женщин; у здоровых - продление сексуальной активности в зрелом возрасте.

В спорте:для создания оптимального тонуса во время тренировок и соревнований; для регуляции и поддержания веса, в том числе - при использовании белковых добавок; в циклических видах спорта, где длительные нагрузки предъявляют повышенные требования к функции печени

В регионах природного дефицита растительных волокон (Крайний Север, Западная и Восточная Сибирь), в зонах экологического неблагополучия, на предприятиях с неблагоприятным радиационным фоном, повышенной загазованностью.


НУТРИКОН ГРИН

Содержание 400 г.

Основные свойства:

  • нормализует функции кишечника, устраняет запоры, способствует выведению токсических продуктов метаболизма;
  • снижает уровень желчных кислот, оказывает желчегонный эффект и уменьшает риск желчнокаменной болезни;
  • способствует нормализации жирового обмена: понижает уровень холестерина в крови, способствует уменьшению риска атеросклероза и инфаркта миокарда;
  • препятствует всасыванию из продуктов питания радиоактивных, канцерогенных и токсических веществ, в том числе нитратов, нитритов, пестицидов;
  • используется для профилактики сахарного диабета и в комплексном лечении больных сахарным диабетом;
  • восполняет дефицит органического йода, способствует нормализации функции щитовидной железы при гипотиреозе и эндемическом зобе;
  • нормализует обмен веществ и гормональный баланс в организме;
  • снижает аппетит, вызывает ощущение сытости;
  • препятствует биологическому старению организма.

Состав: зерновые оболочки пшеницы и ржи, ламинария сахаристая, плоды шиповника, лист крапивы, плоды кориандра, обработанные по специальной технологии. Действующие вещества: гемицеллюлоза, целлюлоза, пектин, лигнин, каротиноиды, витамины группы B, C, E, Д, йодиды, дийодтирозин, микроэлементы, флавоноиды, хлорофилл.

Рекомендации по применению: профилактическая суточная доза НУТРИКОНА-ГРИН - 20 г (4 полные чайные ложки), принимается однократно, или разделенная на 2 приема в первой половине дня, до или во время еды с большим количеством жидкости (не менее 150 мл на каждые 10 г продукта).
С лечебными целями ( при ожирении, гипотиреозе) доза может быть увеличена до 40 г.
Детям до 12 лет доза определяется из расчета 0,4 г на 1 кг веса.
Продукт можно применять курсами длительностью 3-6 недель с перерывами на 1-2 месяца.

Противопоказания: тиреотоксикоз, нефрит, геморрагические диатезы, туберкулез легких и другие состояния, при которых противопоказаны препараты йода.
Особые указания: При склонности к аллергическим реакциям в течение первых 2-3 дней принимать по 1 чайной ложке в день, чтобы убедиться в переносимости продукта.
Побочные действия: применение продукта в средних дозах побочных эффектов не вызывает. При приеме максимальных доз возможно повышение газообразования в толстой кишке, чувство дискомфорта в животе, чрезмерный слабительный эффект. При уменьшении дозы побочные эффекты исчезают.
Форма выпуска: полиэтиленовый пакет содержит 400 г цилиндрических серо-коричневых гранул по 0,1 - 0,2 г.

Комментарии специалиста.
НУТРИКОН-ГРИН имеет обширную область применения.

У практически здоровых людей:
• для обогащения рациона комплексом пищевых волокон, органическим йодом и другими микроэлементами, каротином, витаминами группы В, С и Е.

В профилактике и лечении внутренних заболеваний:

  • хронические и предопухолевые заболевания кишечника; спастические и атонические колиты, дивертикулез, полипоз, геморрой, дисбактериоз;
  • заболевания печени и желчевыводящих путей: дискинезии желчевыводящих путей, холангит, холецистит, желчнокаменная болезнь, хронический гепатит, постхолецистэктомический синдром;
  • нарушения обмена веществ: избыточный вес и ожирение, мочекаменная болезнь;
  • расстройства системы кровообращения: нейроциркуляторная дистония, атеросклероз, ишемическая болезнь сердца, гипертоническая болезнь, гиперлипидемии;
  • нарушения функции щитовидной железы: гипотиреоз, легкая форма гипертиреоза, эндемический зоб.

В спорте:
• для регуляции и поддержания веса, в том числе при использовании белковых и энерготизирующих добавок;
• в циклических видах спорта, где длительные нагрузки предъявляют повышенные требования к работе печени.
В регионах природного дефицита растительных волокон и йода (Крайний Север, Западная и Восточная Сибирь), экологического неблагополучия, на предприятиях с неблагоприятным экологическим фоном, повышенной загазованностью.


НУТРИКОН Плюс Е

Содержание 350г.

Основные свойства:

  • способствует нормализации процессов обмена веществ в организме: снижает и стабилизирует уровень холестерина в крови, уменьшает риск атеросклероза и инфаркта миокарда;
  • помогает быстрому восстановлению здоровья после перенесенной болезни;
  • уменьшает отрицательные последствия воздействия вредных факторов внешней среды, в том числе радиационного;
  • препятствует всасыванию радиоактивных, канцерогенных и токсических веществ, поступающих из продуктов питания и образующихся в процессе пищеварения;
  • снижает уровень желчных кислот, уменьшает риск желчнокаменной болезни;
  • снижает риск онкологических заболеваний;
  • участвует в подавлении лейкопении, вызванной облучением и химиотерапией у онкологических больных;
  • обеспечивает полноценное питание по дефицитарным факторам при интоксикациях, состояниях и заболеваниях, сопровождающихся нарушением обмена веществ, снижением иммунитета;
  • является средством профилактики и диетотерапии сердечно-сосудистой патологии, заболеваний ЖКТ, сахарного диабета, аллергических состояний;
  • замедляет биологическое старение организма.

Состав: зерновые оболочки пшеницы, сине-зеленая микроводоросль спирулина, обработанные по специальной технологии.

Действующие вещества НУТРИКОНА-ПЛЮС - пищевые волокна (гемицеллюлоза, целлюлоза, пектин, лигнин); растительные белки (сбалансированные по незаменимым аминокислотам); углеводы; растительные жиры, в том числе полиненасыщенные жирные кислоты омега-3, омега-6 и мононенасыщенные; витамины: бета-каротин, группа В, аскорбиновая кислота, токоферолы; минеральные вещества; пигменты: каротиноиды, хлорофилл, фикоцианин.

Рекомендации по примению:
суточная доза НУТРИКОНА-ПЛЮС для здорового человека 15-20 г (3-4 полные чайные ложки).
Для лечебных целей доза может быть увеличена до 30-40 г. Разделите суточную дозу на 3 равные части и принимайте утром, в обед и вечером либо до еды, тщательно разжевывая и запивая какой-либо жидкостью (вода, сок, чай, молоко, кофе) либо во время еды с каким-нибудь жидким блюдом, используя продукт как сухарики. Количество жидкости - не менее 150 мл на каждые 10 г продукта. Детям до 12 лет доза обычно уменьшается в 2 раза.
Детям до 6 лет - из расчета 0,4 г на 1 кг веса.
Профилактические и лечебные курсы продолжаются от 1 до 6 месяцев. Рекомендуется повторять курсы через 1-3 месяца перерыва.
При хроническом недостатке употребления фруктов, овощей, зелени НУТРИКОН-ПЛЮС желательно принимать длительное время по 15-20 г в день во время еды с достаточным количеством жидкости.

Противопоказания: индивидуальная непереносимость компонентов продукта, непроходимость кишечника органической природы (тяжелая спаечная болезнь, опухоли), острая язва желудка и 12-перстной кишки, острый панкреатит; не рекомендуется применять в сухом виде детям до 2 лет в связи с опасностью попадания продукта в дыхательные пути. Учитывая перечисленные выше общие противопоказания, препарат можно принимать неограниченный период времени, так как он абсолютно безопасен.

Побочные действия: применение НУТРИКОНА-ПЛЮС в рекомендуемых дозах побочных эффектов не вызывает. При приеме максимальных доз возможны повышение газообразования в толстой кишке, чувство дискомфорта в животе, чрезмерный слабительный эффект. При снижении дозы продукта побочные эффекты исчезают.

Форма выпуска: полиэтиленовая упаковка содержит 350 г зеленовато-коричневых цилиндрических гранул по 0,1-0,2 г.

Комментарии специалиста.
Поддержание и сохранение здоровья человека в условиях неблагоприятной экологической обстановки, стрессов, нерационального образа жизни является особенно важной задачей, решить которую помогает сбалансированное питание. В питании современного человека имеется дефицит пищевых волокон, незаменимых аминокислот, витаминов, минеральных веществ, антиоксидантов. Восполнить их дефицит и позволяет НУТРИКОН-ПЛЮС. Он балансирует структуру питания, оптимизирует функции ЖКТ, обмен веществ, способствует повышению защитных сил организма и уменьшает воздействие отрицательных факторов внешней среды.

Область применения НУТРИКОНА-ПЛЮС обширна:

У практически здоровых людей:

  • с целью обогащения рациона комплексом пищевых волокон, витаминов, незаменимых аминокислот, минеральных веществ и антиоксидантов, в том числе у беременных и кормящих матерей;
  • для уменьшения отрицательного воздействия вредных факторов внешней среды;
  • для профилактики онкологических, сердечно-сосудистых заболеваний и болезней органов пищеварения;
  • для повышения иммунитета и замедления процессов старения.

В профилактике и лечении внутренних заболеваний:

  • сердечно-сосудистая патология: атеросклероз, ишемическая болезнь сердца, гипертоническая болезнь, нейроциркуляторная дистония, период реабилитации после инфаркта миокарда;
  • нарушения обмена веществ: сахарный диабет, ожирение, мочекаменная болезнь;
  • заболевания ЖКТ: хронические и предопухолевые заболевания кишечника: спастические и атонические колиты, дисбактериоз, геморрой, полипоз и дивертикулез; состояния после частичной резекции желудка и кишечника;
  • заболевания печени и желчевыводящих путей: дискинезии желчевыводящих путей, холангит, холецистит, желчнокаменная болезнь, хронический гепатит, постхолецистэктомический синдром;
  • анемия, вызванная как дефицитом алиментарных факторов, так и кровопотерями;
  • различные формы иммунодефицита;
  • лейкопения, вызванная облучением и химиотерапией онкологических больных;
  • аллергические состояния, в том числе ассоциированные с дисбактериозом;
  • старческая катаракта.

В спорте:

  • для регуляции и поддержания веса, в том числе при использовании белковых и энергостимулирующих добавок;
  • в циклических видах спорта, где длительные нагрузки предъявляют повышенные требования к работе печени.

В зонах экологического неблагополучия:

  • на предприятиях с неблагоприятным экологическим фоном, загазованностью, повышенной радиацией и т. д.
  • в регионах дефицита растительных волокон: районы Крайнего Севера, Западной и Восточной Сибири.


НУТРИКОН Селен

Содержание 350 г.

Основные свойства:

  • способствует нейтрализации свободных радикалов, защищает клетки органов и тканей от повреждения свободными радикалами;
  • обладает радиопротекторными свойствами, препятствует канцерогенезу и мутациям генетического аппарата клеток;
  • обладает сорбционными свойствами, препятствует всасыванию радиоактивных, канцерогенных и токсических веществ из продуктов питания, в том числе нитратов, нитритов, пестицидов, антибиотиков, тяжелых металлов;
  • нормализует функции кишечника, устраняет запоры;
  • оказывает мягкий желчегонный эффект, снижает риск возникновения желчнокаменной болезни;
  • способствует нормализации жирового и углеводного обмена, снижает уровень холестерина в крови;
  • используется для профилактики и в комплексном лечении больных сахарным диабетом;
  • способствует нормализации обмена веществ и гормонального баланса в организме;
  • повышает устойчивость организма к стрессам;
  • препятствует биологическому старению организма.

Состав: зерновые оболочки пшеницы, овес в зерновой оболочке, корень лопуха, плоды шиповника, плоды боярышника, семя льна, лист мяты перечной, обогащенная селеном спирулина. Действующие вещества: биоорганический селен, каротин и каротиноиды, аскорбиновая кислота, токоферолы, биофлавоноиды, хлорофилл, полиненасыщенные жирные кислоты, а также комплекс пищевых волокон - гемицеллюлоза, целлюлоза, пектин, лигнин, витамины группы В, незаменимые аминокислоты, микроэлементы.

Форма выпуска: полиэтиленовая упаковка содержит 350 г цилиндрических гранул серо-коричневого цвета по 0,15 - 0,2 г.

Рекомендации по примению:
суточная доза НУТРИКОНА-СЕЛЕН для здорового человека 15 г (3 полные чайные ложки).

Для лечебных целей доза может быть увеличена до 30 г. Разделите суточную дозу на 3 равные части и принимайте утром, в обед и вечером либо до еды, тщательно разжевывая и запивая какой-либо жидкостью (вода, сок, чай, молоко, кофе) либо во время еды с каким-нибудь жидким блюдом, используя продукт как сухарики. Количество жидкости - не менее 150 мл на каждые 10 г продукта.
Детям до 12 лет доза обычно уменьшается в 2 раза.
Детям до 6 лет - из расчета 0,2 г на 1 кг веса.
Профилактические и лечебные курсы продолжаются от 1 до 6 месяцев. Рекомендуется повторять курсы через 1-3 месяца перерыва.

Противопоказания: индивидуальная непереносимость компонентов продукта, непроходимость кишечника органической природы (тяжелая спаечная болезнь, опухоли), острая язва желудка и 12-перстной кишки, острый панкреатит; не рекомендуется применять в сухом виде детям до 2 лет в связи с опасностью попадания продукта в дыхательные пути, высокий уровень Se в сыворотке крови.

Побочные действия: в рекомендуемых дозах побочных эффектов не вызывает. При приеме максимальных доз возможны повышение газообразования в толстой кишке, чувство дискомфорта в животе, чрезмерный слабительный эффект. При снижении дозы продукта побочные эффекты исчезают.


НУТРИКОН Хром

Содержание 350 г.

Основные свойства:

    НУТРИКОН Хром
  • тормозит расщепление и всасывание углеводов в ЖКТ, препятствуя резкому повышению уровня сахара в крови после еды;
  • способствует выработке фактора толерантности к глюкозе;
  • является средством профилактики и диетотерапии больных сахарным диабетом и ожирением;
  • препятствует всасыванию радиоактивных, канцерогенных и токсических веществ из продуктов питания, в том числе нитратов, нитритов, пестицидов, антибиотиков, тяжелых металлов;
  • нормализует функции кишечника, устраняет запоры;
  • способствует нормализации обмена веществ и гормонального баланса в организме;
  • обладает иммуномодулирующим, противовоспалительным и мочегонным свойствами;
  • препятствует биологическому старению организма.

Состав: зерновые оболочки пшеницы и ржи, овес в зерновой оболочке, плоды шиповника, лист крапивы, спорыш, лист брусники, лист смородины, обогащенная хромом спирулина. Действующие вещества: пищевые волокна - гемицеллюлоза, целлюлоза, пектин, лигнин; витамины группы В, аскорбиновая кислота, каротин, каротиноиды, токоферолы; незаменимые аминокислоты, полиненасыщенные жирные кислоты, хлорофилл, комплекс растительных биофлавоноидов, хром и другие микроэлементы.

Форма выпуска: полиэтиленовый пакет содержит 350 г цилиндрических гранул серо-коричневого цвета по 0,15 - 0,2 г.

Рекомендации по примению: суточная доза НУТРИКОНА-ХРОМ для здорового человека 15 г (3 полные чайные ложки).

Для лечебных целей доза может быть увеличена до 30 г.
Разделите суточную дозу на 3 равные части и принимайте утром, в обед и вечером либо до еды, тщательно разжевывая и запивая какой-либо жидкостью (вода, сок, чай, молоко, кофе) либо во время еды с каким-нибудь жидким блюдом, используя продукт как сухарики. Количество жидкости - не менее 150 мл на каждые 10 г продукта.
Детям до 12 лет доза обычно уменьшается в 2 раза.
Детям до 6 лет - из расчета 0,2 г на 1 кг веса.

Профилактические и лечебные курсы продолжаются 1-2 месяца. Рекомендуется повторять курсы через 1-3 месяца перерыва.

Противопоказания: индивидуальная непереносимость компонентов продукта, непроходимость кишечника органической природы (тяжелая спаечная болезнь, опухоли), острая язва желудка и 12-перстной кишки, острый панкреатит; не рекомендуется применять в сухом виде детям до 2 лет в связи с опасностью попадания продукта в дыхательные пути, высокий уровень хрома в крови.

Побочные действия: в рекомендуемых дозах препарат побочных эффектов не вызывает. При приеме максимальных доз возможны усиленное газообразование в толстой кишке, чувство дискомфорта в животе, чрезмерный слабительный эффект. При снижении дозы продукта побочные эффекты исчезают.


НУТРИКОН Фито

Содержание 350 г.

Основные свойства:

  • препятствует всасыванию радиоактивных, канцерогенных, токсических веществ из продуктов питания - нитратов, нитритов, пестицидов, антибиотиков, тяжелых металлов;
  • нормализует функции кишечника, устраняет запоры;
  • оказывает мягкий желчегонный эффект, уменьшает риск возникновения желчнокаменной болезни;
  • способствует нормализации жирового и углеводного обмена, снижает уровень холестерина в крови;
  • уменьшает риск развития сердечно-сосудистых и онкологических заболеваний;
  • используется для профилактики и в комплексном лечении больных сахарным диабетом;
  • повышает устойчивость организма к стрессовым воздействиям;
  • обладает противовоспалительными, мочегонными, спазмолитическими свойствами;
  • стимулирует дренажно-детоксикационные свойства лимфатической системы;
  • препятствует биологическому старению организма.

Состав: зерновые оболочки пшеницы, овес в зерновой оболочке, корень лопуха, плоды шиповника, лист подорожника большого, семя льна, плоды боярышника, лист мяты перечной, зверобой, душица, ромашка, пустырник.

Действующие вещества: пищевые волокна - гемицеллюлоза, целлюлоза, пектин, лигнин, витамины группы В, аскорбиновая кислота, каротин и каротиноиды, токоферолы; растительные белки, полиненасыщенные жирные кислоты, хлорофилл, комплекс растительных биофлавоноидов, растительные микроэлементы.

Рекомендации по примению: суточная доза НУТРИКОНА-ФИТО для здорового человека 15-20 г (3-4 полные чайные ложки).
Для лечебных целей доза может быть увеличена до 30 г. Разделите суточную дозу на 3 равные части и принимайте утром, в обед и вечером либо до еды, тщательно разжевывая и запивая какой-либо жидкостью (вода, сок, чай, молоко, кофе) либо во время еды с каким-нибудь жидким блюдом, используя продукт как сухарики. Количество жидкости - не менее 150 мл на каждые 10 г продукта.
Детям до 12 лет доза обычно уменьшается в 2 раза.

Профилактические и лечебные курсы продолжаются 1-2 месяца.
Рекомендуется повторять курсы через 1-3 месяца перерыва.

Противопоказания: индивидуальная непереносимость компонентов продукта, непроходимость кишечника органической природы (тяжелая спаечная болезнь, опухоли), острая язва желудка и 12-перстной кишки, острый панкреатит; не рекомендуется применять в сухом виде детям до 2 лет в связи с опасностью попадания продукта в дыхательные пути.

Побочные действия: в рекомендуемых дозах побочных эффектов не вызывает. Максимальные дозы могут усилить газообразование в толстой кишке, вызвать чувство дискомфорта в животе, способствовать чрезмерному слабительному эффекту. При снижении дозы продукта побочные эффекты исчезают.

Форма выпуска: полиэтиленовая упаковка содержит 350 г цилиндрических гранул серо-коричневого цвета по 0,15 - 0,2 г.


Нутрикон Янтарь

Содержание 400 г.

В последние десятилетия возрос интерес к янтарной кислоте, так как она является участником важнейших энергетических реакций в клетках организма. Янтарная кислота позволяет регулировать состояние системы энергопродукции и поддерживать устойчивость различных органов и систем к повышенным нагрузкам, гипоксии (кислородному голоданию клеток), ишемии (недостатку притока крови), а также токсическому воздействию (в том числе, при отравлении алкоголем).

Биологически активная добавка НУТРИКОН-ЯНТАРЬ содержит натуральную янтарную кислоту, восполняет недостаток пищевых волокон, витаминов, минеральных веществ, фитонутриентов в рационе питания. Являясь продуктом комплексного действия, продукт не только балансирует наше питание, но и оказывает заметный оздоровительный эффект на весь организм в целом.

Основные свойства:

    НУТРИКОН Янтарь
  • стимулирует выработку энергии в клетках, усиливает кислородный обмен в органах и тканях (активируя ряд важнейших ферментов тканевого дыхания), улучшает синтез белка;
  • обладает антиоксидантным эффектом, обезвреживая свободные радикалы, способствуе нейтрализации различных токсических веществ (воздействие никотина, алкоголя, наркотиков и др.) и опухолевых клеток;
  • улучшает микроциркуляцию в органах и тканях, нормализуя работу большинства органов: мозга, сердца, печени, почек и др.;
  • оптимизирует обмен веществ;
  • нормализует функции кишечника, способствует выведению токсических продуктов обмена и пищеварения;
  • оказывает мягкий желчегонный эффект, снижает уровень желчных кислот;
  • способствуе выведению радиоактивных, канцерогенных веществ из организма, препятствует всасыванию нитратов, нитритов, гербицидов, пестицидов из желудочно-кишечного тракта;
  • способствуе нормализации жирового и углеводного обмена; снижает уровень холестерина в крови, уменьшает риск развития атеросклероза и инфаркта миокарда;
  • повышает устойчивость организма к неблагоприятным воздействиям внешней среды;
  • активизирует основные физиологические функции организма в пожилом возрасте, замедляя биологическое старение организма и повышая устойчивость к инфекционным заболеваниям;
  • оказывает мягкое успокаивающее действие.

Состав: зерновые оболочки пшеницы, плоды шиповника, трава пустырника, натуральная янтарная кислота. Отбираются компоненты высокого качества из экологически чистых зон, сертифицированных службами Госсанэпидемнадзора.

Показания к применению.

У практически здоровых людей:
- с целью обогащения рациона питания комплексом пищевых волокон, витаминов группы В, С и микроэлементов;
- при физическом, умственном и психическом переутомлении, при длительном воздействии стрессовых факторов, нервном истощении;
- при беременности и в период лактации;
- в спорте для улучшения энергетического обмена в организме при физических тренировках.

В профилактике и лечении:
- астенических состояний после соматических, в том числе инфекционных заболеваний, при снижении работоспособности;
- хронических заболеваниях кишечника: хронический запор, дисбактериоз, геморрой, дивертикулез толстой кишки;
- заболеваний печени и желчевыводящий путей: дискинезия желчевыводящий путей, холангит, холецистит, желчнокаменная болезнь, хронический гепатит, в том числе - вирусный;
- нарушений обмена веществ: избыточный вес и ожирение, сахарный диабет, нарушения функции щитовидной железы;
- сердечно-сосудистых заболеваний: атеросклеросз, гиперлипидермия, ишемическая болезнь сердца, гипертоническая болезнь, кардионевроз;
- аллергических заболеваний, в т. ч. нейродермита;
- интоксикаций различной этиологии (отравления, в т. ч. алкогольные, похмельный синдром);
- повышенной возбудимости, истерии, неврастении;
- для снижения побочного действия лекарственных препаратов;
- в реабилитационных программах больных, перенесших тяжелые соматические или инфекцимонные заболевания.

Противопоказания.
Непереносимость компонентов, входящих в состав НУТРИКОНА-ЯНТАРЬ, непроходимость кишечника органической природы (тяжелая спаечная болезнь, опухоль, уменьшающая просвет кишечника, и т. п.), обострение язвенной болезни желудка и двенадцатиперстной кишки, острый и обострение хронического панкреатита, желчнокаменная болезнь, с частыми болевыми приступами. С осторожностью принимать продукт при артериальной гипотензии, тяжелой брадикардии, а также людям, профессия которых требует повышенного внимания (водители, диспетчеры и т. п.).

Применение. Профилактическая суточная доза НУТРИКОНА-ЯНТАРЬ - 1 столовая ложка (10г) 3 раза в день до или во время еды. Принимать, запивая любой жидкостью (не менее 150мл на 10г продукта). Водный режим в течение дня - 1,5 л в сутки.

Детям суточная доза обычно назначается из расчета 0,2 г на 1кг массы тела.

Профилактические и лечебные курсы обычно продолжаются 1-2 месяца. Рекомендуется повторять курсы через 1-3 месяца перерыва.

Форма выпуска: полиэтиленовый пакет содержит 400 г цилиндрических гранул серо-коричневого цвета по 0,15 - 0,2 г.


Фито-чай "Тонизирующий"

Содержание: 30 пакетов по 2г.

Основные свойства:

    Фито-чай "Тонизирующий"
  • обладает тонизирующим эффектом; повышает работоспособность на фоне утомления и при выполнении тяжелой физической работы;
  • стимулирует умственную деятельность человека, улучшает память;
  • снимает синдром переутомления у практически здоровых людей и устраняет астеническое состояние после соматических и инфекционных заболеваний;
  • обладает адаптогенными и иммуномодулирующими свойствами;
  • нормализует обменные процессы, способствует экономному расходованию энергетических ресурсов, улучшает энергетический обмен в мышцах и мозге;
  • оказывает спазмолитическое действие на гладкие мышцы желчных протоков, кишечника, кровеносных сосудов (избирательно расширяя коронарные сосуды и сосуды головного мозга) и мочеточников;
  • способствует укреплению стенок капилляров;
  • оказывает легкое противовоспалительное действие на слизистые желудочно-кишечного тракта и мочевыводящих путей;
  • обладает моче- и желчегонным действием;
  • благодаря специальному сочетанию трав не вызывает заметного повышения артериального давления.

Показания:

  • функциональные расстройства сердечно-сосудистой системы (кардионеврозы, вегето-сосудистая дистония);
  • неврозы, в том числе климактерические;
  • гипотонические состояния;
  • острые и хронические инфекции органов желудочно-кишечного тракта;
  • функциональные расстройства желудочно-кишечного тракта (дискинезия желчевыводящих путей, кишечные дискинезиии);
  • заболевания мочеполовой системы (пиелонефрит, цистит; патология, сопровождающаяся снижением фильтрационной способности почек);
  • болезни с нарушением проницаемости сосудистой стенки.

Состав:
корень бадана толстолистного, трава зверобоя продырявленного, лист брусники обыкновенной, плоды боярышника кроваво-красного, плоды шиповника коричного, корень и корневище родиолы розовой.

Рекомендации по применению:
для получения чайного напитка один фильр-пакет залить 150-200 мл кипятка и настоять в течение 10-15 минут. Принимать в первой половине дня, особенно при хронической бессонице.

Противопоказания: индивидуальная непереносимость входящих в состав фито-чая трав, гипертоническая болезнь II-III степени, хроническая почечная недостаточность, аутоиммунные заболевания.

Форма выпуска: картонная коробочка содержит 30 фильтр-пакетов травяной смеси мелкого помола светло-коричневатого цвета весом по 2 г.


Фито-чай "Оздоровительный"

Содержание: 30 пакетов по 2г.

Основные свойства:

  • улучшает моторную функцию кишечника, усиливает капиллярное кровообращение в кишечной стенке;
  • активизирует секрецию пищеварительных желез;
  • обладает выраженным желчегонным эффектом; снижает вязкость желчи;
  • уменьшает процессы брожения в кишечнике;
  • способствует нормализации кишечной микрофлоры;
  • обладает общеукрепляющим, моче- и потогонным эффектами;
  • оказывает противовоспалительное действие на слизистые желудочно-кишечного тракта;
  • незначительно понижает уровень сахара в крови;
  • влияет на липидный обмен, снижая уровень холестерина;
  • способствует улучшению мозгового кровообращения;
  • мягко стимулирует иммунную систему.

    Показания:
  • заболевания желудочно-кишечного тракта (холециститы, холангиты, желчнокаменная болезнь и гепатиты, острые и хронические гастриты, язвенная болезнь желудка и 12-перстной кишки, спастические колиты, метеоризм, диспепсия);
  • заболевания, связанные с нарушением обмена веществ (атеросклероз, сахарный диабет и др.);
  • болезни мочевыводящей системы (пиелонефрит, гломерулонефрит, мочекаменная болезнь и др.);
  • кардионеврозы, невротические состояния, бессоница;
  • частые простудные заболевания, снижение иммунитета.
    Состав: лист мяты перечной, соцветия ромашки аптечной, лист смородины черной, побеги курильского чая, кукурузные рыльца.

Рекомендации по применению: для получения чайного напитка один фильр-пакет залить 150-200 мл кипятка и настоять в течение 10-15 минут. Принимать 1-3 раза в день, желательно за 15-20 минут до еды.

Противопоказания:
индивидуальная непереносимость трав, входящих в состав фито-чая.

Форма выпуска: картонная коробочка содержит 30 фильтр-пакетов травяной смеси мелкого помола светло-коричневатого цвета весом по 2 г.


Фито-чай "Успокоительный"

Содержание: 30 пакетов по 2г.

Фито-чай "Успокоительный"

    Основные свойства:
  • оказывает успокаивающее действие;
  • способствует некоторому снижению артериального давления;
  • усиливает капиллярное кровообращение;
  • обладает слабым противосудорожным эффектом;
  • оказывает легкое спазмолитическое действие (снижает тонус гладкой мускулатуры кишечника, желче- и мочевыводящих путей);
  • повышает секрецию пищеварительных желез;
  • оказывает желчегонное и слабое мочегонное действие;
  • усиливает перистальтику кишечника, уменьшает процессы брожения;
  • способствует расширению сосудов сердца и головного мозга.

    Показания:
  • повышенная нервная возбудимость, психастения и неврастения, сопровождающиеся бессоницей, чувством напряженности;
  • функциональные расстройства центральной нервной системы в предклимактерическом и климактерическом периоде;
  • патология центральной нервной системы (реактивные состояния, психозы, депрессия, эпилепсия и пр.);
  • функциональные расстройства сердечно-сосудистой системы (вегетососудистая дистония, кардионевроз);
  • заболевания сердечно-сосудистой системы (ишемическая болезнь сердца, гипертоническая болезнь, миокардит).

Состав: трава пустырника пятилопастного, лист мяты перечной, трава душицы обыкновенной, соцветия ромашки аптечной, лист малины обыкновенной.

Рекомендации по применению: для получения чайного напитка один фильр-пакет залить 150-200 мл кипятка и настоять в течение 10-15 минут до получения прозрачного, слабоинтенсивного настоя. Принимать вечером или на ночь.

Противопоказания: индивидуальная непереносимость трав, входящих в состав фито-чая.

Форма выпуска: картонная коробочка содержит 30 фильтр-пакетов травяной смеси мелкого помола светло-коричневатого цвета весом по 2 г.


Пектолакт

Содержание 50 г.

Пектолакт

Сухая смесь для приготовления кисельного напитка. Это уникальный комплексный продукт; благодаря своим сорбционным, детоксикационным, бифидогенным, антиоксидантным, иммунокорригирующим свойствам активно способствует поддержанию здоровья. Впервые в России появился продукт, в состав которого входит сухая лактулоза, созданная российскими учеными; теперь эта уникальная разработка доступна и удобна для применения.

Основные свойства:

  • компенсирует недостаток растворимых пищевых волокон и аскорбиновой кислоты в рационе человека;
  • обладает сорбционными свойствами в отношении тяжелых металлов, токсических и радиоактивных веществ, продуктов обмена; способствует выведению их из организма; способен сорбировать, прочно удерживать и выводить различные виды патогенных и условно-патогенных микроорганизмов и выделяемые ими токсины;
  • нормализует работу кишечника, увеличивает объем стула, ускоряет его продвижение по кишечнику, нормализует состояние толстой кишки, устраняя спазмы;
  • улучшает детоксикационную функцию печени и почек, особенно при алкогольной интоксикации;
  • способствует более быстрому выведению алкоголя из организма, снижает остроту похмельного синдрома;
  • учавствует в выведении из организма токсических продуктов белкового обмена;
  • связывает желчные кислоты, улучшает липидный и холестериновый обмен;
  • оказывает иммуномодулирующее и антиоксидантное действие;
  • повышает жизнеспособность бифидум- и лактобактерий, подавляет размножение условно-патогенных бактерий, является питательной средой для нормальной кишечной микрофлоры;
  • способствует коррекции уровня основных жизненно важных микроэлементов - уменьшает избыточное содержание меди и молибдена, нормализует уровень марганца, магния, фосфора и серы.

Состав: сухая лактулоза, яблочный пектин, фруктоза, аскорбиновая кислота.

Рекомендации по применению: профилактическая суточная доза пектолакта - 5 г (1 пакетик). С лечебными целями доза может быть увеличена до 2-3 пакетиков в день.
Для приготовления напитка необходимо высыпать содержимое пакетика в стакан, залить 100-150 мл теплой кипяченной воды (60-80 градС) и тщательно перемешать до однородной консистенции.

Рекомендуется в качестве низкокалорийного напитка для запивания продуктов серии "НУТРИКОН".
Может применяться больными сахарным диабетом, так как не содержит сахара.
Профилактические курсы обычно продолжаются 1-2 месяца с перерывами на 1-2 месяца.

Противопоказания: непереносимость компонентов продукта, галактоземия.
Побочные действия: при приеме доз, превышающих рекомендованные, возможно развитие чрезмерного слабительного эффекта, а также повышенное газообразование.

Форма выпуска: 10 пакетиков из ламинированной бумаги содержат по 5 г сухой смеси светло-коричневатого цвета.


Коктейль "Грация"

Содержание 500 г.

Коктейль является эффективным общеукрепляющим и профилактическим средством при гиповитаминозах, анемиях, йодо- и железодефицитных состояниях. Этот уникальный продукт способен заменить многие аптечные витаминно-минеральные комплексы.

Рекомендуется взрослым, детям, беременным и кормящим женщинам.

В одном продукте превосходно сочетаются высокоусвояемые белки и углеводы, и биодоступные формы природных витаминов и минералов, а также биофлавоноиды и сухая лактулоза - признанное во всем мире бифидогенное средство.

Основные свойства:

  • восполняет недостаток белка, в том числе незаменимых аминокислот, а также способствует формированию и увеличению объема мышечной массы;
  • восплняет недостаток витаминов и микроэлементов в повседневном рационе;
  • способствует снижению веса при условии замены коктейлем завтрака и/или ужина;
  • является питательной средой для нормальной кишечной микрофлоры: повышает жизнеспособность бифидум- и лактобактерий;
  • нормализует работу кишечника, увеличивает объем стула, ускоряет его продвижение по кишечнику;
  • улучшает детоксикационную функцию печени, способствует выводу из организма токсических продуктов белкового обмена;
  • способствует более быстрому выведению алкоголя из организма, снижает остроту похмельного синдрома;
  • восполняет дефицит биодоступного кальция, железа;
  • способствует снижению уровня холестерина в крови;
  • не содержит компонентов животного происхождения и глюкозы.

Состав: изолят соевого белка СУПРО ХТ 12 и СУПРО Плюс LF (производства "Рrotein Technologies International", США), сухая лактулоза (Россия), декстрин мальтозы - патока (Россия), фруктоза ("Meelunie B. V.", Нидерланды), витаминный премикс 730/4 (производства "Хофманн Ля Рош", Германия), натуральная вкусоароматическая добавка "Молочная карамель" ("FromatecH", Нидерланды). Соотношение соевых изолятов СУПРО ХТ 12 и СУПРО Плюс LF составляет 3:1. Содержит соевый протеин (18 аминокислот, в т. ч. незаменимые), витамины группы B, A, C, E, D, биотин, фолиевую и пантотеновую кислоты, минералы и микроэлементы - кальций, фосфор, калий, йод, железо, цинк и др. Энергетическая ценность: 100 г сухого продукта - 392 ккал, из них белки - 165 ккал, жиры - 60 ккал, углеводы - 167 ккал.

Показания к применению.

  • в качестве дополнительного систочника белка в основном рационе питания;
  • в спорте, особенно в программах "боди билдинга", шейпинга для улучшения внешних параметров фигуры;
  • в качестве витаминно-минеральной добавки к основному рациону питания;
  • для профилактики остеопороза, особенно у женщин, а также у принимающих глюкокортикостероидные препараты;
  • при хронических заболеваниях желудочно-кишечного тракта, прежде всего хронических заболеваниях кишечника, сопровождающихся дисбактериозом, при запорах, при заболеваниях печени и желчевыводящих путей;
  • дополнение к основному рациону: спортсменов и лиц тяжелого физического труда; ослабленых больных в качестве восстанавливающего средства после перенесенных воспалительных, инфекционных заболеваний, оперативных вмешательств; после лучевой и полихимиотерапии у онкологических больных;
  • для профилактики атеросклероза, железодефицитной анемии;
  • для профилактики гипокалиемии (снижение калия в сыворотке крови), в том числе и на фоне мочегонной терапии;
  • может использоваться людьми, соблюдающими религиозные посты, вегетарианцами, больными сахарным диабетом.

Способ применения. Для получения одной порции готового напитка необходимо 2 столовые ложки "с горкой" сухой смеси (25 г) залить 200 мл холодной или теплой воды и тщательно перемешать. При приготрвлении коктейля можно использовать варенье, ягоды, фрукты по вкусу. В стакане готового к употреблению напитка содержится 1/2 часть суточной потребности взрослого человека в кальции, 1/3 потребности в других микроэлементах и витаминах. Рекомендуется применять с лечебно-профилактической целью по 1-2 стакана в день. Длительность применения не ограничена.

Противопоказания: индивидуальная непереносимость; хроническая почечная недостаточность II-IV степени (необходима консультация врача).
Форма выпуска: Zip-пакет, помещенный в картонную коробку, содержит 500 г порошка однородной консистенции светло-кремового цвета.


Коктейль "Энергия"

Содержание 500 г.

Коктейль "Энергия"

  • Оказывает общеукрепляющее воздействие на организм.
  • Улучшает белково-углеводный и жировой обмен,
  • Корректирует вес тела.

Основные свойства:

  • является источником аминокислот, вт. ч. незаменимых, а также биодоступных форм природных витаминов и микроэлементов в повседневном рационе (в т. ч. кальция, калия, железа), особеннов условиях несбалансированного питания;
  • способствует снижению веса при условии замены коктейлем завтрака и/или ужина;
  • не содержит компонентов животного происхождения и глюкозы;
  • способствует снижению уровня холестерина в крови.

Состав: изолят соевого белка СУПРО ХТ 12 и СУПРО Плюс LF (производства "Рrotein Technologies International", США), декстрин мальтозы - патока (Россия), фруктоза ("Meelunie B. V.", Нидерланды), витаминный премикс 730/4 (производства "Хофманн Ля Рош", Германия), натуральная вкусоароматическая добавка "Молочная карамель" ("FromatecH", Нидерланды). Соотношение соевых изолятов СУПРО ХТ 12 и СУПРО Плюс LF составляет 1:2. Содержит соевый протеин (18 аминокислот, в т. ч. незаменимые), витамины группы B, A, C, E, D, биотин, фолиевую и пантотеновую кислоты, минералы и микроэлементы - кальций, фосфор, калий, йод, железо, цинк и др. Энергетическая ценность: 100 г сухого продукта - 445 ккал, из них белки - 145 ккал, жиры - 126 ккал, углеводы - 174 ккал.

Показания к применению.

  • в комплексных программах регуляции веса: употребляя коктейль дополнительно к основному рациону и, тем самым, поставляя организму дополнительную энергию и питательные вещества, можно добиться повышения своего веса; заменяя коктейлем 1-2 обычных приема пищи, можно снизить вес;
  • в качестве витаминно-минерального комплекса;
  • в дополнение к основному рациону питания;
  • у спортсменов и лиц тяжелого физического труда, ослабленных больных в качестве восстанавливающего средства после перенесенных воспалительных, инфекционных заболеваний, оперативных вмешательств;
  • для профилактики атеросклероза;
  • для профилактики остеопороза;
  • может использоваться людьми, соблюдающими религиозные посты, вегетарианцами, больными сахарным диабетом.

Способ применения. Для получения одной порции готового напитка необходимо 2 столовые ложки "с горкой" сухой смеси (25 г) залить 200 мл холодной или теплой воды и тщательно перемешать. При приготрвлении коктейля можно использовать варенье, ягоды, фрукты по вкусу. В стакане готового к употреблению напитка содержится 1/3 часть суточной потребности взрослого человека в кальции, 1/5 потребности в других микроэлементах и витаминах. Рекомендуется применять с лечебно-профилактической целью по 1-2 стакана в день. Длительность применения не ограничена.

Противопоказания: индивидуальная непереносимость; хроническая почечная недостаточность II-IV степени (необходима консультация врача).

Форма выпуска: Zip-пакет, помещенный в картонную коробку, содержит 500 г порошка однородной консистенции светло-кремового цвета.


АРГОВасна базовый

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

Cодержит 60 г. геля
Цена 157 руб

Новый сверхтонкий хитозановый гель с диаметром гранул не более 50 -100 нм обладает уникальными биомедицинскими свойствами.

Основные cвойства:

  • совместимостью с тканями человеческого организма;
  • отсутствием иммунореактивности;
  • способностью к биодеградации и полному выводу из организма;
  • возможностью образовывать тонкие защитные газопроницаемые покрытия ран;
  • выраженным заживляющим действием на раны - стимулированием регенерационных и обменных процессов;
  • способностью быстро проникать в глубинные слои кожи и транспортировать питательные и лекарственные вещества;
  • бактерицидными, противогрибковыми и противовирусными свойствами.

Состав: гель изготовлен из натурального полисахарида хитозана, полученного из панцирей камчатских крабов.

Противопоказания: не выявлено.

Показания.
В косметологии и дерматологии: восстановление и стимуляция обменных и регенеративных процессов; профилактика и лечение угревой сыпи, грибковых поражений и герпеса; заживление трофических язв, рожистых воспалений, фурункулов; устранение отечности, аллергических и иных раздражений, а также дерматитов, экзем: защита от неблагоприятных внешних воздействий; удержание влаги в коже, снижение пористости; безрубцовое заживление при пластических операциях; приостановление ломкости и выпадения волос; лечение и активизация волосяных фолликулов при начавшемся облысении.
Как средство первой помощи: обеззараживание, обезболивание и заживление при порезах, ссадинах, ожогах (в том числе - солнечных); снятие боли, зуда и отеков при укусах насекомых; восстановление кровообращеня при обморожениях.
В ожоговой практике: как средство первого лечебного воздействия и помощь в процессе реабилитации.
В хирургии и терапии: заживление послеоперационных швов, трещин, пролежней; рассасывание гематом.
В неврологической практике: как средство для массажа при острых, подострых проявлениях остеохондроза и радикулита.
В спортивной медицине: восстановление при ушибах, поверхностных гематомах, болях в мышцах и суставах после тренировки и при растяжении связок.

Рекомендации по применению.
Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу! Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.
При неповрежденной коже гель втирается массирующими движениями 2-3 раза в сутки. Для устранения возможного ощущения стягивания рекомендуется легкий массаж после нанесения. В местах проекций болей в области суставов массировать более интенсивно. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи возможно, спустя некоторое время, использование натуральных, хорошего качества питающих средств.

На раневые, ожоговые, изъязвленные поверхности гель наносится осторожно, тонким слоем: в первые двое суток - через 8-12 часов, затем - 1 раз в сутки, до полного выздоровления. На кожу головы гель наносится разведенным в 3 частях теплой воды.

Для полосканий можно разводить его в 10 частях воды.

Форма выпуска:
упаковка - защищенный контейнер - содержит 30 или 60 г. геля.
До вскрытия стерильно.


АРГОВасна персик

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

Cодержит 60 г геля
Цена 82 руб

АРГОВасна персик
Регенерирующее, стимулирующее, смягчающее, увлажняющее, защищающее средство.

Состав: кроме основных компонентов гель содержит персиковое масло, которое смягчает и питает кожу. Содержание масла в геле сбалансировано так, чтобы не подавлять естественного продуцирования жиров. Ионы серебра стабилизируют гель и позволяют обходиться без консервантов.

Показания.
В косметологии и дерматологии: профилактика и лечение угревой сыпи, детоксикация; устранение аллергических и иных раздражений, экзем, дерматитов, опрелостей; снятие отечности, в том числе в области глаз; защита от неблагоприятных внешних воздействий, солнца, мороза; основа под макияж; увлажнение, питание, снижение пористости кожи, подтяжка и разглаживание морщин; безрубцовое заживление и восстановление тканей при пластических операциях.
Как средство первой помощи: обезболивание и заживление при порезах, ссадинах, ожогах(в том числе - солнечных); снятие зубной боли, зуда и отеков при укусах насекомых; восстановление кровообращения при обморожениях.
В хирургии и терапии: заживление послеоперационных швов, трещин, пролежней; рассасывание гематом.

Рекомендации по применению.
Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу! Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.

При неповрежденной коже гель втирается массирующими движениями 2-3 раза в сутки. Для устранения возможного ощущения стягивания рекомендуется легкий массаж после нанесения. В местах проекций болей в области суставов массировать более интенсивно. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи возможно, спустя некоторое время, использование натуральных, хорошего качества питающих средств. На раневые, ожоговые, изъязвленные поверхности гель наносится осторожно, тонким слоем: в первые двое суток - через 8-12 часов, затем - 1 раз в сутки, до полного выздоровления. На кожу головы гель наносится разведенным в 3 частях теплой воды.

    Но есть некоторые ограничения.
  • Не используйте попутно с гелем косметические средства на синтетической основе, с консервантами.
  • Применяйте раздельно с гелем химические пилинги и средства с фруктовыми кислотами.

Противопоказания: не выявлено.

Форма выпуска:
защищенный термостатированный контейнер содержит 60 г геля.
До вскрытия стерильно.


АРГОВасна прополис

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

Содержит 60 г геля
Цена 82 руб

Притивовоспалительное, регененрирующее, иммуностимулирующее и защитное средство.

Состав: наличие в геле прополиса в сочетании с ионами серебра придает ему сильные бактерицидные, противогрибковые и противовирусные свойства.

Показания. Спектр действия геля с прополисом - шире. К вышеперечисленным сферам добавляется применение геля:

  • в стоматологии: для лечения и профилактики пародонтоза;
  • в ЛОР-практике: для лечения ангин, тонзилитов, гайморитов, отеков;
  • в терапии: для профилактики, защиты и лечения гриппа, ОРВИ.

Рекомендации по применению.
Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу! Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.
При неповрежденной коже гель втирается массирующими движениями 2-3 раза в сутки. Для устранения возможного ощущения стягивания рекомендуется легкий массаж после нанесения. В местах проекций болей в области суставов массировать более интенсивно. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи возможно, спустя некоторое время, использование натуральных, хорошего качества питающих средств.
На раневые, ожоговые, изъязвленные поверхности гель наносится осторожно, тонким слоем: в первые двое суток - через 8-12 часов, затем - 1 раз в сутки, до полного выздоровления.
На кожу головы гель наносится разведенным в 3 частях теплой воды.
Для полосканий можно разводить его в 10 частях воды.

Противопоказания: нет. Не применять гель при индивидуальной непереносимости прополиса и морепродуктов.

Форма выпуска: упаковка - защищенный контейнер содержит 30 г. геля.

До вскрытия стерильно.


АРГОВасна сирень

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

25г. Цена 82руб.
60г. Цена 157руб.

АРГОВасна сирень — противоотечное, рассасывающее, обезболивающее средство

Состав:
комбинацию основных компонентов дополняет сирень, которая усиливает противоотечные, рассасывающие, обезболивающие свойства геля. В сочетании с ионами серебра гель приобретает бактерицидные, противогрибковые и противовирусные свойства.

Показания.
Применяется в косметологии и дерматологии, в хирургии и неврологии для массажа при острых и подострых явления остеохондроза и радикулита, а также при невралгиях, ревматизме, ревматоидном артрите, подагре, при отложении солей и пяточных шпорах. Снимает отечность и воспалительные явления при варикозах. Как и базовый гель, применяется в спортивной медицине.

Рекомендации по применению.

  • Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу!
  • Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.
  • При неповрежденной коже гель втирается массирующими движениями 2-3 раза в сутки. Для устранения возможного ощущения стягивания рекомендуется легкий массаж после нанесения. В местах проекций болей в области суставов массировать более интенсивно. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи возможно, спустя некоторое время, использование натуральных, хорошего качества питающих средств.
  • На раневые, ожоговые, изъязвленные поверхности гель наносится осторожно, тонким слоем: в первые двое суток - через 8-12 часов, затем - 1 раз в сутки, до полного выздоровления.
  • На кожу головы гель наносится разведенным в 3 частях теплой воды.
  • Для полосканий можно разводить его в 10 частях воды.

Противопоказаний нет.
Не применять гель при индивидуальной непереносимости прополиса и морепродуктов.

Форма выпуска: защищенный контейнер - содержит 30 или 60 г. геля.
До вскрытия стерильно.


АРГОВасна сирень

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

25г. Цена 82 руб.
60г. Цена 157 руб.

АРГОВасна сирень — противоотечное, рассасывающее, обезболивающее средство

Состав:
комбинацию основных компонентов дополняет сирень, которая усиливает противоотечные, рассасывающие, обезболивающие свойства геля. В сочетании с ионами серебра гель приобретает бактерицидные, противогрибковые и противовирусные свойства.

Показания.
Применяется в косметологии и дерматологии, в хирургии и неврологии для массажа при острых и подострых явления остеохондроза и радикулита, а также при невралгиях, ревматизме, ревматоидном артрите, подагре, при отложении солей и пяточных шпорах. Снимает отечность и воспалительные явления при варикозах. Как и базовый гель, применяется в спортивной медицине.

Рекомендации по применению.

  • Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу!
  • Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.
  • При неповрежденной коже гель втирается массирующими движениями 2-3 раза в сутки. Для устранения возможного ощущения стягивания рекомендуется легкий массаж после нанесения. В местах проекций болей в области суставов массировать более интенсивно. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи возможно, спустя некоторое время, использование натуральных, хорошего качества питающих средств.
  • На раневые, ожоговые, изъязвленные поверхности гель наносится осторожно, тонким слоем: в первые двое суток - через 8-12 часов, затем - 1 раз в сутки, до полного выздоровления.
  • На кожу головы гель наносится разведенным в 3 частях теплой воды.
  • Для полосканий можно разводить его в 10 частях воды.

Противопоказаний нет.
Не применять гель при индивидуальной непереносимости прополиса и морепродуктов.

Форма выпуска: защищенный контейнер - содержит 30 или 60 г. геля.
До вскрытия стерильно.


АРГОВасна вита

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

Cодержит 60 г геля
Цена 157 руб

Косметический хитозановый гель с маслом зародышей пшеницы.
Регенерирующее, стимулирующее, смягчающее, увлажняющее, защищающее средство.

Состав: масло зародышей пшеницы является природным суперконцентратом витаминов, полиненасыщенных жирных кислот, эссенциальных микроэлементов и других биологически активных веществ. Хитозановый гель - проводник и активатор - усиливает эффективность каждого из компонентов.

Показания.

    В косметологии и дерматологии:
  • восстановление и стимуляция обменных и регенерационных процессов;
  • снятие последствий эмоциональных стрессов; энергетическая подпитка,
  • тонизирование усталой "весенней" кожи; увлажнение, питание, снижение пористости; подтяжка лица и тела, разглаживание морщин; снятие отечности, в том числе в области глаз;
  • защита от свободных радикалов, солнечных лучей и других неблагоприятных внрешних воздействий;
  • основа под макияж и ночная маска; профилактика и лечение угревой сыпи; устранение сухости кожи, аллергических раздражений, опрелостей.
    Как средство первой помощи
  • обезболивание и заживление при ссадинах и ожогах (в том числе солнечных);
  • снятие боли , зуда, отеков при укусах насекомых; восстановление кровообращения при обморожениях.
  • В хирургии и терапии: заживление ожогов, послеоперационных швов, трещин, пролежней, рассасывание гематом; заживление и восстановление после пластических операций.

Рекомендации по применению.
Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу! Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.

При неповрежденной коже гель втирается массирующими движениями 2-3 раза в сутки. Для устранения возможного ощущения стягивания рекомендуется легкий массаж после нанесения. В местах проекций болей в области суставов массировать более интенсивно. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи возможно, спустя некоторое время, использование натуральных, хорошего качества питающих средств. На раневые, ожоговые, изъязвленные поверхности гель наносится осторожно, тонким слоем: в первые двое суток - через 8-12 часов, затем - 1 раз в сутки, до полного выздоровления.На кожу головы гель наносится разведенным в 3 частях теплой воды.

Для полосканий можно разводить его в 10 частях воды. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи можно спустя некоторое время нанести дополнительно натуральное косметическое масло. Для создания защиты и прекрасной разглаживающей основы под макияж, нанесите, массируя, еще один слой геля.

Не используйте попутно с гелем косметические средства на синтетической основе, с консервантами. Применяйте раздельно с гелем химические пилинги и средства с фруктовыми кислотами.

Противопоказаний нет.
Не применять гель при индивидуальной непереносимости прополиса и морепродуктов.

Форма выпуска:
упаковка - защищенный контейнер - содержит 60 г геля.
До вскрытия стерильно.


АРГОВасна орех

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

Содержит 60 г геля
Цена 157 руб

АРГОВасна орех.
Лечебно-косметический хитозановый гель с экстрактом зеленого грецкого ореха и ионами серебра.

Гель АРГОВасна орех изготовлен из натурального морского полисахарида хитозана, получаемого из панцирей камчатских крабов. Уникальность геля-основы в том, что линейная молекула хитозана превращена в микрогранулу диаметром не более 50-100 нм. Новый сверхтонкий гель совместим с тканями человеческого организма, является универсальным биостимулятором и обладает повышенной проникающей способностью. Экстракт зеленого грецкого ореха содержит витамины С, Р, Е, В1, К, дубильные вещества, бактерицидное вещество юглон, в-ситостерол, флавоноиды, аминокислоты, микроэлементы.

Основные cвойства: гель АРГОВасна орех способен проникать в глубинные слои кожи и других тканей, стимулируя процессы регенерации, кровоснабжения и обмена веществ. Нормализует процессы дыхания, способность удерживать влагу. Благотворно влияет на межклеточное пространство, убирает отечность, гематомы, нейтрализует гистамины и токсины, замедляет процесс образования морщин, стягивает поры, улучшает контуры лица и тела. На поверхности кожи гель образует защищающее газопроницаемое покрытие. При повреждениях кожи обеспечивает многоточечную регенерацию, заживление без спаек и рубцов.

Экстракт ореха обладает выраженными ранозаживляющими и бактерицидными свойствами, является вяжущим, тонизирующим, кровоостанавливающим и "кровоочистительным" средством. Ионы серебра позволяют обходиться без консервантов.

Показания к применению:
В косметологии и дерматологии: восстановление и стимуляция обменных и регенеративных процессов; профилактика и лечение угрей, гнойноц сыпи, лишаев, экзем, золотухи, герпеса; заживление ран, язв, особенно при аллергии, туберкулезе кожи, стрептококовых, стафилококовых поражениях, сахарном диабете; устранение отечности и укрепление тканей и сосудов.
Как средство первой помощи обезболивание, остановка кровотечений, заживление при порезах, ссадинах и ожогах (в том числе солнечных); снятие зуда и отеков; восстановление кровообращения при обморожениях.
В хирургии и терапии: заживление послеоперационных швов, трещин, пролежней, ожогов.
В стоматологии: лечение и профилактика пародонтоза, рыхлых, кровоточивых десен; ранозаживление.
В ЛОР- и глазной практике: лечение ангин, тонзилитов, гайморитов, отитов, коньюктивитов, защита от инфекций.

Состав: модифицированный микрогранулированный хитозан, вода, экстракт зеленого грецкого ореха, ионы серебра.

Рекомендации по применению.
Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу! Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.

При неповрежденной коже гель втирать 2-3 раза в сутки массирующими движениями до полного впитывания. На раневые, ожоговые, изъязвленные поверхности гель осторожно наносить шпателем - тонким слоем (1-2 мм): в первые двое суток - через каждые 8-12 часов, затем 1 раз в сутки до полного выздоровления. На десны наносить мягкой щеткой либо пальцем, массировать. На глаза - аккуратно вмассировать в веки и слезные железы. Для полосканий разводить в 3-10 частях кипяченной воды.

Противопоказания: не выявлено.

Форма выпуска:
защищенный термостатированный контейнер содержит 60 г геля.
До вскрытия стерильно.


АРГОВасна базовый

Производитель:
НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

Cодержит 25 г. геля
Цена 82 руб

Новый сверхтонкий хитозановый гель с ионами серебра и диаметром гранул не более 50 -100 нм обладает уникальными биомедицинскими свойствами.

Основные cвойства:

    Гель АРГОВасна:
  • совместимостью с тканями человеческого организма;
  • отсутствием иммунореактивности;
  • способностью к биодеградации и полному выводу из организма;
  • возможностью образовывать тонкие защитные газопроницаемые покрытия ран;
  • выраженным заживляющим действием на раны - стимулированием регенерационных и обменных процессов;
  • способностью быстро проникать в глубинные слои кожи и транспортировать питательные и лекарственные вещества;
  • бактерицидными, противогрибковыми и противовирусными свойствами.

Состав:
Гель АРГОВасна: изготовлен из натурального полисахарида хитозана, полученного из панцирей камчатских крабов.

Показания.

  • В косметологии и дерматологии: восстановление и стимуляция обменных и регенеративных процессов; профилактика и лечение угревой сыпи, грибковых поражений и герпеса; заживление трофических язв, рожистых воспалений, фурункулов; устранение отечности, аллергических и иных раздражений, а также дерматитов, экзем: защита от неблагоприятных внешних воздействий; удержание влаги в коже, снижение пористости; безрубцовое заживление при пластических операциях; приостановление ломкости и выпадения волос; лечение и активизация волосяных фолликулов при начавшемся облысении.
  • Как средство первой помощи: обеззараживание, обезболивание и заживление при порезах, ссадинах, ожогах (в том числе - солнечных); снятие боли, зуда и отеков при укусах насекомых; восстановление кровообращеня при обморожениях.
  • В ожоговой практике: как средство первого лечебного воздействия и помощь в процессе реабилитации.
  • В хирургии и терапии: заживление послеоперационных швов, трещин, пролежней; рассасывание гематом.
  • В неврологической практике: как средство для массажа при острых, подострых проявлениях остеохондроза и радикулита.
  • В спортивной медицине: восстановление при ушибах, поверхностных гематомах, болях в мышцах и суставах после тренировки и при растяжении связок.

Рекомендации по применению.
Важно помнить, что все гели серии АРГОВАСНА наносятся только на чистую кожу! Во избежание попадания в гель микроорганизмов не доставайте гель пальцем, используйте подходящие чистые лопаточки.
При неповрежденной коже гель втирается массирующими движениями 2-3 раза в сутки. Для устранения возможного ощущения стягивания рекомендуется легкий массаж после нанесения. В местах проекций болей в области суставов массировать более интенсивно. Предварительное обезжиривание и увлажнение кожи усиливает регенерационную активность геля. При повышенной сухости кожи возможно, спустя некоторое время, использование натуральных, хорошего качества питающих средств.

На раневые, ожоговые, изъязвленные поверхности гель наносится осторожно, тонким слоем: в первые двое суток - через 8-12 часов, затем - 1 раз в сутки, до полного выздоровления. На кожу головы гель наносится разведенным в 3 частях теплой воды.

Для полосканий можно разводить его в 10 частях воды.

Противопоказания: не выявлено.

Форма выпуска:
упаковка - защищенный контейнер - содержит 25 или 60 г. геля.
До вскрытия стерильно.


Артро-хвоя, крем-бальзам

Производитель:
ООО "ДОН", г.Томск

Содержит 25 г крема

Артро-хвоя—крем-бальзам глубокого действия, успешно применяемый для лечения и профилактики радикулита, остеохондроза, полиартрита, ревматизма, артритов, миозитов. Обладает выраженным обезболивающим, успокаивающим действием, что позволяет использовать крем при переломах и ушибах.

Крем Артро-хвоя прекрасно снимает воспалительные процессы и болевые ощущения, а так же обладает приятным разогревающим действием, например, для подготовки мышц к интенсивным физическим нагрузкам и для массажа.

Регулярно используя крем Артро-хвоя при заболеваниях суставов (ревматизм, артрит), Вы избавитесь от болей, дискомфорта и скованности движений. Влияние активных компонентов (борнеолацетат пихтового масла) позволяет эффективно применять средство для натираний при простудных заболеваниях, трахеите, бронхите, воспалении лёгких и др.

Для изготовления крема "Артро-хвоя" используются лекарственные растения из экологически чистых регионов Западной Сибири. Благодаря современной технологии (без химических реагентов и высокотемпературной обработки), СО2 экстракты пихты, лопуха и перца стручкового максимально сохраняют все целебные свойства.

При больших физических нагрузках крем рекомендуется использовать для разогрева мышц, что предупреждает их травмирование.

"Артро-хвоя", в отличие от пихтового масла, обладает меньшим раздражающим действием, поэтому кремом можно пользоваться по мере необходимости. При острых воспалительных процессах, массируя 2 - 3 раза в день соответствующие участки, Вы избавите себя от неприятных болевых ощущений. Лучший эффект достигается при втирании крема в больное место после ванны или бани.

Состав

  • Пихтовое масло.
    Основной компонент крема; в химическом составе более 35 видов биологически-активных веществ: борнеолацетат, фитонциды, каротиноиды, полиненасыщенные жирные кислоты, флавоноиды, токоферол (витамин Е), аскорбиновая кислота, микроэлементы и т.д. Целебные свойства пихтового масла известны уже очень давно и с успехом применяются в народной медицине для лечения артритов, остеохондроза, неврита, миозита и т.д.
  • Масло сабельника.
    Содержит комплекс биоактивных компонентов (флавоноиды, дубильные вещества, органические кислоты и т.д.). Масло сабельника является сильным противоартритическим средством при различных заболеваниях опорно-двигательного аппарата (полиартрит, ревматизм, деформирующий остеоартроз и т.д.).
  • СО2 экстракт пихты.
    Благодаря СО2 экстракции, содержит максимальное количество витаминов (особенно богат аскорбиновой кислотой), микроэлементов, флавоноидов, каротиноидов, фитонцидов, фосфолипидов и других важных и полезных компонентов. Экстракт обладает выраженным бактерицидным действием, является антиоксидантом, способствует заживлению ран и т.д. Оказывает самое благоприятное действие на кожу, дополняя и значительно усиливая эффективность пихтового масла.
  • СО2 экстракт лопуха.
    Содержит минеральные соли, органические кислоты, витамины группы В, аскорбиновую кислоту, инулин и т. д. Экстракт лопуха нормализует нарушенные обменные процессы при заболевании суставов (артрозы, подагра) и проявляет антибактериальные свойства.
  • СО2 экстракт стручкового перца.
    Содержит вещество капсицин, обладающее выраженным сосудорасширяющим действием. Экстракт перца усиливает разогревающий, отвлекающий эффект пихтового масла.
  • Глицерин в составе крема оказывает смягчающее и отбеливающее действие на кожу, ПЭГ-600 (содержание - не менее 0,5%) способствует глубокому проникновению активно действующих веществ крема в мышечную ткань и суставы.
    Благодаря гелевой основе, крем легко наносится и экономно расходуется.

Рекомендации по применению.
При остеохондрозе, полиартрите, ревматизме нанести небольшое количество крема на болезненную область и втирать массирующими движениями до появления ощущения приятного тепла, не сопровождающегося жжением. Для усиления эффекта болезненую область после массажа рекомендуется прогреть сухим теплом в течение 20-30 минут.

Методики применения:

  • При остеохондрозе, радикулите, артритах, миозите, растяжении крем наносится на болезненную область круговыми, массажными движениями 1 - 2 раза в день. При выраженном болевом синдроме по мере необходимости.
  • При простудных заболеваниях, бронхите, воспалении лёгких крем втирается круговыми движениями в грудную клетку (исключая область сердца).
  • В качестве профилактики вирусных инфекций, а так же при насморке, крем наносится в преддверие носа по мере необходимости.

При простудных заболеваниях, пневмониях, бронхитах рекомендуется натирать область грудной клетки. При выполнении больших физических нагрузок использовать крем для разогрева мышц.

Для укрепления волос равномерно нанесите теплый бальзам на кожу головы и интенсивно втирайте в корни волос в течение 5-10 минут. Оберните на 15 минут голову полотенцем, а затем промойте волосы подходящим шампунем. На пораженные участки тела прикладывайте салфетки, тампоны, смоченные небольшим количеством бальзама, или втирайте.

Противопоказанием является повышенная чувствительность к пихтовому маслу.

Форма выпуска: упаковка содержит 25 г крема.


Целитель — пихтовый крем-бальзам

Производитель:
ООО "ДОН", г.Томск

Содержит 25 г крема

Пихтовый крем-бальзам "Целитель" — уникальный крем, благодаря высоким концентрациям природных, биологически-активных веществ и оптимальному сбалансированному составу, успешно используется в комплексном лечении и профилактике различных кожных заболеваний (дерматитов, псориаза, грибковой инфекции и т.д.).

Состав

  • Пихтовое масло.
    Основной компонент крема, благодаря уникальным, целебным свойствам. Масло прекрасно снимает воспалительный процесс на коже, активно убивает патогенные бактерии, вирусы и грибы, улучшает капиллярное кровообращение, способствует укреплению местной иммунной защиты (иммуномоделирующее действие).
  • Кедровое масло.
    Прекрасное традиционное средство для лечения кожных заболеваний. Кедровое масло содержит большое количество витаминов (А, В, F, E, D) и микроэлементов. Благоприятно действует на воспаленную и подверженную аллергии кожу, увлажняет и питает её. Благодаря высокому содержанию витамина Е, масло проявляет свойства антиоксиданта, т.е. защищает клетки кожи от вредного воздействия свободных радикалов (солнечное излучение, бытовая химия и т.д.). В клинической практике высоко ценятся регенераторные (ранозаживляющие) свойства кедрового масла.
  • Экстракты пихты.
    Экстракт успешно используется для лечения многих кожных заболеваний (псориаза, нейродермита, фурункулёза и т.д.), благодаря прекрасному противовоспалительному и бактерицидному действию. Кроме того, пихтовый экстракт является сильным антиоксидантом, защищая кожу от вредного воздействия окружающей среды. Способствует заживлению ран и ожогов без грубых рубцовых изменений и пр. Таким образом, пихтовый экстракт оказывает самое благоприятное действие на кожу, дополняя и значительно усиливая эффективность пихтового масла.
  • Экстракт зверобоя.
    Благодаря уникальному химическому составу (флавоноиды, эфирное масло, никотиновая и аскорбиновая кислоты, сапонины, каротин, азулен, дубящие вещества и т.д.) и современной технологии СО2 экстракции биологически-активных веществ, обладает высокой лечебной активностью. К целебным свойствам зверобоя относятся: выраженное противовоспалительное и антибактериальное, репаративное, кровоостанавливающее и противоаллергическое. В дерматологии фитопрепараты зверобоя зарекомендовали себя эффективным средством при трофических и трудно заживающих ранах, различных ушибах, экземе, ожогах, пролежнях, гнойничковом поражении кожи.
  • Экстракт ромашки.
    Биоактивные компоненты - хамазулен, флавоноиды, полисахариды, витамины и прочие лечебные вещества. Экстракт ромашки оказывает выраженное противовоспалительное, антисептическое, болеутоляющее действие, питает и смягчает кожу, прекрасно дополняя свойства других экстрактов.
  • Экстракт шиповника.
    Представляет собой поливитаминный комплекс: (аскорбиновая кислота, В1, В2, К, Р, РР, каротин), содержит эфирное масло, органические, микроэлементы и др. Основные целебные эффекты шиповника принадлежат витаминам: устранение повышенной сухости кожи, нормализация местной иммунной защиты, улучшение регенерации (восстановления) тканей, повышение обменных процессов в клетках и т.д.

Показания к применению.

  • Крем обладает ранозаживляющим, антибактериальным, противогрибковым, противоаллергическим, рассасывающим действием.
  • Оказывает разогревающий эффект, снимает воспалительные процессы.
  • Смягчает и отбеливает кожу, защищает от внешних раздражающих факторов; питает кожу рук и ног.
  • Эффективно помогает при расслоении ногтей, предотвращает аллергические реакции на стиральный порошок и агрессивные моющие средства.
  • Эффективен при дерматитах, экземе, ожогах, псориазе, угревой сыпи.

Рекомендации по применению:

  • при псориазе и дерматитах крем-бальзам наносят тонким слоем под компресс или под бинты на 6 часов;
  • при зудящих дерматитах крем наносят тонким слоем под бинты (без компресса);
  • для лечения и профилактики расслоения ногтей рекомендуется ежедневный массаж концевых фаланг пальцев с нанесением небольшого количества крема;
  • острый наружный отит: смазывание кремом ушной раковины и заушной области 3 раза в день.
  • во всех остальных случаях крем-бальзам наносят на ночь на соответствующие участки кожи массирующими движениями.

Противопоказанием является повышенная чувствительность к пихтовому маслу.

Срок хранения - 12 месяцев.

Форма выпуска: упаковка содержит 25 г крема.


"Донна"-
крем-бальзам

Производитель:
ООО "ДОН", г.Томск

Содержит 25 или 125г крема

Варикозная болезнь является самой распространенной патологией периферических сосудов.
Различные формы данного заболевания встречаются у 20% женщин и 10% мужчин трудоспособного возраста. По статистике, у 2% людей болезнь заканчивается инвалидностью. Варикозную болезнь, к сожалению, полностью излечить нельзя. Но вовремя обратившись к специалистам и предприняв все необходимые меры, можно затормозить ее развитие и не допустить перерасание в более серьезные стадии.
Проблема варикозного дерматита не решается только за счет средств наружного применения. Но на всех стадиях заболевания можно и нужно в качестве лечебного фона включит какое-либо подходящее дерматотоническое средство.

Применение
Крем "Донна" применяется в комплексном лечении варикозного дерматита в качестве дерматотонического средства. Крем может улучшить самочувствие, ослабить ощущение тяжести, боль в ногах и ночные судороги, а также локально решить проблему внешнего вида кожи в местах варикозного расширения (снять синюшность кожи вследствие расширения мелких вен). Средство снижает свертываемость крови, укрепляет стенки капилляров, способствует рассасыванию мелких тромбов, снимает спазмы мелких сосудов.

Состав

  • Пихтовое масло.
    Целебные свойства пихтового масла известны уже очень давно и с успехом применяются в народной медицине. Основная роль в развитии лечебного эффекта принадлежит - борнеолацетату (главный компонент эфирного масла), благодаря выраженному рефлекторному действию. В результате, повышается тонус подкожных вен, ускоряется кровоток в них, усиливаются обменные процессы в клетках с активным выведением продуктов метаболизма (токсинов и шлаков). Что препятствует: тромбообразованию, отёкам ног и болевым ощущениям. Кроме того, пихтовое масло прекрасное антисептическое средство.
  • Кедровое масло.
    Обладает выраженным противовоспалительным и регенераторным эффектом при варикозном дерматите и трофических язвах. Оказывает отличное смягчающее и увлажняющее действие, значительно улучшая внешний вид кожи. Кедровое масло, благодаря высокому содержанию токоферола (витамин Е), является мощным антиоксидантом, защищая кожу от неблагоприятного воздействия окружающей среды.
  • СО2 экстракт пихты.
    Успешно используется при различных кожных заболеваниях, в том числе, и при трофических расстройствах (нарушениях сосудистого питания кожи) вследствие варикозной болезни, диабетической ангиопатии и т.д. Являясь концентратом витаминов и микроэлементов, экстракт пихты дополняет и усиливает эффективность пихтового масла.
  • СО2 экстракт конского каштана.
    Традиционное средство для лечения и профилактики варикозной болезни. Каштан укрепляет венозную стенку, снимает воспаление, разжижает кровь, понижая ее свертывающую активность.
  • СО2 экстракт хвоща полевого.
    В химическом составе хвоща: аскорбиновая кислота, никотин, органические кислоты, дубильные вещества, флавоноиды, каротин и т.д. Содержащаяся в растении кремневая кислота укрепляет сосудистую стенку. Кроме того, экстракт обладает противовоспалительным и бактерицидным действием.
  • СО2 экстракт шишек хмеля.
    Содержащиеся в растении флавоноиды, витамины и фитостероиды обуславливают капилляроукрепляющее, противовоспалительное, болеутоляющее и гипосенсебилизирующее действие. Экстракт нормализует нарушенные обменные процессы в соединительной ткани сосудов и венозных клапанов.
  • СО2 экстракт донника лекарственного.
    Биологическая активность растения определяется наличием в нём кумарина - вещества понижающего свёртывающую способность крови. Поэтому экстракт улучшает кровообращение в капиллярах и предупреждает образования сосудистых звёздочек.
  • СО2 экстракт подорожника, обладая прекрасным ранозаживляющим, противовоспалительным и антибактериальным действием, дополняет уникальные свойства крема.

СО2 экстракты лекарственных растений изготовлены по новой современной технологии с максимальным выделением всех биологически-активных веществ (витаминов, эфирных масел, флавоноидов, органических кислот, микроэлементов, каротиноидов и многого другого), при минимальной температурной обработке, без применения химических реагентов.

Благодаря лёгкой основе, крем моментально впитывается, не оставляя жирного блеска на коже. Поэтому может использоваться в любое удобное для вас время, особенно утром до предполагаемых нагрузок.

Рекомендации по применению. Кремом можно пользоваться в течение всего дня, поскольку он не оставляет жирных следов на коже. Наносится легкими массирующими движениями на соответствующие участки кожи. Применять ежедневно 1-2 раза в день не менее 2 недель..

Противопоказание:
Индивидуальная, повышенная чувствительность к продуктам переработки пихты.

Условия хранения: Хранить в прохладном, защищенном от прямого солнечного света месте. Срок хранения 12 месяцев.

Форма выпуска: упаковка содержит 25 или 125 г. крема.


Комплекс "Целитель"

Производитель:
ООО ДОН, г.Томск

Предлагаемый комплекс содержит в своей основе природные компоненты, что дает возможность использовать его в сложных ситуациях: во время курса лечения кожных заболеваний, после ожогов и обморожений, при наличии грибковых поражений кожи.

В комплекс "Целитель" входят:

  • крем–бальзам "Целитель" (лечебно-профилактическое средство)
  • Пихтовый гель - для комфортного и безопасного очищения кожи.

Очищение кожи - одна из основных процедур по уходу за кожей. Особенно внимательно следует выбирать очищающее средство при наличии кожных заболеваний. Не желательно употребление средств с мощным обезжиривающим эффектом, так как разрушается защитная "мантия" кожи и при чрезмерном и частом употреблении можно изменить многие обменные и защитные процессы в коже.

Состав:
Гель содержит: - экстракт из молодых побегов пихты (не менее 60%), растительные экстракты рябины обыкновенной, березы, крапивы жгучей, ромашки, мяты перечной, липы, кедровое масло (не менее 0,5 %), пихтовое масло (не менее 0,3%), косметическая формула.

    Основные свойства:
  • повышает прочность капилляров;
  • улучшает окислительно-восстановительные процессы;
  • поддерживает нормальное кислотно-щелочное равновесие.

Кедровое масло - одно из самых сильнодействующих средств для лечения воспалительных и аллергических заболеваний. Пихтовое масло и экстракт из молодых побегов пихты оказывают ярко выраженное антисептическое, бактериостатическое, бактерицидное действие.
Благодаря наличию эфирных масел достигается наилучшее сочетание специфических, общих и перекрестных (усиливающих друг друга) лечебных и профилактических свойств, входящих в состав активных веществ.

Основа геля обеспечивает нужную консистенцию, оказывает существенное влияние на стабильность, степень высвобождения действующих веществ, скорость и полноту их воздействия на кожу. Гель не содержит красителей и отдушек, т.к. синтетические добавки при наличии кожных заболеваний не желательны.
Комплекс активных веществ придает гелю, помимо хороших очищающих свойств, профилактические свойства: противозудное, противовоспалительное, тонизирующее.

Рекомендации по применению. Рекомендуется как великолепное очищающее средство для нормальной и чувствительной кожи; показан людям, имеющим такие заболевания как аллергические зудящие дерматозы, пиодермии, псориаз, фурункулез, воспаления кожи, после лечения ожогов и обморожений; рекомендуется использовать подросткам, кожа которых склонна к образованию угрей, а также людям, профессиональная деятельность которых связана с большими физическими нагрузками.

Форма выпуска: картонная упаковка содержит 25 г. крема - бальзама "Целитель" в пластмассовой баночке и 200 мл. геля "Пихтовый" во флаконе.


"Степ", крем-дезодорант для ног

Производитель:
ООО ДОН, г.Томск

содержит 25 мл крема

"Степ", крем-дезодорант для ног
Новое высокоэффективное дезодорирующее средство для кожи стоп с противогрибковым действием.

Ухоженные ноги - это ощущение лёгкости и комфорта. Но, к сожалению, существует ряд причин способных испортить нам настроение. Самые частые поводы для беспокойства это - повышенная потливость стоп и грибковая инфекция.

Потоотделение - это естественная жизненно важная функция организма. Человеческая кожа содержит от двух до трех миллионов потовых желез. Они находятся в основном в подмышечных впадинах, на ладонях и подошвах ног. За день через потовые поры испаряется от 0,5 до 1 литра влаги. При тяжелой физической работе и жаркой погоде это количество может достичь 5 литров. Эмоциональные нагрузки также способствуют повышенному потоотделению. Главной функцией потовых желез является регулирование температуры тела. Мужчины потеют на 20% сильнее, чем женщины, а молодые люди больше, чем старые. Причина повышенной потливости стоп и сопутствующего запаха пота определяется анатомо-физиологическими особенностями человека, состоянием вегетативной нервной системы, особенностями обмена веществ, качеством гигиенического ухода, условиями внешней среды (в частности, нашей обувью), диетой, а также другими факторами. Повышенная потливость стоп доставляет массу неприятностей: кроме постоянного ощущения дискомфорта, кожа разрыхляется, становясь доступной различным микробам и грибкам. На влажной коже легко образуются потёртости, трещины и мозоли. Под действием бактерий, присутствующих на коже стоп, пот приобретает неприятный запах.

Повышенная потливость стоп это не только ощущения дискомфорта, когда Вам неловко на работе, в гостях или в спортзале, прежде всего, это вредно для Вашего организма из-за возможного присоединения грибковой инфекции.

Особенностью крема "Степ" является использование в его составе таких уникальных природных компонентов, как пихтовое масло и СО2-экстракт пихты сибирской, которые не только взаимно дополняют друг друга, но и усиливают действие биоактивных веществ (эфирных масел, фитонцидов, витаминов, микроэлементов, флавоноидов, полиненасыщенных жирных кислот и т. д.).

Основные свойства:

  • нормализует функцию потовых желез, устраняя повышенную потливость стоп;
  • обладает дезодорирующим эффектом;
  • повышает устойчивость кожи к неблагоприятным факторам внешней среды;
  • устраняет зуд и шелушение кожи стоп;
  • проявляет регенерирующие свойства: заживляет ранки, трещины, потёртости;
  • питает и смягчает огрубевшую кожу подошв;
  • успокаивает, охлаждает и освежает кожу ног;
  • обладает противовоспалительным и бактерицидным действием;
  • проявляет выраженные противогрибковые свойства при микозах кожи стоп.
  • прекрасно впитывается, не оставляя жирной пленки.

Состав:

  • Продукты переработки пихты сибирской (СО2 экстракт пихты и пихтовое масло).
    В химическом составе: борнеолацетат (основа пихтового масла), флавоноиды, дубильные вещества, жирные кислоты, фитонциды, витамины (А, В, Д, Е, F) большинство микроэлементов и т.д.
  • Масло и экстракт пихты не только взаимно дополняют, но и усиливают действие биоактивных компонентов друг друга, поэтому соединение их в одном продукте даёт более выраженный эффект, чем при использовании каждого в отдельности. Пихта обладает выраженным противогрибковым, противовоспалительным, регенераторным (ранозаживляющим), антимикробным и противовирусным действиями. А также повышает местную иммунную защиту кожи от вредного воздействия грибов и бактерий, улучшает капиллярное кровообращение (питание) кожи.
  • Масло кедра.
    Кедровое масло является концентратом витаминов (А, В, F, E, D) и "кладовой" большинства микроэлементов. Оказывает самое благоприятное действие на кожу стоп, в том числе воспаленную и подверженную шелушению, смягчает и питает её.
    Масло кедра улучшает качественный и количественный состав водно-липидной "мантии" кожи, повышая ее защитные свойства. Снижает аллергические реакции. Клинические исследования кедрового масла подтвердили выраженное регенерирующее (ранозаживляющее) и антибактериальное действие.
  • Масло шалфея.
    Древние медики - Гиппократ, Диоскорид и др. считали шалфей "священной травой" Масло из листьев шалфея, благодаря своему составу (дубильные вещества, урсоловая и олеоноловая кислоты, витамины Р и РР, эфирные масла и др.) обладает, в первую очередь, местным подсушивающим эффектом, нормализуя функцию потовых желёз. А так же дезинфицирующим, противовоспалительным, бактерицидным, вяжущим, противогрибковым и регенерирующим действием. Использование масла шалфея повышает клеточный иммунитет кожи, а, следовательно, и способность противостоять неблагоприятным факторам внешней среды.
  • СО2 экстракт эвкалипта.
    Наличие эфирного масла, дубильных веществ и органических кислот определяет свойства экстракта эвкалипта: наиболее выраженное - антибактериальное (убивает бактерии вызывающие запах пота), противогрибковое (фунгицидное), а так же противовоспалительное действие.
  • СО2 экстракт коры дуба.
    Дубильные вещества растения (танин) обуславливают основное - дубящее действие. В результате: уменьшается потоотделение, нивелируется воспалительный процесс, уменьшаются болезненные ощущения, зуд; погибают грибки и микробы, вызывающие запах пота.

Рекомендации по применению:

  • Для устранения повышенной потливости и неприятного запаха стоп наносите крем на чистую кожу стоп утром и по необходимости вечером.
  • Для заживления ранок, потёртостей и трещин кожи стоп крем наносите на поражённые участки кожи 2 раза в день.
  • Для профилактики грибковой инфекции до и после посещения бань, саун и проч. наносите крем на чистую сухую кожу.
  • При микозе стоп крем тщательно втирайте в поражённые участки 2 раза в день. Курс 2–3 недели.
  • Во всех других случаях (устранение зуда и шелушения кожи стоп, смягчение и повышение эластичности огрубевшей кожи, уменьшение чувства тяжести в ногах) крем используйте по мере необходимости.

Форма выпуска:
баночка содержит 25 мл крема.

Срок годности : 1 год.

Другие противогрибковые средства:

  • Кедровая сила-2
  • АРГОВасна
  • АРГОВасна прополис
  • АРГОВасна сирень
  • Микодонт
  • Эплир
  • Крем-бальзам для ног бактерицидный
  • Молочко бархатистое с маслом моркови (для детей)
  • Чайное дерево, Эфирное масло
  • Пачули, Эфирное масло
  • Пау д' Арко


Ширлайн, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

содержит 30 г гранул

Гранулированный концентрат лечебной минеральной воды озера Шира, богатый источник жизненно важных минералов. Добавки растительных экстрактов усиливают его действие и расширяют спектр применения.

Состав: раствор ШИРЛАЙН идентичен по составу природной минеральной воде соответствующей концентрации, которая содержит уникальный набор макро- и микроэлементов, органических соединений.

ШИРЛАЙН содержит растворимые соли магния, калия, натрия, кальция в виде хлоридов, сульфатов и гидрокарбонатов; микроэлементы (бром, медь, литий и др.) и органические вещества (липиды, аминокислоты, водорастворимые карбоновые кислоты).

Показания к применению:

  • повышенная потребность в минеральных веществах (беременность, лактация, интенсивное потоотделение, большие потери желудочного и кишечного содержимого вследствие поноса или рвоты, ожоговая болезнь, лихорадочные состояния);
  • нарушенное всасывание минеральных веществ из желудочно-кишечного тракта:
    заболевания и расстройства желудочно-кишечного тракта (гастриты, колиты), заболевания желчного пузыря, хронический холецистит, хронический гепатит, цирроз печени, острый и хронический панкреатиты;
  • в комплексной терапии заболеваний желудочно-кишечного тракта в стадии ремиссии или затухающего обострения (можно применять Ширлайн слохеином);
  • в комплексной терапии заболеваний ЛОР-органов и верхних дыхательных путей (можно применять Ширлайн с флорентой);
  • в качестве природного слабительного средства, для проведения тюбажей, в комплексной терапии снижения массы тела.

Противопоказания: желчнокаменная болезнь с частыми коликами, закупоркой желчных протоков, с наличием крупных камней; заболевания желудочно-кишечного тракта и печени в период обострения.

Рекомендации по применению.

  • Для восполнения суточной потребности в микро- и макроэлементах: 2 ч. л. соли растворить в 1 л кипячёной воды комнатной температуры, принимать по 1 стакану 3 раза в день. Продолжительность применения не ограничена.
  • ПриЛОР-заболеваниях проводить ингаляции и полоскания 1%-м раствором (1 ч. л. растворить в 200 мл воды).
  • В качестве слабительного средства выпить натощак 200-300 мл 2%-го раствора (2 ч. л. в 200 мл воды).
  • Для проведения "слепого" тюбажа желчного пузыря нужно утром натощак выпить 200 мл 2%-го раствора и улечься на правый бок с теплой грелкой на 30-40 мин (при отсутствии противопоказаний для проведения тюбажа -кист, гемангиом, новообразований печени).
  • При заболеваниях органов пищеварения следует 3 раза в день до еды выпивать 1%-й теплый раствор (40 °С).

Форма выпуска: пластмассовая упаковка содержит 30 г гранул белого цвета.

Условия хранения. Хранить в сухом прохладном месте.
Концентрат хранится 2 года, срок годности приготовленного из концентрата раствора -3-5 дней при+4°С.


Ширлайн с лохеином

Производитель:
ООО БИОЛИТ, г.Томск

содержит 30 г гранул

Биологически активная добавка "Ширлайн" получена вакуумным выпариванием лечебной минеральной воды озера Шира, которая уже более 100 лет широко используется в практике лечения заболеваний желудочно-кишечного тракта и печени.

Показания: применяется в качестве слабительного средства для очистки организма, проведения тюбажей и в комплексной терапиии для снижения веса.

Состав: раствор ШИРЛАЙН идентичен по составу природной минеральной воде соответствующей концентрации, которая содержит уникальный набор макро- и микроэлементов, органических соединений. ШИРЛАЙН содержит растворимые соли магния, калия, натрия, кальция в виде хлоридов, сульфатов и гидрокарбонатов; микроэлементы (бром, медь, литий и др.) и органические вещества (липиды, аминокислоты, водорастворимые карбоновые кислоты).

Экстракт солянки холмовой (лохеин) введен в состав для усиления гепатозащитных свойств.

Рекомендации по применению:
Ширлайн растворяют из расчета 2 г (1 чайная ложка без верха) на стакан (200 мл) питьевой воды. Раствор принимают 3 раза в день. Время приема зависит от состояния желудочной секреции больного: при сохраненной секреции - за 30 минут до еды, при сниженной - за 15 - 20 мин, при болезнях желчевыводящих путей - за 30 - 40 мин, при повышенной - за 40 - 45 мин до приема пищи. Больные, страдающие сильной изжогой, могут принимать раствор после еды. Температура раствора должна быть 40 - 45 °С. При хроническом гастрите с пониженной секреторной активностью (в период ремиссии), а также при хронических запорах назначается раствор с температурой 20 - 22 °С. Объем раствора на один прием подбирается индивидуально; как правило, начинают лечение с 50 - 70 мл на прием, а затем, при хорошей переносимости (отсутствие усиления болей, выраженного послабляющего эффекта) прием увеличивают до 150 - 200 мл. Курс - 22 - 24 дня.

Противопоказания:
Все вышеуказанные заболевания в период обострения или декомпенсации.

Форма выпуска:
Пластмассовая упаковка содержит 30 г гранул белого цвета.

Срок годности и условия хранения:
Хранить в сухом прохладном месте. Срок годности - 2 года.


Ширлайн с лохеином

Производитель:
ООО БИОЛИТ, г.Томск

содержит 30 г гранул
Цена 66 руб

Биологически активная добавка "Ширлайн" получена вакуумным выпариванием лечебной минеральной воды озера Шира, которая уже более 100 лет широко используется в практике лечения заболеваний желудочно-кишечного тракта и печени.

Показания: применяется в качестве слабительного средства для очистки организма, проведения тюбажей и в комплексной терапиии для снижения веса.

Состав: раствор ШИРЛАЙН идентичен по составу природной минеральной воде соответствующей концентрации, которая содержит уникальный набор макро- и микроэлементов, органических соединений. ШИРЛАЙН содержит растворимые соли магния, калия, натрия, кальция в виде хлоридов, сульфатов и гидрокарбонатов; микроэлементы (бром, медь, литий и др.) и органические вещества (липиды, аминокислоты, водорастворимые карбоновые кислоты).

Экстракт солянки холмовой (лохеин) введен в состав для усиления гепатозащитных свойств.

Рекомендации по применению:
Ширлайн растворяют из расчета 2 г (1 чайная ложка без верха) на стакан (200 мл) питьевой воды. Раствор принимают 3 раза в день. Время приема зависит от состояния желудочной секреции больного: при сохраненной секреции - за 30 минут до еды, при сниженной - за 15 - 20 мин, при болезнях желчевыводящих путей - за 30 - 40 мин, при повышенной - за 40 - 45 мин до приема пищи. Больные, страдающие сильной изжогой, могут принимать раствор после еды. Температура раствора должна быть 40 - 45 °С. При хроническом гастрите с пониженной секреторной активностью (в период ремиссии), а также при хронических запорах назначается раствор с температурой 20 - 22 °С. Объем раствора на один прием подбирается индивидуально; как правило, начинают лечение с 50 - 70 мл на прием, а затем, при хорошей переносимости (отсутствие усиления болей, выраженного послабляющего эффекта) прием увеличивают до 150 - 200 мл. Курс - 22 - 24 дня.

Противопоказания:
Все вышеуказанные заболевания в период обострения или декомпенсации.

Форма выпуска:
Пластмассовая упаковка содержит 30 г гранул белого цвета.

Срок годности и условия хранения:
Хранить в сухом прохладном месте. Срок годности - 2 года.


Ширлайн с флорентой

Производитель:
ООО БИОЛИТ, г.Томск

содержит 30 г гранул

Экстракт пихты сибирской (флорента) введен в состав гранулята в качестве адаптогена.

Рекомендации по применению:
Для приема внутрь Ширлайн растворяют из расчета 2 г (1 чайная ложка без верха) на стакан (200 мл) питьевой воды; принимают 3 раза в день. Время приема зависит от состояния желудочной секреции больного: при сохраненной секреции - за 30 мин до еды, при сниженной - за 15 - 20 мин, при болезнях желчевыводящих путей - за 30 - 40 мин, при повышенной - за 40 - 45 минут до приема пищи. При сильной изжоге можно принимать раствор после еды. Температура раствора должна быть 40 - 45°С.

При хроническом гастрите с пониженной секреторной активностью (в период ремиссии), а также при хронических запорах температура раствора должна быть 20 - 22 °С. Объем раствора на один прием подбирается индивидуально. Как правило, начинают лечение с 50 - 70 мл на прием, а при хорошей переносимости (отсутствие усиления болей, выраженного послабляющего эффекта) прием увеличивают до 150 - 200 мл. Курс - 22 - 24 дня.

При болезнях органов дыхания используется 1 %-ный раствор (2 г на 200 мл воды). Для ингаляций используют раствор, подогретый до 38 - 40 - 42°С. В домашних условиях для ингаляций можно использовать выпускаемые отечественной промышленностью аппараты "Муссон". В зависимости от используемой аппаратуры на 1 ингаляцию расходуется 5 - 10 - 15 мл раствора. Курс ингаляций - 12 - 15 - 20 процедур.

Приготовленный раствор хранится в холодильнике в течение 4 - 5 дней.

Противопоказания:
Все вышеуказанные заболевания в период обострения или декомпенсации.

Форма выпуска:
Пластмассовая упаковка содержит 30 г гранул белого цвета.

Срок годности и условия хранения:
Хранить в сухом прохладном месте. Срок годности - 2 года.


Ширлайн с флорентой

Производитель:
ООО БИОЛИТ, г.Томск

содержит 30 г гранул
Цена 66 руб

Экстракт пихты сибирской (флорента) введен в состав гранулята в качестве адаптогена.

Рекомендации по применению:
Для приема внутрь Ширлайн растворяют из расчета 2 г (1 чайная ложка без верха) на стакан (200 мл) питьевой воды; принимают 3 раза в день. Время приема зависит от состояния желудочной секреции больного: при сохраненной секреции - за 30 мин до еды, при сниженной - за 15 - 20 мин, при болезнях желчевыводящих путей - за 30 - 40 мин, при повышенной - за 40 - 45 минут до приема пищи. При сильной изжоге можно принимать раствор после еды. Температура раствора должна быть 40 - 45°С.

При хроническом гастрите с пониженной секреторной активностью (в период ремиссии), а также при хронических запорах температура раствора должна быть 20 - 22 °С. Объем раствора на один прием подбирается индивидуально. Как правило, начинают лечение с 50 - 70 мл на прием, а при хорошей переносимости (отсутствие усиления болей, выраженного послабляющего эффекта) прием увеличивают до 150 - 200 мл. Курс - 22 - 24 дня.

При болезнях органов дыхания используется 1 %-ный раствор (2 г на 200 мл воды). Для ингаляций используют раствор, подогретый до 38 - 40 - 42°С. В домашних условиях для ингаляций можно использовать выпускаемые отечественной промышленностью аппараты "Муссон". В зависимости от используемой аппаратуры на 1 ингаляцию расходуется 5 - 10 - 15 мл раствора. Курс ингаляций - 12 - 15 - 20 процедур.

Приготовленный раствор хранится в холодильнике в течение 4 - 5 дней.

Противопоказания:
Все вышеуказанные заболевания в период обострения или декомпенсации.

Форма выпуска:
Пластмассовая упаковка содержит 30 г гранул белого цвета.

Срок годности и условия хранения:
Хранить в сухом прохладном месте. Срок годности - 2 года.


Лохеин, гранулы

Производитель:
ООО "Биолит", г Томск

Содержание 90 г.

Новым препаратом с выраженным гепатопротективным действием, не имеющим мировых аналогов, является "ЛОХЕИН" - экстракт солянки холмовой (патент РФ № 2046604, регистрационные удостоверения МЗ РФ на БАД к пище № 000945.Р.643.06.99 и № 000962.Р.643.06.99), выпускаемый ООО "Биолит" в виде гранул, содержащих в качестве наполнителя глюкозу или сорбит (для больных диабетом).

ЛОХЕИН разработан учёными Сибирского государственного медицинского университета (г. Томск) и является результатом 10-летней кропотливой работы фармакологов, технологов, химиков, ботаников. Препарат обладает высокой клинической эффективностью, превосходящей известные гепатопротекторы из расторопши пятнистой - легалон, карсил, силибор.

ЛОХЕИН показан при острых гепатитах (преимущественно лекарственном, токсическом, алкогольном), хронических персистирующем и активном гепатитах, жировом гепатозе различной этиологиии, хронических холециститах, начальной стадии цирроза печени.

Препарат ЛОХЕИН способствует оптимизации функций печени, поджелудочной железы, ЖКТ, почек у практически здоровых людей, а также при работе с вредными для печени факторами.

Состав:
терапевтический эффект ЛОХЕИНа обусловлен комплексом биологически активных веществ, важнейшими из которых являются глицинбетаин, флавоноиды, кетодикарбоновые кислоты, стерины и их гликозиды, алкалоиды изохинолиновой природы, каротиноиды, высшие жирные кислоты и сапонины;
ЛОХЕИН содержит около 20 микро- и макроэлементов, в том числе медь и кремний.

Противопоказания: ЛОХЕИН не токсичен, лишен эмбриотоксических, мутагенных, аллергизирующих и иммунотоксических свойств.
При камнях в почках принимать препарат не рекомендуется. Возможна индивидуальная непереносимость.

Рекомендации по применению. Принимать по 1/2 чайной ложки 2-3 раза в день за 30-40 минут до еды. Длительность курса 3-4 недели. Целесообразно проведение повторных курсов 2-3 раза в год. Возможно совместнон назначение с желчегонными средствами и спазмолитиками.

Форма выпуска: пластиковая упаковка содержит 30 г, 90 г гранулированного препарата.

Комментарий специалиста.
Впервые серьезное внимание на солянку холмовую обратила известная народная целительница из Иркутска Е.В. Лохе. В честь нее и назван гепатозащитный препарат лохеин, разработанный учеными Сибирского медицинского университета под руководством проф. А.С. Саратикова.

  • ЛОХЕИН обладает гепатозащитной активностью на различных моделях токсического гепатита (СС14, D-галактозамин, аллиловый спирт), а также гепатоза, вызванного этиловым спиртом;
  • является прямым ингибитором свободнорадикальных реакций и уменьшает образование продуктов липопероксидации, повышает антирадикальную активность мембранных липидов, способствует сохранению высокого содержания в мембранах гепатоцитов фосфатидилхолина и фосфатидилэтаноламина;
  • стимулирует экскреторную функцию гепатоцитов и глюкоронирование билирубина;
  • повышает каталитическую активность цитохрома P-450 и конъюгацию ксенобиотиков с восстановленным глутатионом;
  • уменьшает побочные эффекты преднизолона.

Клинические исследования свидетельствуют, что уже к 4-5 дню после начала лечения у больных хроническими холециститами значительно улучшается общее состояние: исчезают или уменьшаются болевые приступы, диспептические явления.

Положительный результат получен также при лечении пациентов с хроническим активным гепатитом умеренной степени активности и хроническим персистирующим гепатитом.


Ахиллан, гранулы

Производитель:
ООО "Биолит", г Томск

Содержание 90г.
Цена 253 руб

Ахиллан — сухой концентрат водного экстракта тысячелистника

Свойства:

  • АХИЛЛАН обладает противоязвенным действием. Ограничивает образование крупных и полосовидных язв, ускоряет репарацию язвенного дефекта и восстановление слизистой оболочки и других слоев стенки желудка, угнетает секрецию соляной кислоты и пепсина, стимулирует выработку муцина, улучшает качественный состав желудочной слизи. У большинства больных язвенной болезнью желудка под влиянием препарата нормализуется секреторная и двигательная функция желудка, уменьшается болевой синдром. На эндоскопии: уменьшение отека слизистой; рассасывание кровоизлияний; признаки рубцевания эрозивно-язвенных дефектов слизистой;
  • АХИЛЛАН ускоряет эвакуацию содержимого желудка и кишечника, является умеренным слабительным, уменьшает метеоризм, обладает выраженным противовоспалительным и бактерицидным эффектом (за счет высокоактивных эфирных масел) и болеутоляющими свойствами;
  • АХИЛЛАН имеет желчегонный эффект;
  • при приеме АХИЛЛАНА повышается свертываемость крови, он обладает кровоостанавливающим действием за счет увеличения числа тромбоцитов и ретикулоцитов в периферической крови; на фоне применения препарата тромбы не образуются;
  • при пероральном приеме препарат АХИЛЛАН обладает общим антиаллергическим действием. Он снижает артериальное давление, уменьшает частоту сердечных сокращений.

Состав: флавоноиды и их гликозиды, ахиллеин, комплекс высокоактивных эфирных масел, бетаин, кумарины, фенолокислоты, сесквитерпены, полисахариды, дубильные вещества, витамины К, С, комплекс микроэлементов (медь, молибден, цинк и др.).

Показания к применению:

  • язвенная болезнь желудка и 12-перстной кишки во время обострения и для предсезонной профилактики обострений в период ремиссии.
    Курсовой прием АХИЛЛАНА в начале весны и в конце лета позволяет предотвратить весенне-осенние обострения язвенной болезни;
  • воспалительные эрозивно-язвенные и инфекционные заболевания ЖКТ (гастриты, колиты, гастроэнтериты, в т. ч. при дизентерии и диареях различной этиологии;
  • кровотечения маточные, кишечные, носовые и наружные;
  • нарушение свертываемости крови;
  • нефрологические и урологические заболевания, сопровождающиеся гематурией (острые и хронические циститы, уретриты, гломерулонефриты, туберкулез почек и др.);
  • воспалительные заболевания яичников и матки, фибриома, метропатия, нарушение менструального цикла, болезненные менструации, климактерические расстройства;
  • как профилактика онкологических заболеваний и в комплексной терапии начальных стадий онкопатологии;
  • для улучшения аппетита.

Рекомендации по применению. При хроническом гастрите и язвенно болезни желудка и 12-перстной кишки растворить 2 г (1 ч ложку) гранул в 100 мл теплой воды, принимать 3-4 раза в день за 15-20 минут до еды. В качестве противовоспалительного и кровоостанавливающего средства используют 0,5-1 чайную ложку растворенных гранул, независимо от приема пищи. Курс 3-4 недели.

Противопоказания: не выявлено.

Форма выпуска: пластмассовая баночка содержит 30 или 90 г препарата.


Микодонт

Производитель:
ООО "Биолит", г Томск

Содержит 30 г крема
Цена 94 руб

Микодонт эффективен для лечения грибковых заболеваний кожи.
Обладает бактерицидным, дезинфицирующим, противовоспалительным, репарационным действием.

Состав. Деготь березовый (продукт сухой перегонки бересты, содержащий толуол, фенол, ксилол, смолистые вещества), экстракт хвоща полевого, водный экстракт пихты сибирской "Флорента" (полифенолы, фитонциды, пигменты, витамины А, В, С, Е, микроэлементы), пихтовое масло (борнилацетат - 30-40 %, борнеол, монотерпеновые и сесквитерпеновые углеводороды), вазелин медицинский, ланолин очищенный, жир свиной дезодорированный, вода дистиллированная.

Рекомендации по применению: использовать в комплексном лечении грибковых инфекций кожи, продолжительность применения зависит от тяжести поражения. С целью профилактики наносить небольшое количество крема на "участки риска": стопы ног, межпальцевые складки после посещения бассейна, сауны, бани, спортивных залов, общих душевых.

Способ применения: наносить на пораженные участки кожи 2 - 3 раза в день. Целесообразно продолжить регулярное нанесение крема в течение 2-х недель после исчезновения кожных проявлений.

Форма выпуска: пластмассовая баночка с завинчивающейся крышкой содержит 30 г крема темно-коричневого цвета со специфическим запахом.

Срок годности 1 год.

Крем выпускается по ТУ 9158-003-20680882-2000.
Сертификат соответствия № РОСС 1Ш.АЮ66.В01497.

Другие противогрибковые средства:

  • АРГОВасна
  • АРГОВасна прополис
  • АРГОВасна сирень
  • Дезодорант-осушитель
  • Крем-бальзам для ног бактерицидный
  • Кедровая сила-2
  • Молочко бархатистое с маслом моркови (для детей)
  • Пау д' Арко
  • Пачули, Эфирное масло
  • Чайное дерево, Эфирное масло
  • Эплир


Пикладол

Производитель:
ООО "Биолит", г Томск

Содержит 30 г крема
Цена 94 руб

"Пикладол" - противовоспалительное, успокаивающее зуд, смягчающее кожу наружное средстве рекомендуемое для применения в комплексном лечении псориаза. Ускоряет процесс регенерации кожи

Основные cвойства. Оказывает бактерицидное, дезинфицирующее, противовоспалительное, репарационное противопсориазное действие.

Состав. Деготь березовый (продукт сухой перегонки бересты, содержащий толуол, фенол, ксилол, смолистые вещества), экстракт травы чистотела (алкалоиды, кумарины, полиацетилены, салициловая кислота, таннины, тритерпены, эфирные масла, фитонциды, стероиды), водный экстракт пихты сибирской "Флорента" (полифенолы, фитонциды, пигменты, витамины А, В, С, Е, микроэлементы), пихтовое масло (борнилацетат - 30-40 %, борнеол, монотерпеновые и сесквитерпеновые углеводороды), солидол, ланолин очищенный, жир свиной дезодорированный, вода дистиллированная.

Рекомендации по применению. Наносить на пораженные участки кожи легкими массажными движениями до полного впитывания.

Форма выпуска: пластмассовая баночка с завинчивающейся крышкой содержит 30 г крема светло-коричневого цвета со специфическим запахом.

Крем выпускается по ТУ 9158-003-20680882-2000.
Сертификат соответствия № РОСС RU.AK)66.B01497.

Другие средства: аппарат “РЕТОН” — применяется при лечении опоясывающего лишая.


Флавигран

Производитель:
ООО БИОЛИТ, г.Томск

Содержание: 90 г.
Цена 286 руб

Флавигран эффективен в комплексной терапии заболеваний глаз (гемералопия, конъюнктивиты, ириты, кератиты, язвы роговицы, геморрагический ретинит, кровоизлияния в сетчатку глаза и стекловидное тело).

Флавигран используется для профилактики ухудшения зрения при его длительном напряжении (водители дальних рейсов, работа на компьютере и др.).

Основные свойства:

  • Антоциановый гликозид миртиллин в сочетании с каротином стимулирует синтез родопсина (светочувствительного пигмента сетчатки гла-за), в результате повышает остроту зрения при низкой освещенности, улучшает кровоснабжение сетчатки, активизирует процессы кроветворения (лейкопоэз, эритропоэз).
  • Аскорбиновая кислота необходима для питания тканей глаза человека, ее недостаток в хрусталике является одной из причин развития катаракты.
  • Рутин укрепляет стенки кровеносных сосудов, уменьшает их проницаемость, он эффективен при кровоизлияниях в сетчатку глаза, а также при повышенной кровоточивости сосудов после лучевой терапии.
  • Флавоноиды, аскорбиновая кислота, токоферолы, каротиноиды обладают антиоксидантным действием, активизируют окислительно-восстановительные процессы, улучшают трофику тканей, активизируют клеточные и гуморальные механизмы иммунитета.

Состав Флавиграна:

  • Сухие концентрированные соки моркови, черники, облепихи; сухие экстракты плодов шиповника, травы гречихи. В качестве наполнителя - порошок моркови, глюкоза.
  • Содержит биологически активные вещества: флавоноиды (рутин, кверцетин, лютеолин, апигенин), антоциановый гликозид миртиллин, дубильные вещества, витамины (С, РР, Е, группы В), каротиноиды, полисахариды, органические кислоты, ненасыщенные жирные кислоты, микроэлементы.

Противопоказания:
индивидуальная непереносимость отдельных компонентов.

Рекомендации по применению:
Принимать по 1 чайной ложке 2 - 3 раза в день. Курс - 3 - 4 недели: самостоятельно или вместе с препаратами базовой терапии.

Форма выпуска:
Пластмассовая баночка 90 г.

Срок годности и условия хранения:
Хранить в прохладном месте. Срок годности 2 года.


Витамикс, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 90 г.
Цена 266 руб

Витамикс — природный комплекс витаминов и микроэлементов

Оказывает многостороннее положительное воздействие на организм человека.

Состав: cухие концентрированные соки свеклы, клюквы, облепихи; мед цветочный алтайский, экстракт травы курильского чая, сухая молочная сыворотка.

Содержит биологические активные вещества: бетаин, каротиноиды, флавоноиды (рутин, кверцетин, кемферол, цианидин), дубильные вещества, витамины (С-8.07мг, РР-0,147мг, В1-0,017мг, В2-0,034мг, бета-каротин - 1,08мг, кислота фолиевая- 0,2мкг. в 90 г. продукта), стерины (b-ситостерин, стигмастерин), холин, фосфолипиды, глюкозу, сахарозу, фруктозу, пектины, полисахариды, органические кислоты, лейкоантоцианы, ненасыщенные жирные кислоты, микроэлементы (железо, фосфор, кальций, медь, магний, сера, калий, кобальт, цинк, кремний, никель, молибден, марганец), ферменты (инвертаза, диастаза, амилаза, гликогеназа, фосфатаза и др.).

Свойства:

  • Флавоноиды ягодно-овощных соков, аскорбиновая кислота, токоферол и каротиноиды обладают антиоксидантным действием, активизируют окислительно-восстановительные процессы, повышают сопротивляемость организма к вредным воздействиям внешней среды, инфекциям; снижают содержание холестерина в крови, улучшают трофику тканей.
  • Рутин укрепляет стенки кровеносных сосудов, уменьшает их проницаемость. Он эффективен при кровоизлияниях в сетчатку глаза, а также при повышенной кровоточивости сосудов после лучевой терапии.
  • Полисахариды активизируют защитные реакции организма, его неспецифическую реактивность, клеточные и гуморальные механизмы иммунитета.
  • Антоцианы подавляют рост опухолей.
  • Бетаин в сочетании с пектиновыми веществами оказывает выраженное защитное и стимулирующее действие на кроветворение (лейкопоэз, эритропоэз) и неспецифическую иммунологическую реактивность при её угнетении в результате лучевой и химиотерапии.
  • Флавоноиды травы курильского чая устраняют дисбактериоз, нормализуют обмен веществ, способствуют снятию стресса.
  • Свекольная клетчатка стимулирует процессы пищеварения, адсорбирует радионуклиды, тяжелые металлы и другие токсические вещества в кишечнике, в результате чего улучшается состав кишечной микрофлоры, восстанавливаются процессы всасывания питательных веществ.

Показания для применения:
атеросклероз, дисбактериоз, гиповитаминоз С, А, Р; расстройства жирового и водносолевого обмена (ожирение, желчно- и мочекаменная болезни). Для стимуляции лейкопоэза эритропоэза росле химиотерапии и лучевой терапии, при стрессовых состояниях и тяжелых длительных заболеваниях, в комплексной терапии снижения веса.

Способ применения. По 1 чайной ложке 2-3 раза в день во время еды. Продолжительность приема 3-4 недели - самостоятельно или с базовой терапией.

Противопоказания: индивидуальная непереносимость отдельных компонентов.

Форма выпуска: пластмассовая баночка содержит 90 г препарата.


Эсобел, крем

Производитель:
ООО БИОЛИТ, г.Томск

Содержит 30 г крема-геля
(на 20 процедур).
Цена 94 руб

ЭСОБЕЛ - массажный крем, содержащий концентрат водорастворимых биологически активных соединений, которые выделены из воды сибирских минерализованных озер, грязей и рапы (рапа - природный насыщенный соляной раствор).

Основные свойства:

  • ЭСОБЕЛ обладает ярко выраженным противоревматическим, противовоспалительным, болеутоляющим и противоотечным действием, не токсичен, не содержит канцерогенных веществ, не вызывает аллергических реакций;
  • препарат показал высокую эффективность при лечении заболеваний опорно-двигательного аппарата и периферической нервной системы - остеохондрозов, ревматоидных артритов, радикулитов;
  • известные зарубежные аналоги - кремы бишофит, полиминерол, doctor nature (грязи Мертвого моря) - не имеют того комплекса биологически активных веществ, который содержится в креме ЭСОБЕЛ и определяет его лечебные свойства.

Состав: хлориды, карбонаты, сульфаты натрия и магния в комплексе с белками и высокополярными липидами, а также вещества простагландиноподобного типа.

Рекомендации по применению. Нанести небольшое количество крема (около 1,5 г) на болезненную область и втирать массирующими движениями около 10 минут до появления ощущения приятного тепла, не сопровождающегося жжением. Для усиления эффекта болезненную область тела после массажа рекомендуется прогревать сухим теплом в течение 20-30 минут. курс лечения - 10 процедур. В начале лечения может быть отмечено некоторое усиление болевого синдрома, связанное с улучшением кровоснабжения тканей.

Противопоказания: индивидуальная непереносимость входящих в состав крема компонентов.

Комментарии специалиста.
С незапамятных времен из уст в уста люди передавали легенды о чудотворной силе некоторых сибирских озер. Говорили, что побывавший там молодеет, избавляется от многих недугов. В настоящее время секрет целительных свойств лечебных грязей раскрыт, на их основе создан ряд лекарственных и бальнеологических средств.

Форма выпуска: упаковка содержит 30 г крема-геля (на 20 процедур).

Рекомендован при лечении деформирующий остеоартроза - распространенного хронического заболевания суставов, трудно поддающегося лечению.

Применение аппарата "Ретон" с кремом "Эсобел" дает хороший терапевтический эффект у больных с деформирующим остеоартрозом (в 80 % случаев).

По результатам клинических испытаний отмечается активное трофико-стимулирующее действие, улучшение местного кровообращения, микроциркуляции. Несомненны противовоспалительное и обезболивающее действия". Объем суставов уменьшился, а объем движения в них увеличился, улучшилось кровоснабжение (отмечалось удлинение времени артериального притока). Подробнее >>


Флорента, напиток

Производитель:
ООО БИОЛИТ, г.Томск

Упаковка содержит 50 мл концентрата
Цена 52 руб

Флорента - экстракт побегов пихты сибирской, уникальное адаптогенное, общеукрепляющее, противовоспалительное лекарственное средство.

    Флорента
  • обладает клинически выраженным противовоспалительным, регенерирующим (заживляющим) и бактерицидным действием;
  • оказывает стимулирующее действие на кроветворение, иммунную систему, повышает сопротивляемость организма и общую работоспособность;
  • является эффективным средством в лечении заболеваний желудочно-кишечного тракта и печени: восстанавливает биосинтетические процессы в железистых клетках желудка и кишечника, нормализует желудочную секрецию, быстро купирует болевой синдром и
  • способствует заживлению язвенных дефектов слизистой желудка;
  • существенно улучшает клиническую картину у больных с НЦД, гипертонической болезнью, начальными проявлениями ИБС, синдромом стенокардии, способствует снижению уровня холестерина и триглицеридов в плазме крови;
  • обладает радиозащитным действием: купирует симптомы лучевого поражения организма, оказывает гемостимулирующее и иммуностимулирующее действие, улучшает показатели функционального состояния желудочно-кишечного тракта, сердечно-сосудистой системы,
  • ускоряет процессы восстановления;
  • эффективно устраняет воспалительные процессы бронхо-легочного аппарата, полости рта, носа;
  • оказывает выраженный лечебный эффект при гнойно-воспалительных заболеваниях кожи, глаз, кольпитах, вагинитах, проктитах, при термических и солнечных ожогах;
  • ускоряет процессы реконвалесценции, снижает сроки лечения и предупреждает развитие остаточных явления и осложнений при вирусных гепатитах;
  • повышает потенцию, снижает похмельный синдром, повышает устойчивость организма в экологически неблагоприятных условиях.

Показания к применению Флоренты:

  • заболевания верхних дыхательных путей и бронхо-легочной системы ( ОРЗ, ангины, тонзиллиты, бронхиты, пневмонии, туберкулез);
  • язвенно-воспалительные заболевания желудочно-кишечного тракта (язвенная болезнь желудка и 12-перстной кишки, анацидный гастрит, энтероколит), гепатиты, холециститы;
  • сердечно-сосудистые заболевания (транзиторная гипертензия, гипертоническая болезнь 1-2 ст., нейроциркуляторная дистония, синдром стенокардии);
  • комплексная терапия вирусных гепатитов и других заболеваний печени;
    воспалительные заболевания слизистой оболочки рта (гингивиты, стоматиты);
  • глазные болезни (конъюнктивиты, ячмень);
  • стрептодермия, дерматиты различной этиологии, ожоги;
  • при синдроме хронической усталости, снижении потенции, в восстановительном и послеоперационном периодах, после курсов лучевой и химиотерапии;
  • с профилактической целью для предупреждения весенне-осенних рецидивов язвенной болезни, для профилактики простудных заболеваний, иммунодефицитов, авитаминозов;
  • для снижения похмельного синдрома.

Состав:
концентрированный комплекс биологически активных веществ, полученный из пихтовой хвои, содержит витамины (А, В, С, Е), микроэлементы, флавоноиды и комплекс растительных полифенолов.

Противопоказания: Отсутствуют.
Примечание: экстракт пихты и алкогольные напитки несовместимы!

Рекомендации по применению:

  • с профилактической целью - 1 чайная ложка на 1 стакан воды, принимать по 1/3 стакана 3 раза в день перед едой;
  • с лечебной целью - 1-2 чайные ложки на 1 стакан воды, принимать по 1.3 стакана 3 раза в день. Курс: 2-3 недели.
  • При повышенной кислотности желудочного сока препарат назначается после еды;
  • для местного лечения используется разведение концентрата 1:5 - 1:10 с водой в виде промываний, полосканий, повязок, микроклизм и т.д.

Форма выпуска:
Упаковка содержит 50 мл концентрата.

Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря >>


Рициниол с шалфеем

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Cодержит 15 мл
Цена 98 руб

Универсальная эмульсия касторового масла с эфирным маслом шалфея.

Эфирное масло шалфея усиливает антибактериальные, антиоксидантные и улучшает органолептические свойства препарата.

Оcновные свойства Рициниола с шалфеем

  • противовоспалительные свойства РИЦИНИОЛА позволяют использовать его при уходе за проблемными участками кожи и слизистыми оболочками в период и после протекания в них острых воспалительных процессов, а также при уходе за волосистой частью головы при себорее или выпадении волос;
  • обезболивающие и противоотечные свойства РИЦИНИОЛА создают состояние комфорта при уходе за участками кожи, подвергшимися воспалениям, ожогам, укусам и травмам, как в остром периоде, так и позже;
  • РИЦИНИОЛ очищает ткани, подвергнувшиеся процессам регенерации, от отшелушивающихся клеток, отмерших тканей, экссудатов, ядовитых соединений и других инородных веществ, заметно ускоряет естественные процессы регенерации;
  • РИЦИНИОЛ является универсальным препаратом, так как может использоваться в любых ситуациях, даже в качестве первой помощи при зубной боли.

Состав: касторовое масло, содержащее жирные кислоты: рицинолевую (80-85 %), олеиновую (3-9 %), линолевую (2-3 %), стеариновую (2-3 %); фосфатиды - лецитин, кефалин, инозинфосфатид от 0,05 до 3 %; фитостерины 0,3 - 0,5 %; алкалоиды, гликозиды, дубильные вещества, витамины А и Е, эфирное масло шалфея; глицерин; глутатион-производные аминокислоты; витамин С.

Рекомендации по применению. Перед использованием эмульсию взболтать. Для определения чувствительности к препарату нанести небольшое количество на локтевой сгиб и проверить реакцию организма в течение 2-х часов. Противопоказания отсутствуют. Эмульсии рекомендуются для любого типа кожи как взрослым, так и детям. Наносить РИЦИНИОЛ на предварительно очищенные участки тела тонким слоем, а если необходимо - с помощью аппликаций или турунд.

Форма выпуска: флакон рициниола с шалфеем содержит 15 мл средства.


Лохеин, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 30 г.
Цена 93 руб

Лохеин — Экстракт сибирского растения солянки холмовой (Salsola colina Pall.), популярного в сибирской и тибетской народной медицине.

ЛОХЕИН показан при острых гепатитах (преимущественно лекарственном, токсическом, алкогольном), хронических персистирующем и активном гепатитах, жировом гепатозе различной этиологиии, хронических холециститах, начальной стадии цирроза печени.

Лохеин способствует оптимизации функций печени, поджелудочной железы, ЖКТ, почек у практически здоровых людей, а также при работе с вредными для печени факторами.

Состав: терапевтический эффект ЛОХЕИНа обусловлен комплексом биологически активных веществ, важнейшими из которых являются глицинбетаин, флавоноиды, кетодикарбоновые кислоты, стерины и их гликозиды, алкалоиды изохинолиновой природы, каротиноиды, высшие жирные кислоты и сапонины; ЛОХЕИН содержит около 20 микро- и макроэлементов, в том числе медь и кремний.

Противопоказания: ЛОХЕИН не токсичен в условиях острого и хронического эксперимента, лишен эмбриотоксических, мутагенных, аллергизирующих и иммунотоксических свойств. При камнях в почках принимать препарат не рекомендуется. Возможна индивидуальная непереносимость.

Рекомендации по применению. Принимать по 1/2 чайной ложки 2-3 раза в день за 30-40 минут до еды. Длительность курса 3-4 недели. Целесообразно проведение повторных курсов 2-3 раза в год. Возможно совместнон назначение с желчегонными средствами и спазмолитиками.

Форма выпуска: пластиковая упаковка содержит 30 г, 90 г гранулированного препарата.

Комментарий специалиста.
Впервые серьезное внимание на солянку холмовую обратила известная народная целительница из Иркутска Е.В. Лохе. В честь нее и назван гепатозащитный препарат лохеин, разработанный учеными Сибирского медицинского университета под руководством проф. А.С. Саратикова.

  • ЛОХЕИН обладает гепатозащитной активностью на различных моделях токсического гепатита (СС14, D-галактозамин, аллиловый спирт), а также гепатоза, вызванного этиловым спиртом;
  • является прямым ингибитором свободнорадикальных реакций и уменьшает образование продуктов липопероксидации, повышает антирадикальную активность мембранных липидов, способствует сохранению высокого содержания в мембранах гепатоцитов фосфатидилхолина и фосфатидилэтаноламина;
  • стимулирует экскреторную функцию гепатоцитов и глюкоронирование билирубина;
  • повышает каталитическую активность цитохрома P-450 и конъюгацию ксенобиотиков с восстановленным глутатионом;
  • уменьшает побочные эффекты преднизолона.

Клинические исследования свидетельствуют, что уже к 4-5 дню после начала лечения у больных хроническими холециститами значительно улучшается общее состояние: исчезают или уменьшаются болевые приступы, диспептические явления.

Положительный результат получен также при лечении пациентов с хроническим активным гепатитом умеренной степени активности и хроническим персистирующим гепатитом.


Эсобел, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

Содержит 50г гранул
Цена 64 руб

ЭСОБЕЛ обладает противовоспалительным, обезболивающим, рассасывающим, тонизирующим эффектами. Применяется при острых и хронических тонзиллитах, ринитах, стоматитах, простудных явлениях, а также, в сочетании с физиолечением, при остеохондрозах, ревматоидных артритах, заболеваниях желудочно-кишечного тракта.

Состав: сухой концентрированный экстракт высокоминерализированных лечебных грязей, содержащий природный комплекс минеральных солей и органических веществ.

Рекомендации по применению.

  • При воспалительных процессах верхних дыхательных путей - полоскание горла 3%-ным раствором ЭСОБЕЛА 4-6 раз в день или ингаляции.
  • При насморке - закапывание 3%-ного раствора по 2-3 капли в каждую ноздрю 3-4 раза в день.
  • При остеохондрозах и заболеваниях суставов - лечение методом электрофореза в виде 1-3%-ных водных растворов или методом фонофореза в виде 1%-ного раствора ЭСОБЕЛА в глицерине. курс лечения 12-25 процедур.
  • При заболеваниях ЖКТ - электро- или фонофорез 1- или 3%-ным раствором ЭСОБЕЛА.

Курс лечения 15 процедур.
Для ванночек ЭСОБЕЛ растворяют в воде (1 чайная ложка на стакан воды).

Комментарии специалиста.
С незапамятных времен из уст в уста люди передавали легенды о чудотворной силе некоторых сибирских озер. Говорили, что побывавший там молодеет, избавляется от многих недугов. В настоящее время секрет целительных свойств лечебных грязей раскрыт, на их основе создан ряд лекарственных и бальнеологических средств.

Противопоказания: нарушения кожного покрова - экземы, дерматиты и т.п., тяжелые сердечно-сосудистые заболевания. Общие противопоказания для проведения физиотерапевтических процедур.

Форма выпуска: упаковка содержит 50г гранул светло-бежевого цвета.


Флорента, крем

Производитель:
ООО БИОЛИТ, г.Томск

Содержит 30 г крема
Цена 94 руб

Крем ФЛОРЕНТА содержит природный комплекс биологически активных веществ зелени пихты, в том числе витамины А, группы Б, С, Е, флавоноиды, микроэлементы, растительные полифенолы, борнилацетат, фитонциды, каротиноиды.

Свойства:
 Крем ФЛОРЕНТА обладает выраженными противовоспалительным, регенерирующим, рассасывающим, обезболивающим, антимикробным, разогревающим, противоревматическим эффектами.

Состав: изготовлен на комбинированной основе, в состав которой входит пихтовое, эфирное масло, экстракт пихты сибирской, кедровое масло и эплир.

Рекомендации по применению. При кожных заболеваниях небольшое количество крема наносится на болезненный участок массирующими движениями. Время втирания 10 минут.
При заболеваниях опорно-двигательного аппарата для усиления эффекта можно прогреть болезненную область, обработанную кремом, сухим теплов в течение 20-30 минут.

Противопоказания: отсутствуют; крем не вызывает аллергических реакций, нетоксичен, не содержит канцерогенных веществ.

Форма выпуска: упаковка содержит 30 г крема.

Комментарий специалиста.
Крем ФЛОРЕНТА применим при воспалительных заболеваниях кожи (дерматиты различного происхождения, экзема, псориаз) и опорно-двигательного аппарата (радикулиты, миозиты).
Благодаря липосомной основе, действующие вещества крема легко проникают в глубокие слои ткани и вызывают высокий целенаправленный терапевтический эффект. Благодаря гелевой основе, крем легко наносится и экономно расходуется.

Эплир - важнейшая составная часть крема - представляет собой экстракт полярных липидов лечебных иловых сульфидных грязей, терапевтический эффект которого обусловлен целебными свойствами клеточных оболочек археобактерий - древнейших представителей нашей планеты.


Солхинол, крем

содержит 30 г крема светло-бежевого цвета

Крем СОЛХИНОЛ представляет собой комплекс биологически активных веществ, обладающий выраженным антиаллергическим, иммуномодулирующим, противовоспалительным, репаративным и противовирусным действием.

Состав. Крем изготовлен на комбинированной липосомной основе.

Крем СОЛХИНОЛ содержит экстракт корня солодки, сок эхинацеи, экстракт полярных липидов высокоминерализованных лечебных озерных грязей.

Основные cвойства:
• корень солодки обладает репаративными (восстанавливающими), иммуноактивными и противовоспалительными свойствами (позитивно влияет на экссудативную и пролиферативную стадии воспаления);
• эхинацее свойственна избирательная активность в отношении стимуляции отдельных звеньев иммунитета, что позволяет считать ее виды ценными и перспективными в создании лекарственных препаратов.

Полисахаридный комплекс эхинацеи:
• обладает способностью активировать гистогенные и гематогенные фагоциты, макрофаги;
• подавляет аллергическое действие, повышая количество и активность Т-супрессоров лимфоцитов;
• усиливает выработку интерферона.

Благодаря липосомной гелевой основе крем легко наносится и экономично расходуется, нетоксичен, не содержит канцерогенных, аллергенных и раздражающих средств.

Состав. Крем изготовлен на комбинированной липосомной основе. Содержит экстракт корня солодки, сок эхинацеи, экстракт полярных липидов высокоминерализованных лечебных озерных грязей.

Показания к применению.
Рекомендован при лечении аллергических дерматозов различного происхождения, полиартрита, герпеса, воспалительных заболеваний опорно- двигательного аппарата, а также для восстановления элластичности и устранения сухости, шелушения и трещин кожи.

Рекомендации по применению. Небольшое количество крема наносится на болезненный участок; одна упаковка предназначена для проведения 2 курсов лечения. Лечебные процедуры (классический курс - 10 процедур) можно проводить как в клинических, так и в домашних условиях.

Противопоказания: индивидуальная непереносимость входящих в состав крема ингредиентов, а также острая стадия аллергического дерматоза.

Форма выпуска: банка содержит 30 г крема светло-бежевого цвета.


Поликавин

Производитель:
ООО БИОЛИТ, г.Томск

Содержит 110 г
Цена 524 руб

Поликавин разработан на основе одного из 53 подвидов травы горца птичьего, произрастающей на Дальнем Востоке и издавна использующейся в китайской и тибетской традиционной медицине в качестве средства, "способного вернуть мужчине его достоинство в любом возрасте". Трава горца входит во все старинные прописи для лечения мужского бесплодия.

Свойства: положительное влияние на сексуальную активность у мужчин.

  • действие ПОЛИКАВИНА проявляется в усилении либидо, появлении утренних эрекций, если таковые отсутствовали, в усилении эрекции, увеличении продолжительности полового акта, в улучшении качества сперматогенеза за счет возрастания числа нормальных подвижных сперматозоидов;
  • В отличие от препарата "Виагра", ПОЛИКАВИН не повышает артериального давления, не ухудшает работы сердечной мышцы, поэтому он не противопоказан людям с сердечно-сосудистой недостаточностью и гипертонией.
    ПОЛИКАВИН может сочетаться с приемом любых медикаментов. По этой причине он безопасен для любого контингента больных.
  • в отличие от препаратов мужских половых гормонов и адаптогенов (пантокрин, женьшень), эффект от курсового приема ПОЛИКАВИНА длителен, и повторных курсов обычно не требуется.
  • препарат ПОЛИКАВИН способен стимулировать потенцию и у практически здоровых мужчин

Состав: действующими веществами препарата являются флавоноидные гликозиды (авикулярин, кверцитин, кемпферол и др.); фенилкарбоновые кислоты (галловая, кофейная, хлорогеновая и др.); кумарины (скополетин, умбеллиферон); антрахиноны; необходимые организму для осуществления функции репродукции витамины С, К, Е, каротин, а также соединения кремниевой кислоты, дубильные вещества, микроэлементы (цинк, марганец, медь, молибден, бром).

Показания к применению:

  • возрастное угасание половой функции;
  • функциональные половые расстройства вследствие психоэмоциональных и постстрессовых нарушений, утомления и повышения физических и психических нагрузок, длительного воздержания, астенического состояния, вызванных длительными и тяжелыми заболеваниями (в т. ч. воспалительными, послеоперационными, инфекционными состояниями, анемией и др.), а также вследствие вегетососудистой дистонии, артериальной гипотонии;
  • снижение половой функции после острых воспалительных заболеваний мочеполовой системы (МПС) - таких, как острый орхит, орхоэпидидимит, острый простатит, пиелонефрит, мочекаменная болезнь без крупных камней нна фоне хронических заболеваний МПС (в первую очередь - хронический простатит);
  • в комплексной терапии мужского бесплодия;
  • половая гипофункция, вызванная назначением препаратов для лечения аденомы и рака простаты ("Проскар", "Кардура", женские половые гормоны, "Андрокур" и др.);
  • заболевания, сопровождающиеся половыми нарушениями: сахарный диабет, артериальная гипертензия, атеросклероз, ишемическая болезнь сердца, цирроз печени, хроническая печеночная недостаточность и т. д.;
  • при приеме препаратов, снижающих половую функцию: мужских половых гормонов, анаболических стероидов, b-адреноблокаторов для лечения стенокардии и сердечной недостаточности, Pl-гистаминоблокаторов для лечения язвенной болезни, препаратов группы преднизолона, нейролептиков, транквилизаторов, противоэпилептических средств как для лечения, так и для профилактики половых рассройств.

Противопоказания: противопоказанием к приему ПОЛИКАВИНА является наличие крупных конкрементов в почечных лоханках и мочевом пузыре. Побочным действием препарат не обладает. Безопасен и нетоксичен.

Рекомендации по применению. ПОЛИКАВИН назначают внутрь по 1 столовой ложке (без верха) 1 раз в день до или после еды в виде растворенных в воде или сухих гранул. Курс приема 10 дней.

При лечении мужского бесплодия рекомендуемый курс - 1 месяц (1 ст. л. в день).

Не рекомендуется разводить ПОЛИКАВИН горячей водой, температура воды не должна превышать 40° С!
Курс приема - 10 дней.

Форма выпуска: упаковка содержит 110 г гранул светло-коричневого цвета с приятным запахом бальзама.

Условия хранения: Хранить в прохладном месте. Срок годности - 2 года.

Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря>>


Кламалин

Содержание 20 таблеток.

Нет в продаже!

Основные cвойства:
• как антиоксидант - повышает устойчивость клеток к повреждающему воздействию свободными радикалами;
• обладая антимутагенными и антиканцерогенными свойствами, значительно снижает риск возникновения злокачественных новообразований;
• как иммунумодулятор - регулирует активность Т-лимфоцитов и макрофагов;
• нормализующим микрофлору кишечника действием;
• антитромботическое действие препарата препятствует агрегации тромбоцитов и снижает вязкость крови;
• радиопротекторным (связывает и выводит радиоактивные изотопы);
• связывае и выводит из организма соли тяжелых металлов, радионуклиды, канцерогены, различные токсины.
Состав: концентрат ламинарии - 85 мг, порошок чеснока - 65 мг, альгинат натрия - 100 мг, маннит - 50 мг.

Показания к применению.

КЛАМАЛИН применяют:
• для профилактики простудных, инфекционных, сердечно-сосудистых (инфаркт,инсульт, атеросклероз) и онкологических заболеваний;
• как общеукрепляющее средство длякоррекции липидного и водносолевого обмена клеток;
• для восстановления иммунного статуса организма, особенно у лиц пожилого возраста или проживающих в экологически неблагоприятных регионах;
• при гипотериозе;
• во время химио- и радиотерапии онкологических заболеваний;
• для сняти стрессовых состояний;
• для предупреждения преждевременного старения организма.

Рекомендации по применению. Принимать по 1 таблетке препарата до или после еды 1-3 раза в день со стаканом воды в течение 2-3 недель, затем прекратить прием на 1-2 недели. Рекомендуется чередовать курсы приема препаратов КЛАМАЛИН и b-КЛАМИН-2,5. В вышеуказанных дозах препарат не токсичен.

Противопоказания: индивидуальная непереносимость морепродуктов. При гиперфункции щитовидной железы принимать строго под наблюдением эндокринолога.

Форма выпуска: упаковка содержит 20 таблеток по 0,3 г.


Бета-кламин 2.5

Содержание 20 таб.

Нет в продаже

    Основные cвойства:
  • антиоксидант, фото- и радиопротектор - повышает устойчивость клеток к повреждающему воздействию свободными радикалами, ультрафиолетовым и рентгеновским излучением;
  • обладает антимутагенными и антиканцерогенными свойствами - снижает риск возникновения злокачественных новообразований;
  • иммуномодулятор - регулирует активность Т-лимфоцитов и макрофагов, предотвращает иммунодефицитные состояния различной этиологии, включая естественные возрастные;
  • снижает уровень холестерина и других липидов в плазме крови, регулирует водно-солевой обмен клеток;
  • нормализует функции печени, щитовидной железы и кровеносной системы;
  • связывает и выводит из организма соли тяжелых металлов, радионуклиды, канцерогены, различные токсины;
  • повышает репарационный потенциал организма - способствует заживлению тканей после травм и хирургических операций.
    Состав:
  • концентрат ламинарии - 50-70 мг,
  • b-каротин - 1-2,5 мг,
  • альгинат натрия - 100-140 мг,
  • маннит - 50-150 мг,
  • стеарат кальция,
  • комплекс микро- и макроэлементов (бром, железо, йод, калий, кальций, натрий, магний, селен, фосфор, цинк),
  • полиненасыщенные жирные кислоты, ди- и триглицериды, фосфатиды, пигменты, в том числе производные хлорофилла.

    Показания к применению те же, что и у КЛАМАЛИНА, а также применяется:
    • для улучшения функций органов кроветворения, печени, щитовидной железы;
    • для повышения умственной и физической работоспособности и остроты зрения.

    Рекомендации по применению. Принимать по 1 таблетке препарата до или после еды 1-3 раза в день со стаканом воды в течение 2-3 недель, затем прекратить прием на 1-2 недели. Рекомендуется чередовать курсы приема препаратов b-КЛАМИН-2,5 и КЛАМАЛИН. В вышеуказанных дозах препарат не токсичен.

    Противопоказания: индивидуальная непереносимость морепродуктов. При гиперфункции щитовидной железы принимать строго под наблюдением эндокринолога.

    Форма выпуска: упаковка содержит 20 таблеток по 0,3 г.


Ахиллан, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

содержит 30 или 90 г

Ахиллан — сухой концентрат водного экстракта тысячелистника

Свойства Ахиллана:

  • АХИЛЛАН обладает противоязвенным действием. Ограничивает образование крупных и полосовидных язв, ускоряет репарацию язвенного дефекта и восстановление слизистой оболочки и других слоев стенки желудка, угнетает секрецию соляной кислоты и пепсина, стимулирует выработку муцина, улучшает качественный состав желудочной слизи. У большинства больных язвенной болезнью желудка под влиянием препарата нормализуется секреторная и двигательная функция желудка, уменьшается болевой синдром. На эндоскопии: уменьшение отека слизистой; рассасывание кровоизлияний; признаки рубцевания эрозивно-язвенных дефектов слизистой;
  • АХИЛЛАН ускоряет эвакуацию содержимого желудка и кишечника, является умеренным слабительным, уменьшает метеоризм, обладает выраженным противовоспалительным и бактерицидным эффектом (за счет высокоактивных эфирных масел) и болеутоляющими свойствами;
  • АХИЛЛАН имеет желчегонный эффект;
  • при приеме АХИЛЛАНА повышается свертываемость крови, он обладает кровоостанавливающим действием за счет увеличения числа тромбоцитов и ретикулоцитов в периферической крови; на фоне применения препарата тромбы не образуются;
  • при пероральном приеме препарат АХИЛЛАН обладает общим антиаллергическим действием. Он снижает артериальное давление, уменьшает частоту сердечных сокращений.

Состав: флавоноиды и их гликозиды, ахиллеин, комплекс высокоактивных эфирных масел, бетаин, кумарины, фенолокислоты, сесквитерпены, полисахариды, дубильные вещества, витамины К, С, комплекс микроэлементов (медь, молибден, цинк и др.).

Показания к применению:

  • язвенная болезнь желудка и 12-перстной кишки во время обострения и для предсезонной профилактики обострений в период ремиссии.
    Курсовой прием АХИЛЛАНА в начале весны и в конце лета позволяет предотвратить весенне-осенние обострения язвенной болезни;
  • воспалительные эрозивно-язвенные и инфекционные заболевания ЖКТ (гастриты, колиты, гастроэнтериты, в т. ч. при дизентерии и диареях различной этиологии;
  • кровотечения маточные, кишечные, носовые и наружные;
  • нарушение свертываемости крови;
  • нефрологические и урологические заболевания, сопровождающиеся гематурией (острые и хронические циститы, уретриты, гломерулонефриты, туберкулез почек и др.);
  • воспалительные заболевания яичников и матки, фибриома, метропатия, нарушение менструального цикла, болезненные менструации, климактерические расстройства;
  • как профилактика онкологических заболеваний и в комплексной терапии начальных стадий онкопатологии;
  • для улучшения аппетита.

Рекомендации по применению. При хроническом гастрите и язвенно болезни желудка и 12-перстной кишки растворить 2 г (1 ч ложку) гранул в 100 мл теплой воды, принимать 3-4 раза в день за 15-20 минут до еды. В качестве противовоспалительного и кровоостанавливающего средства используют 0,5-1 чайную ложку растворенных гранул, независимо от приема пищи. Курс 3-4 недели.

Противопоказания: не выявлено.

Форма выпуска: пластмассовая баночка содержит 30 или 90 г препарата.


Экорсол

Производитель:
ООО БИОЛИТ, г.Томск

содержит 42г гранул
Цена 169 руб

ЭКОРСОЛ — противоописторхозное и антигельминтное действие

ЭКОРСОЛ обладает противоописторхозным, желчегонным, противовоспалительным, гепатозащитным действием.

Состав:
Экорсол содержит комплекс биологически активных веществ коры осины и травы солянки холмовой: фенольные гликозиды (салицин, саликортин, тремулоидин, тремулоцин и др.), дубильные вещества, органические кислоты, тритерпеноиды, горечи, пектин, углеводы (глюкоза), глицинбетаин, флавоноиды, кетодикарбоновые кислоты, стерины, каротиноиды. Экстракта коры осины - 10,5 г, экстракта солянки холмовой - 0,42 г, глюкозы (наполнитель) - 31 г.

Показания к применению:
в комплексной терапии острого и хронического описторхоза, особенно при наличии противопоказаний к назначению хлоксила и празиквантеля, для повторных курсов дегельминтизации, а также в качестве средства, нормализующего функции желчевыводящей системы при описторхозе и улучшающего процессы пищеварения.

Способ применения:

В комплексной терапии острого описторхоза:
Лохеин (гепатопротектор) с 3-го дня лечения по 1 чайной ложке гранул 3 раза в день, за 3040 минут до еды. Принимать в течение 2-х недель.

В комплексной терапии хронического описторхоза:
1. Гепатопротектор Лохеин и гастропротективное средство "Ахиллан" принимать по 1 чайной ложке 3 раза в день за 30 - 40 минут до еды в течение месяца перед дегельминтизацией, во время курса лечения Экорсолом и не менее одного месяца по окончании курса дегельминтизации.
2. "Флорента"-концентрат (адаптогенное средство) развести в 10 раз и принимать 3 раза в день до еды в течение первых трёх дней лечения Экорсолом по 1 столовой ложке, затем по 2 столовых ложки до окончания курса.
3. Экорсол: взрослым - по 3 чайных ложки без верха (по 6 г) 3 раза в день, через 30 - 40 минут после еды; детям от 3 до 6 лет - 1/3 дозы взрослых, от 6 до 12 лет - 2/3 дозы взрослых. Курс приема - 7 дней.

Клинические наблюдения подтвердили значительную терапевтическую эффективность препарата при лечении хронических описторхозов у взрослых и детей. У большинства таких больных под влиянием препарата улучшилась динамика клинических симптомов.

Так, уже через месяц после приема средства уменьшались боли в правом подреберье и тошнота, исчезали чувство горечи во рту и рвота, в большинстве случаев нормализовался стул, улучшался аппетит. Слабость, головокружение, кожный зуд существенно снижались, субикеричность склер исчезала. Наблюдался значительный желчегонный эффект.

Использование в препарате экстракта солянки холмовой оказывает благоприятное влияние на нарушенный токсикантами (описторхами) метаболизм гепатоцитов, предупреждает развитие некрозов паренхимы печени, образование продуктов перекисного окисления липидов, угнетение антитоксической функции печени.

Противопоказания не выявлены.

Побочные действия.
Побочным действием ЭКОРСОЛ не обладает
.В отличие от препаратов "Хлоксил" и "Бильтрицид", не токсичен, лишен аллергизирующих и иммунотоксических свойств.

Форма выпуска:
Упаковка (42 г) содержит гранулы светло-коричневого цвета с золотистым оттенком, горького вкуса, со слабым специфическим запахом.

Срок годности и условия хранения:
Хранить в прохладном месте. Срок годности - 2 года.

Экорсол выпускается по ТУ 9365-018-20680882-03.
Регистрационное удостоверение № 77.99.11.936.Б.000404.08.03

Препараты АРГО, применяемые при описторхозе>>


Пантогематоген

Производитель:
ООО ПАНТОПРОЭКТ, г.Бийск

Содержание 20 к.

Пантогематоген - средство для повышения иммунитета.
Изготовлен из пантов марала.

Основные cвойства

    Пантогематоген
  • активирует иммунитет;
  • стимулирует нервную систему при гипотонии, астенических состояниях, неврастении, неврозах, слабости сердечной мышцы;
  • усиливает кроветворение при анемии;
  • способствует повышению половой потенции;
  • выводит организм из состояния "хронической усталости" и повышает жизненный тонус;
  • усиливает возможности организма при тяжелой работе и высоких физических нагрузках;
  • снижает утомляемость и повышает работоспособность;
  • улучшает питание клеток головного мозга;
  • восстанавливает силы после перенесенных инфекционных заболеваний, ускоряет выздоровление после хирургических операций.

Состав: ПАНТОГЕМАТОГЕН сухой, глюкоза, аскорбиновая кислота.

Рекомендации по применению. Принимать за 30 минут до еды: взрослым - по 1-2 капсулы 1-4 раза в день, детям - по 1 капсуле 1-2 раза в день.

Противопоказания: не рекомендуется принимать больным, страдающим выраженным атеросклерозом и органическими заболеваниями, связанными с повышенной свертываемостью крови, а также при тяжелых формах нефрита, диабете.

Форма выпуска: упаковка содержит 20 капсул.

Комментарии специалиста.
Особенности организма пантового оленя, связанные со спецификой среды обитания и физиологии, обуславливают необычайно высокие концентрации в крови биологически активных веществ, не встречающихся у других животных. Именно с этим связаны высокие адаптогенные свойства крови маралов.

Технология получения пантогематогена позволяет сохранить весь комплекс биологически активных веществ: макро- и микроэлементы, аминокислоты, пептиды, липиды, основания нуклеиновых кислот

По своей адаптогенной активности ПАНТОГЕМАТОГЕН превосходит пантокрин и такие известные растительные препараты, как настойка женьшеня, экстракты элеутерококка и родиолы розовой. ПАНТОГЕМАТОГЕН особенно эффективен при снижении умственной и физической работоспособности, переутомлении, резком изменении условий деятельности.

Действие ПАНТОГЕМАТОГЕНА направлено на пробуждение и включение внутренних резервов организма, восстановление физиологических функций, подъем иммунного статуса. Результатом является повышение общей сопротивляемости организма к различным заболеваниям, вызванным инфекциями, несбалансированным питанием, тяжелыми условиями труда, стрессами или экологическими воздействиями.

Пантогематоген показан всем при физических перегрузках, после перенесенных тяжелых заболеваний, операций и травм, так как ускоряет процессы заживления ран, костей и соединительной ткани, замедляет процесс старения, улучшая состояние больных c возрастными изменениями мышц, костей и суставов. Кроме того, пантогематоген усиливает кроветворение при анемии, улучшает обмен веществ, повышает эластичность кровеносных сосудов, активизирует энергетический обмен, поднимает жизненный тонус, выводит организм из состояния “хронической усталости” и многих других отклонений в состоянии здоровья.

На сегодняшний день эффективгость испoльзования пантогематогена доказана многочисленными клиническими исследованиями. Он рекомендован в качестве добавки к спортивному питанию, что позволяет повысить работоспособность спортсменов, улучшить их иммунологичекский статус, способствует снятию стрессового состояния. Использование пантогеметогена в хирургии и травматологии ускоряе процесс заживления ран и переломов.

Положительный эффект получен при лечении остаточных явлений клещевого энцефалита в виде уменьшения выраженных неврологических проявлений, улучшения памяти, логического мышления.

Включение пантогеметогена в комплекс лечения больных язвенной болезнью желудка и 12-перстной кишки приводит к более быстрому заживлению язвенного дефекта и исчезновению болевого синдрома.

Получены данные о том, что пантогематоген снижает уровень холестерина в крови. Это может оказаться полезным при лечении ожирения, сахарного диабета, атеросклероза. Прямым показанием к использованию пантогематогена являются также неврозы и неврастении. Корректируя состояние центральной нервной системы, пантогематоген помогает организму приспособиться к стрессовой ситуации.

Заслуживающими внимания, являются результаты, полученные при включении пантогематогена в комплекс лечения больных железодефицитными анемиями. Пантогемптоген в сочетании с препаратами железа позволил быстрее по сравнению с использованием только препаратов железа, улучшить общее состояние больных.

Таким образом, пантогематоген является не только высокоэффективным средством профилактической медицины, но и с успехом может использоваться в качестве средства, повышающего эффективность лекарственной терапии.


Венорм, крем

Содержание 25 г.

ВЕНОРМ - высокоэффективное средство для применения в комплексной терапии варикозной болезни.

Свойства:

    Венорм
  • обладает противовоспалительным, сосудоукрепляющим действием;
  • улучшает кровоток в сосудах нижних конечностей;
  • уменьшает застойные явления;
  • обладает антикоагулянтными свойствами, предупреждает образование тромбов;
  • снимает ощущение тяжести, устраняет чувства усталости и напряжения в ногах, отечность; улучшает внешний вид кожи.

Состав: биологически активные вещества экстрактов цветков каштана конского (гликозиды эскулим эскулетин, кемпферол, кверцитин), травы донника (кумарин, кумаровая кислота, мелилотовая кислота, дубильные вещества), цветков колендулы (флавоноиды, стероиды, алкалоиды, кумарины, дубильные вещества, каротиноиды), травы манжетки (флавоноиды, фенолкарбоновые кислоты, стероиды, липиды, витамин С), травы гречихи (глюкоза, рутин, витамины группы В, P, PP, микроэлементы).

Показания к применению:

• застойное расширение вен на ногах с варикозом, обусловленное их слабостью и атонией, склерозированием стенок и венозных клапанов, нарушением липидного обмена;
• застойные явления, связанные с длительным стоянием на ногах при малой двигательной активности.

При неосложненном варикозном расширении вен основным методом лечения является фитотерапия. Максимальный эффект от фитотерапии достигается при сочетании общего и местного воздействия, в связи с чем необходимо использовать внутрь гранулы ВЕНОРМ, которые выпускаются в комплекте с кремом ВЕНОРМ.

Рекомендации по применению. использовать в качестве наружного средства в комплексном лечении варикозного расширения вен на всех стадиях заболевания. Как профилактическое средство рекомендуется к использованию тем, чья профессия связана с большой статической нагрузкой на ноги или с малой двигательной активностью, беременным, при заболеваниях, связанных с нарушением обмена веществ (сахарном диабете, атеросклерозе).

Способ применения: крем наносить два раза в день легкими массажными движениями (снизу вверх) на пораженные участки.

Эффективным и надежным способом предупреждения и лечения хронической венозной недостаточности является одновременное применение крема "Венорм", эластической компрессии (профилактических и лечебных чулок и колгот) и прием внутрь гранул Венорм.

Противопоказания: не выявлены. Побочным действием крем не обладает.

Форма выпуска: упаковка содержит 30 г крема светло-коричневого цвета со специфическим травяным запахом.

Крем выпускается по ТУ 9158-003-20680882-2000,
Сертификат соответствия № РОСС RUAIO66.B01497.


Венорм, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 40г.
Цена 94 руб

ВЕНОРМ - универсальное высокоэффективное средство, изготовленное на основе растительного сырья и морепродуктов.

Свойства:

  • обладает противовоспалительным, сосудоукрепляющим действием;
  • улучшает кровоток в сосудах ног;
  • уменьшает застойные явления;
  • предупреждает образование тромбов;
  • выводит избыток холестерина.

Состав: биологически активные вещества экстрактов листа березы (эфирное масло, бетулин, витамин РР, флавоноиды, фитонциды), листа малины (кумарины, фенолгликозиды, фенолокислоты, дубильные вещества), травы манжетки (флавоноиды, фенолкарбоновые кислоты, стероиды, липиды, витамин С), травы гречихи (глюкоза, рутин, витамины группы В, Р, РР, микроэлементы), коры ивы (салицин, дубильные вещества, флавоноиды, горькие вещества, органические кислоты), экстракта плодов аронии (полисахариды, органические кислоты, витамины С, Р, каротиноиды, катехины, антоцианы, лейко-антоцианы), а также порошок морской капусты (иод- и иодорганические соединения, полисахарид ламинарии, витамины группы В, минеральные соли, микроэлементы).

Показания к применению:

  • застойное расширение вен нижних конечностей с варикозом, обусловленное их слабостью и атонией, склерозированием стенок и венозных клапанов, нарушением липидного обмена;
  • застойные явления, связанные сдлительным стоянием на ногах при малой двигательной активности.

При неосложненном варикозном расширении вен основным методом лечения является фитотерапия. Максимальный эффект от фитотерапии достигается при сочетании общего и местного воздействия, в связи с чем необходимо использовать наружно ВЕНОРМ крем, который выпускается в комплекте с гранулами ВЕНОРМ.

Противопоказания: не выявлено. Побочным действием препарат не обладает.

Рекомендации по применению. 1 чайную ложку гранул предварительно залить 1/2 стакана теплой воды, принимать 2-3 раза вдень за 20-30 минут до еды. Курс приема 3-4 недели, при необходимости повторить.

Желательно применять в комплексе с препаратом Венорм, крем

Форма выпуска: упаковка содержит 40 или 90г. гранул светло-коричневого цвета со специфическим запахом и приятным вкусом.


Дюна - Т, аппарат световой терапии.

Производитель:
ООО ДЮНЫ, г.Томск

Лечебно-косметический аппарат "Дюна-Т" создан на основе нового перспективного метода воздействия на ткани организма рассеянными лучами красного и инфракрасного света. В результате этого воздействия в тканях происходят уникальные биохимические процессы, направленные на восстановление клеточных структур. Биологическое действие волн красного и инфракрасного диапазонов имеет значительное преимущество перед другими видами излучений, использование же рассеянного, а не сфокусированного луча делает его применение безопасным.

Основные cвойства.

Метод является универсальным при широком спектре заболеваний и состояний:

  • оказывает мощное противовирусное и бактерицидное действие;
  • обладает противовоспалительным эффектом, а также болеутоляющими и рассасывающими свойствами;
  • имеет выраженный косметический эффект.

Механизм воздействия.

Красный и инфракрасный свет резко улучшают микроциркуляцию крови в мелких сосудах и тканях, повышают скорость окислительно-восстановительных процессов, усиливают регенерацию поврежденных тканей, нормализуют водно-электролитный баланс клеток, активизируют местный и общий иммунитет
. Эффект от применения препарата - более быстрый, чем при традиционных методах воздействия. Побочное повреждающее действие на здоровые органы и ткани отсутствует.

Показания к примению:

  • воспалительные заболевания верхних дыхательных путей (риниты, тонзилиты, трахеиты, синуситы, ангины);
  • вирусные инфекции (грипп, ОРЗ, герпес любой локализации);
  • заболевания опорно-двигательной системы (остеохондроз, артриты, экзема);
  • трофические нарушения в тканях (длительно не заживающие раны, трофические язвы, послеоперационные рубцы);
  • воспалительные заболевания кожи и подкожной клетчатки на ранних стадиях (угревая сыпь. абсцессы, фурункулы и пр.);
  • в косметологиии (снимает воспалительные процессы в коже, а также омолаживает, разглаживает морщины);
  • травмы (ушибы, порезы, ожоги, обморожения, переломы, растяжения связок, гематомы);
  • гинекологические заболевания.

Аппарат может применяться как в клинических, так и в домашних условиях.
Общее воздействие на организм осуществляется в виде чрезкожной стимуляции светом областей крупных сосудов (сонной, бедренной, плечевой артерий), в результате чего активируются иммунные клетки в периферической крови (в частности повышается содержание иммунноглобулинов А), и сопротивляемость организма вирусным и бактериальным инфекциям значительно возрастает.

Локальное воздействие происходит непосредственно в очаге воспаления - над поврежденным суставом или органом, в области фурункула, раны или рубца. При этом местностимулирующее действие способствует быстрому купированию воспалительных процессов, рассасыванию гнойных очагов, особенно на ранних стадиях, заживлению травм и порезов, а также значительному обезболивающему эффекту, что имеет особое значение при травмах детей.

Воздействие на рефлексогенные зоны (стопы, ладони, биологически активные зоны), согласно принципам восточной медицины, способствует нормализации функционирования основных систем жизнеобеспечения целостного организма.

Способы воздействия аппаратом "ДЮНА-Т"
— контактный (головка излучателя непосредственноконтактирует с неповрежденными тканями над суставами, органами или биологически активными зонами) и
— дистанционный (расстояние между головкой излучателя и поверхностью раны или очагом воспаления выбирается 1-3 см, с целью уменьшения теплового эффекта).

Во время сеанса прибор перемещают плавными движениями над очагом.


Бальзам для волос

Производитель:
ООО БИОЛИТ, г.Томск

Содержание: 50 ml.

Волосы не только определяют Ваш стиль и образ, но являются зеркалом здоровья организма. Из-за различных неблагоприятных факторов внешней среды, неправильного питания, стрессов волосы могут быстро утратить упругость, блеск. Часто следствием таких нарушений становится появление перхоти, сухости и чешуйчатости кожи головы. Еще в более тщательном уходе нуждаются седые волосы, особенно после окрашивания или химической завивки. Во всех этих случаях Вам необходимо пользоваться бальзамом с масляным экстрактом трав.

Бальзам для волос представляет собой маслянистую жидкость желто-оранжевого цвета с приятным запахом эфирных масел цветущих растений. Это новое высокоэффективное средство, которое поможет восстановить ослабленные, ломкие, выпадающие волосы, избавиться от перхоти, зуда и cyxocти кожи головы, чешуйчатой и сухой себореи.

Основные свойства:

    Бальзам для волос
  • питает волосяные луковицы, препятствуя выпадению волос и способствуя их росту;
  • стимулирует обменные процессы в коже головы, питает, укрепляет сосуды кожи головы, лица, шеи, конечностей;
  • способствует обновлению, регенерации клеток кожи, ее омоложению, разглаживанию морщин;
  • обладает выраженным противовоспалительным, ранозаживляющим действием;
  • имеет успокаивающий эффект.

Состав.
Экстракт корня лопуха - старинное народное средство для роста и укрепления волос. Экстракт содержит эфирные и жирные масла, состоящие из пальмитиновой и стеариновой кислот, а также инулин, белки, ситостерин, стигмастерин, дубильные и горькие вещества, минеральные соли и витамины.
Экстракт календулы. Препараты из цветков этого растения хорошо помогают при кожных заболеваниях, повреждениях, порезах, ссадинах, укусах, грибковых инфекциях. Экстракт действует как антисептик, противовоспалительное и противогрибковое средство, которое к тому же очищает лимфатическую систему и поддерживает иммунитет.
Экстракт цветков хмеля обладает успокаивающим бактерицидным действием, содержит органические кислоты, эфирное масло, алкалоиды, витамины, дубильные вещества, флавоноиды. В эфирном масле хмеля есть гумулен, люпарон, гераниол, другие горькие вещества.
Экстракт листьев крапивы, содержащий хлорофилл, флавоновые и дубильные вещества, кремниевую и муравьиную кислоты, витамины С, В, К, пантотеновую кислоту, гликозид, уртецин, ситостерин, протеин, калий, кальций, железо, жиры и каротин. В зеленых листьях крапивы аскорбиновой кислоты вдвое больше, чем в плодах черной смородины, а каротина больше, чем в моркови. Эти вещества помогают поддерживать в хорошем состоянии кожу головы и волосы.
Еловое эфирное масло стимулирует обмен веществ, оздоравливает и питает кожу.

Показания к применению:

  • ломкие, тонкие, посеченные, сухие или жирные волосы;
  • сухость, зуд кожи головы;
  • выпадение волос;
  • чешуйчатая и сухая себорея, наличие перхоти;
  • угревая сыпь на лице;
  • сухая, морщинистая кожа лица, век, шеи;
  • наличие трещин, язвочек, шелушений на коже конечностей;
  • трофические незаживающие язвы на коже конечностей;
  • укусы насекомых.

Рекомендации по применению. Для укрепления волос равномерно нанесите теплый бальзам на кожу головы и интенсивно втирайте в корни волос в течение 5-10 минут. Оберните на 15 минут голову полотенцем, а затем промойте волосы подходящим шампунем.
На пораженные участки тела прикладывайте салфетки, тампоны, смоченные небольщим количеством бальзама, или втирайте.

Противопоказания: не выявлены. Побочным действием бальзам не обладает. Не содержит консервантов и синтетических стабилизаторов.

Форма выпуска: флакон темного стекла, содержащий 50 мл бальзама.


Рициниол

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Флакон содержит 15 или 30 мл

Рициниол — универсальная эмульсия касторового масла.

Состав: глицерин, рицинолевая жирная кислота, другие жирные кислоты, глутатионпроизводные аминокислоты, витамин С.

Свойства:
Рициниол является универсальным препаратом, так как может использоваться с любых ситуациях:

    Рициниол
  • глубоко проникает в любые ткани организма, может увеличить проникновение других жирных кислот, жирорастворимых витаминов и жироподобных биологически активных соединений;
  • заметно ускоряет естественнные процессы регенерации тканей любой природы; питает и защищает эпидермис и слизистые оболочки;
  • обладает противоспалительными свойствами - используется при уходе за проблемными участками кожи и слизистыми оболочками при острых воспалительных процессах, а так же при уходе за волосистой частью головы при себорее или выпадении волос;
  • обезболивающее и противоотечные свойства рициниола создают состояние комфорта при ожогах, укусах и трамвах - в остром периоде и после него;
  • очищает ткани, подвергшиеся процессам регенерации, от отмерших клеток и тканей, от продуктов метаболизма.

Рекомендации по применению:
Наносить на предварительно очищенные участки кожи тонким слоем.

Противопоказания отсутствуют.

Форма выпуска: флакон 15 или 30 мл.


Рициниол-В

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

содержит 15 мл

РИЦИНИОЛ-В — универсальная эмульсия для век с комплексом витаминов

Предназначен для ухода за кожей вокруг глаз и губами.

Оcновные свойства:

  • обеспечивает полноценное питание нежной кожи вокруг глаз и губ, предохраняет ее от авитаминозов;
  • обладает противовоспалительной активностью (бактерицидной, фунгицидной, противовирусной), предохраняет кожу от воспалений вследствие применения некачественных косметических средств или неблагоприятных воздействий экологических факторов), не закупоривая поры, сохраняя естественный газообмен;
  • регенерирует, тонизирует кожу, регулирует процессы слущивания отжившего эпидермиса;
  • восстанавливает и поддерживает эластичность кожи, улучшает обменные процессы, омолаживая и предотвращая образование окологубных морщин и "гусиных лапок" возле глаз;
  • увлажняет, препятствует сухости кожи.• успокаивает воспаленную и раздраженную кожу вокруг глаз и на губах;
  • не раздражает слизистые оболочки глаз.

Состав:
включает широкий спектр физиологически активных концентраций полиненасыщенных жирных кислот с преобладанием рицинолевой (w-6 и w-3 жирные кислоты), сбалансированный набор витаминов В1, В2, В6, РР, С, Е, А, D, пантотеновую, фолиевую, липоевую кислоты, b-каротин, холинлецитин, кефалин, эссенциальные фосфолипиды, гликолипиды, инозин-фосфатид, фитостерины, алкалоиды, гликозиды, дубильные вещества, глицериды, серосодержащие аминокислоты, микроэлементы (в т.ч. Se и Zn).

Рекомендации по применению.
Перед использованием эмульсию взболтать. Для определения чувствительности к препарату нанести небольшое количество на локтевой сгиб и проверить реакцию организма в течение 2-х часов.
Нанести кончиками пальцев 1-2 капли РИЦИНИОЛА-В на предварительно очищенную кожу вокруг глаз и губы. Можно наносить на чистую кожу, в т. ч. и под макияж, в любое время суток. Противопоказания отсутствуют. Эмульсии рекомендуются для любого типа кожи как взрослым, так и детям.

Форма выпуска: флакон содержит 15 мл.


Рициниол - П

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Cодержит 15 мл

РИЦИНИОЛ - П
Уникальное сочетание рициниола и масла зародышей пшеницы, созданное для усиленного питания кожи в ночное время.

Масло зародышей пшеницы - это природный суперконцентрат восьми типов жирных кислот, фосфо- и гликолипидов, восков, стеринов и их эфиров, эргостеролов, аминокислот, витаминов, микроэлементов, углеводов и других биологически активных соединений.

РИЦИНИОЛ-П используется для полноценного питания кожи в ночное время, предохраняет ее от авитаминозов.

Оcновные свойства:

  • успокаивает воспаленную и раздраженную кожу;
  • обладает противовоспалительным действием, а также бактерицидной, фунгицидной и антивирусной активностью;
  • укрепляя клеточные мембраны, повышает их устойчивость к неблагоприятным воздействиям экологических факторов и некачественных косметических средств;
  • регенерирует, тонизирует и увлажняет кожу, регулирует процессы слущивания эпидермиса;
  • восстанавливает и поддерживает эластичность кожи, улучшает обменные процессы, омолаживая и предотвращая образование морщин;
  • защищает от избыточной потери влаги, не закупоривая поры, благодаря чему кожа сохраняет способность к полноценному газообмену;
  • не раздражает глаза.

Состав: жирные кислоты: рицинолевая, линолевая, пальмитиновая, олеиновая, линоленовая, эруковая, стеариновая, пальмитолеиновая, миристиновая; сбалансированые наборы витаминов: В1, В2, В5, В6, В9, С, РР, D, Е (в том числе - до 70 % a-токоферолов - наиболее активной формы витамина Е), ретинол, каротиноиды; лецитин, кефалин, эссенциальные фосфолипиды, гликолипиды, фитостерины, алкалоиды, гликозиды (моно-, ди- и триглицериды), аминокислоты и микроэлементы.

Рекомендации по применению. Перед использованием эмульсию взболтать.
Рекомендуется: для взрослых и детей.

Проведение кожной пробы:
Перед первым применением капнуть на локтевой сгиб капельку "Рициниола с маслом зародышей пшеницы" и проверить через два часа. Если нет покраснения в этом месте значит можно использовать "Рициниол с маслом зародышей пшеницы". Если имеется покраснение- вы не должны применять его. На чистых кончиках пальцев растереть несколько капель "Рициниола П" и нежно прикасаясь нанести на очищенную кожу вдоль кожных линий.

Использовать перед сном или утром под обычную косметику; после удаления раздражающих средств, на проблемных участках наносить локально, не растирать на рубцах, обожженных, обмороженных или травмированных, участках. Восстановление резко ускорится, не останется грубых рубцов, отступит болезненность.

Противопоказания: гиперчувствительность к компонентам препарата.

Форма выпуска: флакон содержит 15 мл средства.

Срок и условия хранения: хранить 2 года в темном месте при комнатной температуре

Одобрен и рекомендован к применению кафедрами дерматологии, микробиологии и вирусологии Новосибирского Медицинского института, Институтом гигиены СО РАМН

Разработка, патент и производство ООО НПФ "МАРИАННА"


Валик лицевой 3,5
(ширина - 5см, диаметр - 5см, шаг - 3,5мм, материал иголок — Fe, Cu, Zn, Ni, Ag)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 315 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Валик универсальный 3.5
(ширина - 11см, диаметр - 5см, шаг - 3,5мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 456 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Валик большой 5,8
(ширина - 11см, диаметр - 5см, шаг - 5,8мм)

Производитель:
ООО Ляпко, Украина, г. Донецк

Цена 466 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко. Двойной 5.8
(47 х 11 см, шаг - 5,8 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 543 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко. Одинарный 5.8
(24 х 11см, шаг - 5,8 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 271 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко. Квадро 5.8
(24 х 11см, шаг - 5,8 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 543 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко.
Дуэт 5.8
(47 х 6 см, шаг - 5,8 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 271 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко. Спутник 5.8
(47 х 6 см, шаг - 5,8 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 133 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко. Двойной 6.2
(47 х 11 см, шаг - 6,2 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 543 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко. Одинарный 6.2
(24 х 11 см, шаг - 6,2 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 271 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко.
Квадро 6.2
(47 х 12 см, шаг - 6,2 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 543 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко.
Дуэт 6.2
(47 х 6 см, шаг - 6,2 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 271 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко.
Спутник 6.2
(18 х 5,4 см, шаг - 6,2 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 136 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко.
Малыш 3.5

Производитель:
ООО Ляпко, Украина, г. Донецк

Цена 43 руб

    ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:
  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
  • в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.
    МЕХАНИЗМЫ ВОЗДЕЙСТВИЯ
  1. Рефлекторный.
    Это множественное иглоукалывание, которое воздействует на зоны Захарьина-Геда. Из этих зон воздействие передается на внутренние органы с помощью кожно-сегментарно-висцеральных рефлексов.
  2. Механический.
    Это статический массаж, который отличается от обычного массажа руками. Такой массаж вызывает сильную ответную местную реакцию организма. Она проявляется гиперемией, потеплением, пастозностью кожи и весьма напоминает картину воспаления.
  3. Гальванический.
    Это действие характерно только для аппликаторов Ляпко. Кожа человека хорошо проводит электрический ток. При работе аппликатора, между его иглами в коже возникнет постоянный слабый электрический ток и явление ионофореза в коже (он происходит между иглами из разных металлов, а также между покрытием и свободными концами игл). Чем больше воды в коже, тем меньше ее сопротивление. Больной, воспаленный участок более подвержен воздействию аппликатора.

УСТРОЙСТВО АППЛИКАТОРА

Аппликатор представляет собой резиновую пластину с закрепленными на ней иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу от избыточного проникновения игл и от повреждения.

Используемые металлы: Fe - железо, Cu - медь, Zn - цинк, Ni - никель, Ag - серебро. Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ

Шаг аппликатора подбирают в зависимости от возраста и комфортности ощущений при процедуре.

  • Детям до 15 лет рекомендуют аппликаторы с шагом 3,5 мм
  • В возрасте от 15 до 40 лет - с шагом 5,8 мм
  • Пожилым старше 40 лет - с шагом 6,2 мм

Назначение и механизм действия пластин и валиков сходны. Показания к применению одинаковы. Но есть и отличия. Пластины предназначены для статического применения, они имеют более выраженный гальванический эффект.

Валики - это аппликаторы для динамического применения - миллионный "игольчатый душ". Используются на всех участках тела. Эффект достигается в 2 раза сильнее, чем при применении пластинчатого аппликатора. Аппликации оказывают мощное рефлексотерапевтическое воздействие на организм, которое сохраняется от нескольких часов до нескольких суток.

Лечебная эффективность заключается также в действии гальванического тока, возникающего вследствие эффекта электрофореза металлов. Организм усваивает при этом необходимые микроэлементы. Гальваническое действие у них выражено меньше, зато присутствует эффект подтяжки кожи или лифтинга. Валик требует участия помощника при обработке спины. С помощью валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

    ОБЩИЕ МЕТОДИКИ
  • Воздействие пластинами проводится на все участки тела, в основном на область спины, поясницы, крестовой области, груди, шеи, головы, живота, под стопы и икроножные мышцы в течение 10-30 мин
  • Валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы применяются для длительного прикладывания или ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Их можно носить под шапочкой, поясом, эластичным бинтом повязкой на время от 10 мин до 4 ч. На пластины можно лечь спиной, поясницей или крестцово-ягодичной областью или положить их сверху прижав подушкой или мешочком с песком.
  • Если перед сеансом массажа использовать аппликатор, то лечебный эффект массажа наступит быстрее и будет более устойчивым.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками удобно самостоятельно обрабатывать доступные участки.
  • Валик удобен для диагностики зон и точек, которые нуждаются в последующем воздействии аппликаторами. Валик выявляет изменения проводимости и реакцию кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В дальнейшем на эти участки можно прикладывать, прибинтовывать и носить длительное время маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Частота применения аппликатора индивидуальна. Некоторым пациентам достаточно применять аппликатор 1- 3 раза в месяц. Другие используют его ежедневно по 1 - 3 раза в день.
  • Пластины чаше всего применяют перед сном в течение 15 - 30 минут. Иногда засыпают на аппликаторе, проснувшись, убирают его и продолжают спать.
  • Аппликатором воздействуют на определеннные зоны организма, в зависимости от заболевания.

ДЛИТЕЛЬНОСТЬ ВОЗДЕЙСТВИЯ.

В течение первых 5 минут относительно дискомфортные колющие ощущения от воздействия аппликаторов переходят в комфортные ощущения с возникновением мощного тепла, приятной "вибрации", покалывания; в последующем может вощникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый, полноценный сон.

Для обезболивающего, тонизирующего эффекта, для усиления работоспособности (днем), а также ослабленным пациентам и детям аппликатор следует накладывать на 5-15 минут;
Для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20-25 минут.
Длительность курса - 1-3 недели, а иногда - 2-3 дня. Повторный курс возможен через 1-3 недели.
ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

УСЛОВИЯ ХРАНЕНИЯ.

Для удлинения срока службы не рекомендуется подвергать аппликатор тепловой обработке. Достаточно его вымыть щеткой с мылом, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате для предохранения от коррозии. Нельзя использовать антисептики из группы окислителей (галлоиды, перманганат калия), т. к. они окисляют металлы аппликатора.


Аппликатор Ляпко.

Коврик с дополнительными иголками из серебра (Ag)

(250 х 465 мм, шаг= 6,2 мм)

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 1048 руб

Аппликатор "Коврик", разработанный врачом рефлексотерапевтом Ляпко Н.Г., предназначен для широкого применения с лечебной целью, а также как профилактическое средство для укрепления и сохранения здоровья, повышающее работоспособность, общий жизненный тонус, нормализующее сон, настроение, обмен веществ.

Аппликатор "Коврик" представляет собой эластичную резиновую пластину с закрепленными на ней иглами. В аппликаторе "Коврик" применены медные и железные иглы. Наряду с железными и медными иглами без покрытия используются железные иглы с покрытием никелем и цинком, и медные иглы с покрытием серебром. Подробнее об устройстве аппликатора >>

Все используемые металлы содержатся в организме человека, и, следовательно, являются родственными ему. Так. Железо входит в состав печени, селезенки, головного мозга, является одним из основных компонентов клеток крови, а содержание и баланс меди, цинка, серебра и никеля в значительной мере влияют на нормальную деятельность внутренних органов и систем человека. Таким образом, применение аппликатора способствует восстановлению и сохранению здоровья, заложенного изначально.
При контакте с кожей на поверхности игл возникает эффект, гальванизации, который усиливает репаративные (восстановительные), процессы, оказывает рассасывающее действие, улучшает проведение нервных импульсов, снижает болевую чувствительность. Подробнее о механизмах лечебного воздействия Аппликаторов Ляпко >>

Аппликаторы с дополнительными иголками из серебра (Ag) обладают повышенной эффективностью воздействия по сравнению с обычными аппликаторами.

Отличительной особенностью аппликатора "Коврик" является его большая площадь воздействия и расстояние между иглами, благодаря чему он обладает повышенной эффективностью лечения, особенно при колитах, дискинезиях кишечника. Это способствует улучшению пищеварения, выведению шлаков, токсинов, что в свою очередь нормализует обменные процессы организма, а, следовательно, и вес.

Аппликатор "Коврик" рекомендован для аппликаций на спину, при которых охватывается плечевой пояс, позвоночник, крестцовая область, на него удобно ложиться животом.

Устойчивый лечебный эффект можно достигнуть путем использования аппликатора в качестве коврика под ноги, так как на ступнях человека расположены точки всех внутренних органов. Следует сесть на стул и поставить ноги на аппликатор, либо принять положение лежа на спине, согнуть ноги в коленях, а стопы поставить на пластину. Для усиления чувствительности аппликатор можно удерживать ступнями (вдавливать), приложив его к спинке кровати, либо же просто стоять на нем ногами.

Продолжительность сеанса, то есть время воздействия на кожу аппликатора, определяет получение желаемого эффекта (результата).

  • Для тонизирования, обезболивания, повышения работоспособности и артериального давления при гипертонии-7-10 минут.
  • Для расслабления, снятия сильных болей, понижения артериального давления, снотворного эффекта - 15-30 минут.

Важным условием успешного лечения и отсутствия дискомфортных ощущений является правильная укладка на аппликаторы. При правильной укладке относительно-дискомфортные ощущения первых 5 минут переходят в ощущения приятного тепла, вибраций, пульсаций, зачастую завершающимся полноценным здоровым сном.

Чтобы правильно уложить аппликаторы, необходимо наиболее точно смоделировать изгибы туловища с помощью правильно уложенных подушек и свернутых валиками махровых полотенец. При неправильной укладке, доставляющей длительный дискомфорт, следует приподняться и опуститься снова, что позволяет исключить сползание по аппликатору.

Длительность курса лечения-1-2 недели. Курс можно повторить через 2-4 недели. Имеется положительный практический опыт постоянного, почти ежедневного применения аппликаторов. Наблюдалось стойкое улучшение самочувствия, снятие хронической боли, повышения жизненного тонуса и работоспособности.

ВНИМАНИЕ: при дискомфорте в течение 10-15 минут аппликаторы применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Аппликаторы должны вызывать только приятные ощущения!

Срок годности и условия хранения:
Для удлинения срока службы аппликатора не рекомендуется подвергать его тепловой обработке. Достаточно его промыть, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате.

При полном соблюдении норм обработки (правильная просушка) срок эксплуатации достигает более 9 лет.

Желаем Вам и в дальнейшем приятного, комфортного общения с нашей продукцией.

Будьте здоровы и счастливы!
Н.Г. Ляпко


Массажер - фараон

Производитель:
ООО "ЛЯПКО" в Украине

Цена 150 руб

Польза хорошего массажа состоит в том, что он помогает восстановлению кровообращения и лимфотока в коже и мышцах, в костной системе, а также улучшает процесс саморегуляции организма в целом. Суть метода заключается в том, чтобы застоявшиеся системы снова связать с остальными узлами, привести их в движение и закрепить в главном нервном центре информацию о том, что эти системы тоже могут эффективно функционировать.

Известно, что многие болезни возникают вследствие нарушения энергетического баланса: в одних местах энергии в избытке, а в других — недостает. В местах скопления избыточной энергии происходит перенапряжение мышц и других систем организма, следствием чего является сдавливание верхних рецепторов нервных стволов. Это влечет за собой дистрофию нервно-мышечной системы. Далее вышеуказанный участок переходит в участок недостатка. Такой процесс негативно влияет на выведение вредных веществ, шлаков из организма, а также создает условия для возникновения отеков, доброкачественных опухолей, нередко переходящих в злокачественные. Если избыточная энергия скапливается в железах внутренней секреции, в организме нарушается гормональный обмен.

Основные свойства.

В отличие от других массажеров, "Фараон" имеет значительно более выраженные массажные свойства. При помощи четырех плоскостей с различными радиусами кривизны рабочих выступов можно выполнить четыре вида общего и сегментарного массажа и пять видов точечного.

Попеременное использование каждой из сторон массажера дает различные ощущения, что обеспечивает универсальность в применении, а именно: возможность подбора свойств для любого возраста, массы тела, порога чувствительности, в связи с конкретной проблемой. Этого невозможно достигнуть при использовании других массажеров.

Массажер оказывает положительное воздействие на энергетическое состояние человека, что благоприятно влияет на иммунную систему, а это в свою очередь стабилизирует общее состояние. В процессе массажа и после него ткани генерируют здоровые колебания высокой интенсивности, которые исправляют негативные и слабые колебания нарушенных тканей, заставляют вибрировать их в здоровом ритме. Это приводит к выздоровлению соответствующих зон и организма в целом.

Противопоказания.

Не рекомендуется делать массаж при наличии гнойников (фурункулов) и других выраженных повреждений кожного покрова и при заболеваниях, сопровождающихся высокой температурой, а также массировать зоны лимфатических узлов.

Рекомендации по применению.

Ручной массажер "Фараон" рекомендован для применения в домашних условиях, в центрах массажа и мануальной терапии, реабилитационных центрах, кабинетах ЛФК, амбулаторных и поликлинических службах. Он является прекрасным средством, за считанные минуты облегчающим боль при остеохондрозе, радикулите, мигрени.

Профессиональному массажисту с помощью массажера удается не только добавить в арсенал своих методов оригинальный и приятный для пациентов вид массажа, но и в 2–3 раза увеличить свою работоспособность за счет эргономичности этого массажера.

Форма выпуска.
Массажер "Фараон" — это экспериментально подобранная геометрическая фигура, пропорции которой практически соблюдают принцип золотого сечения. Благодаря дополнительным выступам (бугоркам) разных форм в виде полусфер и конусов с закругленной вершиной , находящихся на шарах (головках), которые превращают каждый шар в слаженную пирамиду, возрастает эффективность качественных свойств массажера.

Выступы образуют сложные линзы, которые фокусируют светоэнергетические пучки и направляют их на массируемую поверхность. На шаре массажера имеется "корона". Массажер изготовлен из экологически чистого износостойкого полимера, который при трении не электризуется. Удобный, легкий, современный, а главное — доступный массажер "Фараон" избавит Вас от усталости, поможет снять стресс и повысит настроение не только в домашних условиях, но и на работе, и во время путешествий.


Аппликатор Ляпко, Ромашка

шаг 5.0 мм

Производитель: ООО Ляпко, Украина, г. Донецк

Цена 1077 руб

Аппликатор Ляпко, Ромашка предназначен для воздействия в составе комплексной терапии различных заболеваний и для их профилактики. Место приложения — зоны плечевых, тазобедренных, коленных суставов, зоны спины, поясницы и крестца, живота.

Рекомендации по применению:

    Аппликатор Ляпко, Ромашка применяется:
  • при головных болях, болях в шее, плечевом поясе, руках, в области сердца и других органов, в верхних и средних отделах грудной клетки аппликатор следует подкладывать под голову, шею, плечевой пояс, верхние и средние отделы грудной клетки;
  • при заболеваниях желудочно-кишечного тракта, почек аппликатор кладут под средний или нижний отделы спины и под поясницу, для усиления эффекта аппликатор можно дополнительно положить на живот, прижав его мешочком с песком;
  • при болях внизу живота, в крестце, пояснице, нижних конечностях, а также при заболеваниях и нарушениях функций органов малого таза аппликатор кладут на поясничный отдел и крестцово-ягодичную область;
  • при простудных заболеваниях, хронических заболеваниях легких, бронхов аппликатором пользуются как "горчичником", зона применения: спина, шейно-воротниковая зона, передняя поверхность грудной клетки, область грудины.

Срок годности и условия хранения:
Для удлинения срока службы аппликатора не рекомендуется подвергать его тепловой обработке. Достаточно его промыть, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате.


АРГОдент Хвоя, зубная паста

Производитель: ФИТОЛАЙН

Содержание: 75 мл

АРГОдент Хвоя — зубная паста нового поколения с фитонцидами.

Основные свойства:
Зубная паста "АРГОдент-Хвоя" имеет приятный вкус и запах хвои, не раздражает слизистую оболочку полости рта.

Фитонциды — природные антибиотики из хвои — очищают полость рта от болезнетворных микробов и бактерий, устраняют неприятный запах, повышают резистентность (невосприимчивость) тканей пародонта к неблагоприятным условиям окружающей среды, к воздействию канцерогенов табачного дыма.

Паста хорошо очищает зубы от зубного налета. Уменьшает кровоточивость десен. Обладает выраженными дезодорирующими и отбеливающими свойствами.

Длительное применение зубной пасты "АРГОдент-Хвоя" обеспечивает стойкий гигиенический эффект; гигиенический индекс при этом сопоставим с таковым после профессиональной чистки зубов.

Состав:
натуральный биологически активный комплекс из хвои. Содержит витамины А, Е, К, натрий-медь-хлорофиллин, пренолы, бальзамические вещества, фитонциды.

Противопоказания:
индивидуальная непереносимость компонентов. Зубная паста "АРГОдент-Хвоя" соответствует требованиям безопасности и может быть рекомендована к использованию в качестве индивидуального средства гигиены полости рта у пациентов с начальными стадиями заболеваний пародонта.

Форма выпуска:
Мягкие ламинатные тубы упакованы в яркие пеналы.

Срок годности:
2 года.


АРГОдент Море, зубная паста

Производитель: ФИТОЛАЙН

Содержание: 75 мл

АРГОдент Море — зубная паста с водорослями от пародонтоза и зубного камня.

Основные свойства:
Зубная паста "АРГОдент-Море"

  • придает твердость зубной эмали,
  • предотвращает образование зубного камня
  • обладает дезодорирующими свойствами

Полиены водорослей питают и улучшают обменные процессы в тканях пародонта, способствуют уничтожению меловидных пятен

Состав: сорбитол, диоксид кремния, ПЭГ, лаурилсульфат натрия, КМЦ, двуокись титана, монофторфосфат натрия-0,76%, сахаринат натрия, ароматизатор, метилларабен, бронопол, CI74160.

Противопоказания:
индивидуальная непереносимость компонентов.

Форма выпуска:
Мягкие ламинатные туба упакованы в яркие пеналы.

Срок годности:
2 года.


АРГОзид, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 30г.
Цена 94 руб

АРГОзид - гранулы от светло-коричневого до темно-коричневого цвета ароматным запахом и приятным вкусом

  • обладает кардиотоническим эффектом;
  • проявляет антиаритмическое действие;
  • улучшает коронарное и мозговое кровообращение;
  • снижает артериальное давление;
  • успокаивает центральную нервную систему;
  • регулирует состояние вегетативной нервной системы;
  • укрепляет стенки сосудов и капилляров.

Состав:
АРГОзид содержит экстракты травы пустырника (дитерпеноид, иридоиды, карденолиды, алкалоид стахидрид, флавоноиды), травы зизифоры (эфирное масло, флавоноиды, кумарины), плодов калины (полисахариды, органические кислоты, витамины С, Р, каротиноиды), плодов боярышника (гиперо-зид, рутин, кверцитин, углеводы), шишек хмеля (горькие вещества, эфирное масло, тритерпеноиды, флавоноиды, полисахариды).

Действие:
 Кардиотоническое, антиаритмическое, улучшав коронарное и мозговое кровообращение, понижает артериально давление, успокаивает центральную и вегетативную нервны системы, улучшает состояние стенки сосудов и капилляров

Показания к применению:

  • вегетососудистая дистония по гипертоническому типу;
  • гипертоническая болезнь I- II степени;
  • комплексная терапия ишемической болезни сердца
    недостаточности кровообращения;
  • комплексная терапия нарушений обмена в сердечной мышце
    атеросклероз, состояния после инфаркта миокарда
    заболевания сахарным диабетом, щитовидной железы;
  • нормализация обмена в сердечной мышце при тяжелы
    физических и психоэмоциональных нагрузках;
  • профилактика сердечно-сосудистых заболеваний для пожилых людей
  • комплексная терапия климактерических явлений.

Противопоказания:
вегетососудистая дистония по гипотоническому типу, индивидуальная непереносимость отдельных компонентов препарата.

Рекомендации по применению:
принимать по 2 г (1 чайной ложке) 2-3 раза в день, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс - 3-4 недели.

Форма выпуска:
пластмассовая баночка содержит 30 или 90 г., гранул светло-коричневого цвета с ароматным запахом и приятным вкусом.

Срок хранения - 2 года.

Выпускается по ТУ 9363-016-20680882-01, рег.уд. 003427. Р. 11.2001


Тонизид

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 30г.
Цена 94 руб

Основные свойства: Гранулы от светло-коричневого до темно-коричневого цвета с ароматным специфическим запахом и приятным вкусом.

    Тонизид
  • повышает устойчивость организма к действию неблагоприятных факторов внешней среды;
  • восстанавливает умственную и физическую работоспособность, придает бодрость, вызывает прилив сил, хорошее настроение;
  • улучшает коротко- и долгосрочную память, внимание, обучаемость, особенно на фоне утомления;
  • защищает организм от стрессов (отодвигает фазу стрессового истощения нервной системы);
  • улучшает энергетический обмен, способствует сохранению и более эффективному расходованию энергетических ресурсов организма;
  • обладает антиатеросклеротическим (снижает уровень холестерина), противодиабетическим действием;
  • стимулирует кроветворение;
  • активирует иммунитет.

Состав: экстракты корней аралии, женьшеня, родиолы розовой, маральего корня, элеутерококка (по 5%), листа смородины, березы, побегов черники, травы петрушки (по 2%). Химический состав представлен комплексом биологически активных соединений этих растений. Сюда входят гликозиды, флавоноиды, сапонины, углеводы, терпены, стероиды, витамины (группы В, С, Р, РР, а также фолиевая кислота, токоферол), органические кислоты (янтарная, яблоч-ная, лимонная, щавелевая), эфирные масла, дубильные и смолистые вещества, слизи, минеральные компоненты (соли калия, кальция, магния, железа, марганца, фосфора, натрия и др.), горечи.

Показания к применению:

  • астенические состояния, повышенная физическая и умственная нагрузка, переутомление;
  • вегетососудистая дистония по гипотоническому типу;
  • авитаминозы и анемии различной этиологии;
  • состояния после тяжелых и истощающих заболеваний, травм, операций;
  • осложнения на фоне проведения лучевой терапии в онкологии (как профилактика);
  • необходимость повышения работоспособности.

Противопоказания: высокое артериальное давление; повышенная возбудимость; бессонница; аритмия; состояния, сопровождающиеся высокой температурой тела.

Рекомендации по применению. Принимать по 1 чайной ложке 2-3 раза в день, предварительно растворив гранулы в 0,5 стакана теплой воды. Принимать за 30 минут до завтрака. Курс 3-4 недели.

Форма выпуска. Пластмассовая баночка 30, 90 г.

Срок хранения 2 года. Хранить в сухом прохладном месте.

ТОНИЗИД выпускается по ТУ 9361-026-20680882-2001.
Рег.уд. № 003237.Р.643.09.2001.


Уролизин

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 30г.
Цена 94 руб

Основные свойства:

    Уролизин
  • оказывает спазмолитическое, противовоспалительное, желче- и мочегонное действие;
  • тормозит образование мочевых конкрементов и облегчает их выведение с мочой (соли кремниевых кислот, входящие в состав фито-препарата, образуют коллоидные растворы с оксалатом кальция), изменяет РН в щелочную сторону и этим способствует растворению и выведению камней, особенно оксалатов и фосфатов;
  • тормозит образование конкрементов в желчном пузыре за счет влияния на основной механизм формирования желчных камней - процесс нуклеации (раннее формирование кристаллического зародыша камня);
  • стабилизирует коллоидное состояние желчи, препятствует ее трансформации из золя в гель, увеличивает концентрацию липидного комплекса, холевой кислоты, желчных кислот, фосфолипидов;
  • повышает холато-холестериновый коэффициент;
  • оказывает противовоспалительное действие на желчный пузырь;
  • нормализует все виды обмена веществ (жиров, белков, углеводов и минеральных солей);
  • улучшает функцию печени и почек.

Состав: экстракты листа березы, травы горца птичьего, солянки холмовой, хвоща полевого, курильского чая, плодов черноплодной и красной рябины, побегов черники, корней лопуха (по 1%). В состав препарата входит комплекс биологически активных соединений: гликозиды, флавоноиды, сапонины, углеводы, терпены, стероиды, витамины (группы В, С, Р, РР, а также фолиевая кислота, токоферол), органические кислоты (янтарная, яблочная, лимонная, щавелевая), эфирные масла, дубильные, смолистые вещества, слизи, минеральные компоненты (соли калия, кальция, магния, железа, марганца, фосфора, натрия и др.), горечи.

Показания к применению:

  • мочекаменная болезнь, хронический пиелонефрит;
  • желчнокаменная болезнь, хронический холецистит;
  • преоперационная подготовка и профилактика рецидивов после удаления камней (оперативного, ударноволнового);
  • нарушение обмена веществ, ожирение.

Наиболее эффективно применение препарата с профилактической целью либо на стадии образования конкрементов.

Противопоказания: высокое артериальное давление, повышенная возбудимость, бессонница, аритмия, состояния, сопровождающиеся высокой температурой тела.

Рекомендации по применению. Принимать по 0,5-1 чайной ложке за 30 мин до еды, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс 4-6 недель, при необходимости его повторяют через 2-4 недели.

Форма выпуска: пластмассовая баночка содержит 30 г гранул светло-коричневого цвета с ароматным специфическим запахом и приятным вкусом.


Венорм, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 40г.
Цена 206 руб

ВЕНОРМ - универсальное высокоэффективное средство, изготовленное на основе растительного сырья и морепродуктов.

Свойства:

    Венорм
  • обладает противовоспалительным, сосудоукрепляющим действием;
  • улучшает кровоток в сосудах ног;
  • уменьшает застойные явления;
  • предупреждает образование тромбов;
  • выводит избыток холестерина.

Состав: биологически активные вещества экстрактов листа березы (эфирное масло, бетулин, витамин РР, флавоноиды, фитонциды), листа малины (кумарины, фенолгликозиды, фенолокислоты, дубильные вещества), травы манжетки (флавоноиды, фенолкарбоновые кислоты, стероиды, липиды, витамин С), травы гречихи (глюкоза, рутин, витамины группы В, Р, РР, микроэлементы), коры ивы (салицин, дубильные вещества, флавоноиды, горькие вещества, органические кислоты), экстракта плодов аронии (полисахариды, органические кислоты, витамины С, Р, каротиноиды, катехины, антоцианы, лейко-антоцианы), а также порошок морской капусты (иод- и иодорганические соединения, полисахарид ламинарии, витамины группы В, минеральные соли, микроэлементы).

Показания к применению:

  • застойное расширение вен на ногах с варикозом, обусловленное их слабостью и атонией, склерозированием стенок и венозных клапанов, нарушением липидного обмена;
  • застойные явления, связанные сдлительным стоянием на ногах при малой двигательной активности.

При неосложненном варикозном расширении вен основным методом лечения является фитотерапия. Максимальный эффект от фитотерапии достигается при сочетании общего и местного воздействия, в связи с чем необходимо использовать наружно ВЕНОРМ крем, который выпускается в комплекте с гранулами ВЕНОРМ.

Противопоказания: не выявлено. Побочным действием препарат не обладает.

Рекомендации по применению. 1 чайную ложку гранул предварительно залить 1/2 стакана теплой воды, принимать 2-3 раза вдень за 20-30 минут до еды. Курс приема 3-4 недели, при необходимости повторить.

Форма выпуска: упаковка содержит 40 г. гранул светло-коричневого цвета со специфическим запахом и приятным вкусом.


АРГОзид

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 90 г.
Цена 269 руб

АРГОзид - гранулы от светло-коричневого до темно-коричневого цвета ароматным запахом и приятным вкусом

    АРГОзид
  • обладает кардиотоническим эффектом;
  • проявляет антиаритмическое действие;
  • улучшает коронарное и мозговое кровообращение;
  • снижает артериальное давление;
  • успокаивает центральную нервную систему;
  • регулирует состояние вегетативной нервной системы;
  • укрепляет стенки сосудов и капилляров.

Состав:
АРГОзид содержит экстракты травы пустырника (дитерпеноид, иридоиды, карденолиды, алкалоид стахидрид, флавоноиды), травы зизифоры (эфирное масло, флавоноиды, кумарины), плодов калины (полисахариды, органические кислоты, витамины С, Р, каротиноиды), плодов боярышника (гиперо-зид, рутин, кверцитин, углеводы), шишек хмеля (горькие вещества, эфирное масло, тритерпеноиды, флавоноиды, полисахариды).

Действие: кардиотоническое, антиаритмическое.
Улучшая коронарное и мозговое кровообращение, аргозид понижает артериальное давление, успокаивает центральную и вегетативную нервны системы, улучшает состояние стенки сосудов и капилляров

Показания к применению:

  • вегетососудистая дистония по гипертоническому типу;
  • гипертоническая болезнь I- II степени;
  • комплексная терапия ишемической болезни сердца
    недостаточности кровообращения;
  • комплексная терапия нарушений обмена в сердечной мышце
    атеросклероз, состояния после инфаркта миокарда
    заболевания сахарным диабетом, щитовидной железы;
  • нормализация обмена в сердечной мышце при тяжелы
    физических и психоэмоциональных нагрузках;
  • профилактика сердечно-сосудистых заболеваний для пожилых людей
  • комплексная терапия климактерических явлений.

Противопоказания:
вегетососудистая дистония по гипотоническому типу, индивидуальная непереносимость отдельных компонентов препарата.

Рекомендации по применению:
принимать по 2 г (1 чайной ложке) 2-3 раза в день, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс - 3-4 недели.

Форма выпуска:
пластмассовая баночка содержит 30 или 90 г., гранул светло-коричневого цвета с ароматным запахом и приятным вкусом.

Срок хранения - 2 года.

Выпускается по ТУ 9363-016-20680882-01, рег.уд. 003427. Р. 11.2001


Тонизид

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 90г.
Цена 269 руб

Основные свойства:

    Тонизид
  • повышает устойчивость организма к действию неблагоприятных факторов внешней среды;
  • восстанавливает умственную и физическую работоспособность, придает бодрость, вызывает прилив сил, хорошее настроение;
  • улучшает коротко- и долгосрочную память, внимание, обучаемость, особенно на фоне утомления;
  • защищает организм от стрессов (отодвигает фазу стрессового истощения нервной системы);
  • улучшает энергетический обмен, способствует сохранению и более эффективному расходованию энергетических ресурсов организма;
  • обладает антиатеросклеротическим (снижает уровень холестерина), противодиабетическим действием;
  • стимулирует кроветворение;
  • активирует иммунитет.

Состав:
Тонизид содержит: экстракты корней аралии, женьшеня, родиолы розовой, маральего корня, элеутерококка (по 5%), листа смородины, березы, побегов черники, травы петрушки (по 2%). Химический состав представлен комплексом биологически активных соединений этих растений. Сюда входят гликозиды, флавоноиды, сапонины, углеводы, терпены, стероиды, витамины (группы В, С, Р, РР, а также фолиевая кислота, токоферол), органические кислоты (янтарная, яблоч-ная, лимонная, щавелевая), эфирные масла, дубильные и смолистые вещества, слизи, минеральные компоненты (соли калия, кальция, магния, железа, марганца, фосфора, натрия и др.), горечи.

Показания к применению:

  • астенические состояния, повышенная физическая и умственная нагрузка, переутомление;
  • вегетососудистая дистония по гипотоническому типу;
  • авитаминозы и анемии различной этиологии;
  • состояния после тяжелых и истощающих заболеваний, травм, операций;
  • осложнения на фоне проведения лучевой терапии в онкологии (как профилактика);
  • необходимость повышения работоспособности.

Противопоказания: высокое артериальное давление; повышенная возбудимость; бессонница; аритмия; состояния, сопровождающиеся высокой температурой тела.

Рекомендации по применению. Принимать по 0,5-1 чайной ложке 2-3 раза в день, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс 3-4 недели.


Уролизин

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 90г.
Цена 269 руб

Основные свойства:

    Уролизин
  • оказывает спазмолитическое, противовоспалительное, желче- и мочегонное действие;
  • тормозит образование мочевых конкрементов и облегчает их выведение с мочой (соли кремниевых кислот, входящие в состав фито-препарата, образуют коллоидные растворы с оксалатом кальция), изменяет РН в щелочную сторону и этим способствует растворению и выведению камней, особенно оксалатов и фосфатов;
  • тормозит образование конкрементов в желчном пузыре за счет влияния на основной механизм формирования желчных камней - процесс нуклеации (раннее формирование кристаллического зародыша камня);
  • стабилизирует коллоидное состояние желчи, препятствует ее трансформации из золя в гель, увеличивает концентрацию липидного комплекса, холевой кислоты, желчных кислот, фосфолипидов;
  • повышает холато-холестериновый коэффициент;
  • оказывает противовоспалительное действие на желчный пузырь;
  • нормализует все виды обмена веществ (жиров, белков, углеводов и минеральных солей);
  • улучшает функцию печени и почек.

Состав: экстракты листа березы, травы горца птичьего, солянки холмовой, хвоща полевого, курильского чая, плодов черноплодной и красной рябины, побегов черники, корней лопуха (по 1%). В состав препарата входит комплекс биологически активных соединений: гликозиды, флавоноиды, сапонины, углеводы, терпены, стероиды, витамины (группы В, С, Р, РР, а также фолиевая кислота, токоферол), органические кислоты (янтарная, яблочная, лимонная, щавелевая), эфирные масла, дубильные, смолистые вещества, слизи, минеральные компоненты (соли калия, кальция, магния, железа, марганца, фосфора, натрия и др.), горечи.

Показания к применению:

  • мочекаменная болезнь, хронический пиелонефрит;
  • желчнокаменная болезнь, хронический холецистит;
  • преоперационная подготовка и профилактика рецидивов после удаления камней (оперативного, ударноволнового);
  • нарушение обмена веществ, ожирение.

Наиболее эффективно применение препарата с профилактической целью либо на стадии образования камней. Эффективность применения лучше контролировать анализом мочи, или наблюдением за ее изменениями, видимыми глазом (увеличение содержания солей или песка в моче), или на УЗИ почек и брюшной полости в динамике (на одном приборе, у одного врача).

Противопоказания: крупные камни в почках и мочевыводящих путях, в желчном пузыре (при условии обострения почечно- или желчнокаменной болезни чаще 4 раз в год).

Рекомендации по применению. Принимать по 0,5-1 чайной ложке за 30 мин до еды, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс 4-6 недель, при необходимости его повторяют через 2-4 недели.

Форма выпуска: пластмассовая баночка содержит 90 г гранул светло-коричневого цвета с ароматным специфическим запахом и приятным вкусом.

Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря >>


Танаксол

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 42 г.
Цена 169 руб

Состав Танаксола:

биологически активные вещества экстрактов травы пижмы (эфирное масло, камфора, флавоноиды танацетин и танацетол), полыни (алкалоиды, органические кислоты, сапонины, дубильные вещества, фенолкарбоновые кислоты, высшие алифатические спирты, фитонциды, эфирное масло, стероиды), солянки холмовой (бетаин, алкалоиды, фенилдикарбоновые кислоты и стериновые гликозиды, кремний-органические соединения, микроэлементы), тысячелистника (алкалодид ахиллен, витамин К, сесквитерпены, полисахариды, эфирное масло хамазулен, дубильные вещества, сапонины, микроэлементы), коры крушины (антрапроизводные рамнокаротин, рамноксантин, франгула- эмодин, жостерин, флавоноиды рамноцитрин, ксанторамиетин, кверцитин, камферол, камедь и горечи).

Свойства Танаксола: противолямблиозное действие:
при равной клинической эффективности "Танаксол" отличает от используемых синтетитческих противолямблиозных препаратов:

  • более быстрое купирование основных клинических проявлений заболевания;
  • положительное воздействие на функциональное состояние печени;
  • полное отсутствие побочных эффектов;
  • гепатозащитное, спазмолитическое, обезболивающее, противовоспалительное, мягкое слабительное действие.

Показания к применению: лямблиоз.

Противопоказания: нет. Танаксол хорошо переносится больными и не вызывает каких-либо негативных побочных эффектов. Возможна индивидуальная непереносимость отдельных компонентов.

Рекомендации по применению. Для взрослых - по 2 г (1 ч.л.) через 20-30 мин после еды 3 раза в день. Детям от 3 до 6 лет - 1/3 дозы взрослых, от 6 до 12 лет - 2/3 дозы взрослых. Курс приема 7 дней.

Форма выпуска: пластмассовая баночка содержит 42 г гранул.

Танаксол выпускается по ТУ 9363-022-20680882-02,
Per. уд. 004026.Р.643.04.2002


Климатон

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 90 г.
Цена 266 руб

Свойства:

Климатон нормализует состояние центральной и вегетативной нервной системы, обладает эстрогеноподобным действием на процессы обмена в организме. Уменьшает ощущения повышенной нервно-мышечной утомляемости, улучшает состояние сердечно-сосудистой системы в период климакса.

Состав: эстракты: травы манжетки (флавоноиды, фенолкарбоновые кислоты, стероиды, липиды, витамин С), зверобоя (кверцитин, кверцитрин, гиперин, фенолкарбоновые кислоты, эфирное масло, дубильные вещества, лейкоцианидины), тысячелистника (алкалоид ахиллеин, витамин К, сесквитерпены, полисахариды, дубильные вещества, сапонины, микроэлементы), травы пустырника (дитерпеноидs, иридоиды, карденолиды, алкалоид стахидрид и флавоноиды), плодов боярышника (гиперозид, рутин, кверцитин, углеводы); концентрированный сок калины (полисахариды, органические кислоты, витамины С, Р; каротиноиды), глюкоза.

Действие. Антидепрессантное, успокаивающее, противовоспалительное, эстрогенное (благодаря гормоноподобным веществам, содержащимся в траве манжетки). Уменьшает мышечное утомление, улучшает сердечно-сосудистую деятельность

Показания к применению:

  • протекание климакса с повышением артериального давления
    ( при пониженном давлении рекомендуется Климатон Плюс )
  • выраженные климактерические проявления: реактивность,
    раздражительность, плаксивость, депрессивные состояния и т.д.;
  • резкая смена физиологического состояния (приливы, потливость,
    жар);
  • общая слабость, быстрая утомляемость;
  • гипертоническая болезнь 1-й степени;
  • комплексная терапия ишемической болезни сердца и
    недостаточности кровообращения;
  • нормализация обмена в сердечной мышце при тяжёлых физических
    и психоэмоциональных нагрузках;
  • профилактика сердечно-сосудистых заболеваний для пожилых
    людей

Способ применения.
 По 2 г (1 ч. л.) гранул, растворенных в 100 мл теплой воды принимать 3 раза в день за 15-20 минут до еды и перед сном. Курс приема 2-3 месяца. .

Противопоказания. Индивидуальная непереносимость отдельных компонентов, диабет.

Форма выпуска: пластмассовая баночка содержит 90 г препарата в виде гранул светло-коричневого цвета с ароматным запахом и приятным вкусом.

Хранить в сухом прохладном месте.
Срок хранения 2 года.

Климатон выпускается по ТУ 9167-030-20680882-02. Рег.уд.№ 004028. Р.643.04.2002


Климатон Плюс

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 90г.
Цена 266 руб

Свойства:

Климатон Плюс нормализует состояние центральной и вегетативной нервной системы, обладает эстрогеноподобным действием на процессы обмена в организме. Уменьшает ощущения повышенной нервно-мышечной утомляемости, улучшает состояние сердечно-сосудистой системы в период климакса.

Состав: эстракты: травы манжетки (флавоноиды, фенолкарбоновые кислоты, стероиды, липиды, витамин С), зверобоя (кверцитин, кверцитрин, гиперин, фенолкарбоновые кислоты, эфирное масло, дубильные вещества, лейкоцианидины), тысячелистника (алкалоид ахиллеин, витамин К, сесквитерпены, полисахариды, дубильные вещества, сапонины, микроэлементы), травы пустырника (дитерпеноидs, иридоиды, карденолиды, алкалоид стахидрид и флавоноиды), плодов боярышника (гиперозид, рутин, кверцитин, углеводы); концентрированный сок калины (полисахариды, органические кислоты, витамины С, Р; каротиноиды), глюкоза.

Показания к применению:

  • протекание климакса с понижением артериального давления
    ( при пониженном давлении рекомендуется Климатон )
  • выраженные климактерические проявления: реактивность,
    раздражительность, плаксивость, депрессивные состояния и т.д.;
  • резкая смена физиологического состояния (приливы, потливость,
    жар);
  • общая слабость, быстрая утомляемость; вегетососудистая
    дистония по гипотоническому типу

Рекомендации по применению: принимать по 2 г (1 ч. л.) гранул 3 раза в день за 15-20 минут до еды. Курс приема 2-3 месяца.

Противопоказания. Индивидуальная непереносимость отдельных компонентов, диабет, повышенная нервная возбудимость, бессонница, гипертония.

Форма выпуска: пластмассовая баночка содержит 90 г препарата в виде гранул светло-коричневого цвета с ароматным запахом и приятным вкусом.

"Климатон +" выпускается по ТУ 9167-031-20680882-02.
Рег.уд. 004027.Р.643.04.2002


Ретон - аппарат ультразвуковой терапии

Производитель:
НПО РЕТОН, г. Томск

Цена 1889 руб

Ретон - аппарат ультразвуковой терапии.
Рекомендован комиссией по приборам, аппаратам, применяемым в физиотерапии Комитета по новой медицинской технике МЗ РФ (протокол №1 от 12.02.2000 г.)

Низкочастотный аппарат АУТн-01 “РЕТОН” предназначен для применения в лечебно-профилактических учереждениях и в домашних условиях. Основная функция аппарата - ультразвуковая терапия, дополнительная - фонофорез.

При помощи аппарата "РЕТОН" генерируются ультразвуковые колебания новой частоты (110 кГц), воздействующие на глубоколежащие мышцы и внутренние органы, что используется для проведения ультразвуковой терапии.

Лечение в домашних условиях аппаратом АУТн-01 “РЕТОН” привлекательно тем, что после процедуры больному нет необходимости передвигаться, выходить на улицу, ездить на транспорте или совершать какие-либо другие действия, которые не только не способствуют лечению, но иногда наносят вред (например, охлаждение после физиотерапевтических процедур в холодную погоду при амбулаторном лечении).

Воздействие аппарата:

  • активирует обмен жиров и углеводов;
  • усиливает локальный кровоток увеличивает лимфоотток;
  • стимулирует метаболизм всех слоев кожи;
  • усиливает сократимость мышц;
  • рассасывает рубцы и контрактуры;
  • обладает выраженным обезболивающим и противовоспалительным эффектом;
  • улучшает крово- и лимфообращение, окислительно-восстановительные процессы;
  • снимает мышечные и сосудмстые спазмы;
  • эффективен при алиментарно-конституциональных формах ожирения, заболеваниях позвоночника, костно-мышечной системы, желудочно-кишечного тракта, женских половых органов, кожных заболеваний;
  • в косметологии - для устранения рубцов, целлюлита, морщин и восстановления тургора кожи.

ПОКАЗАНИЯ ДЛЯ ПРИМЕНЕНИЯ АППАРАТА РЕТОН

Аппарат может быть использован при лечении больных с:

  • заболеваниями сердечно-сосудистой системы (ишемическая болезнь сердца, стенокардия напряжения I-II ФК, гипертоническая болезнь I-II стадии);
  • первичной мышечной атрофией, развивающейся в результате поражения периферических двигательных нервов (полиомиелит, полиневрит, плексит, радикулоневрит, травматический неврит, остеохондроз с выраженным корешковым синдромом, церебральный паралич);
  • вялыми параличами с наличием болевого синдрома и выраженными трофическими нарушениями, заболеваниями и травматическими повреждениями суставов;
  • заболеваниями и травмами костно-мышечной системы (ушиб, повреждение связок, переломы костей после иммобилизации);
  • ангиоспазмами, облитерирующим эндартериитом, болезнью Рейно;
    заболеваниями желудочно-кишечного тракта (хронический гастрит, дискинезии желчевыводящих путей, атонический и спастический колиты);
  • циститом, пиелонефритом;
  • воспалительными заболеваниями женских половых органов (аднексит, эрозии шейки матки);
  • простатитом;
  • воспалительными дегенеративно-дистрофическими заболеваниями суставов с выраженным болевым синдромом (артрит, артроз, ревматоидный артрит, периартрит, эпикондилит);
  • заболеваниями ЛОР-органов (гайморит, ринит, тонзиллит), глаз, полости рта (периодонтит, стоматит, парадонтоз);
  • трофическими язвами;

ПРОТИВОПОКАЗАНИЯ К ПРИМЕНЕНИЮ АППАРАТА РЕТОН

  • системные заболевания крови;
  • резкое общее истощение больного (кахексия);
  • гипертоническая болезнь III стадии;
  • резко выраженный атеросклероз сосудов головного мозга;
  • заболевания сердечно-сосудистой системы в стадии декомпенсации;
  • кровотечения или наклонность к ним;
  • общее тяжелое состояние больного, лихорадочное состояние (температура тела больного свыше 38° С);
  • рецидивирующий тромбофлебит;
  • дефекты кожи в области воздействия.
  • Не допускается воздействие аппарата непосредственно на область сердца.

Рекомендации по применению.
Аппарат прост в обращении, не имеет каких-либо регуляторов и переключателей, степень его воздействия регулируется длительностью процедур. Аппарат готов к работе сразу после включения, и оценка его работоспособности визуальная - по свечению индикатора, подключенного к выходу генератора ультразвука, и тактильная - по ощущениям легкой вибрации при движениях пальцев по излучающей поверхности аппарата.

Для проведения процедур не требуется специальной подготовки, достаточно изучить паспорт и инструкцию по применению. Перед применением аппарата необходимо пройти обследование, установить диагноз и получить назначение врача на проведение ультразвуковой терапии. Полная эффективность лечебного курса должна оцениваться в отдаленный период - через 2–3 недели.

Методика проведения процедур.

Различают подвижную и неподвижную методики. При подвижной - излучателем совершают медленные поглаживающие продольные и круговые движения. При неподвижной - головку излучателя укрепляют на месте, подлежащем лечению лейкопластырем, эластичным бинтом и т. д.

Кожу и плоскую поверхность излучателя, прилегающую к коже, необходимо промазать вазелиновым маслом (глицерином, гелем, растительным маслом). Контакт с кожей должен быть плотным, без зазоров.
Длительность процедуры от 2 до 5 минут на одно поле, а в области крупного сустава до 9 минут. Применяют до 4 полей за один сеанс. Общая продолжительность процедуры на нескольких полях не должна превышать 20 минут, а при воздействии на 1 поле - до 9 минут.
При фиксированном положении излучателя время процедуры следует ограничить 5 минутами.

Число процедур на курс лечения - от 5 до 20 в зависимости от тяжести патологии.
Следует учитывать, что результаты ультразвукового лечения стойкие и могут достигать максимума через 27-45 дней.

В случае появления нежелательных реакций (головокружения, усталости, изменения аппетита, болей в области сердца, сонливости), очередную процедуру пропускают и увеличивают межпроцедурный период.

Ультразвуковую терапию детям назначают с 3-х лет, а по особым показаниям- с 2-х лет.

Основные достоинства аппаратa для ультразвуковой терапии "РЕТОН":

1. Прост в обращении, не требует специальной подготовки.
2. Готов к применению немедленно после включения.
3. Высоко надежен; не имеет элементов, подверженных износу; потребляет мало электроэнергии.
4. Ярко выраженный обезболивающий и противовоспалительный эффект..
5. Улучшает крово- и лимфообращение, окислительно-восстановительные процессы.
6. Снимает мышечные и сосудистые спазмы.
7. Вызывает положительные сдвиги в вегетативной нервной системе.
8. Эффективно рассасывает рубцы и контрактуры.
9. Успешно справляется с заболеваниями внутренних органов и кожи.
10. Высоко эффективен при безлекарственном лечении и безболезненном введении лекарственных средств.
11. Обладает высокой проникающей способностью физического воздействия при низкой интенсивности.
12. Возможно использование аппарата в домашних условиях.
13. Позволяет осуществлять комплексное воздействие низкочастотного ультразвука и вводимого с его помощью лекарственного вещества на глубоколежащие органы и ткани.

Технические характеристики аппарата “Ретон”

Частота излучаемых ультразвуковых колебаний, кГц | 110+0,03%
Интенсивность излучения ультразвука, Вт/см.2 | 0,2+0,35%
Глубина амплитудной модуляции не менее | 0,7
Напряжение питания, В | 220± 10%
Частота питающей сети, Гц | 50
Потребляемая мощность, ВА, не более | 6
Масса аппарата, кг | Не более 0,5
Габаритные размеры аппарата, мм | 80 х 60 х 40

По степени защиты от поражения электрическим током аппарат соответствует требованиям ГОСТ Р 50067.0 и выпролнен по классу защиты I тип BF.

Гарантийные срок: 12 месяцев со дня продажи.

Подробнее о применении аппарата РЕТОН вы можете прочитать в специальных брошюрах "Низкочастотная ультразвуковая терапия в лечении различных заболеваний с помощью аппарата "АУТн-01 Ретон" В.Н.Зятикова (автор идеи и главный конструктор аппарата) и Г.Н.Пономаренко главного физиотерапевта Министерства обороны РФ, начальника кафедры курортологии и физиотерапии Военно-медицинской академии, академика РАЕН.

О результатах клинических исследований аппарата "АУТн-01 Ретон" рассказывается в статье Ультразвук на службе здоровья ( автор - Н. Ю. Часовских, к. м. н., зам. Ген. директора по маркетингу НПО "Ретон"), опубликованной в "Вестнике АРГО".


"Бриз" - устройство ароматизирующее ультразвуковое

Производитель:
НПО РЕТОН, г. Томск

Ультразвуковое устройство "Бриз" - это современное устройство для ароматерапии. Благодаря эффекту "холодного кипения" структура эфирных масел не изменяется, и они сохраняют все свои целебные свойства. Устройство "Бриз" существенно отличается от выпускаемых в настоящее время ингаляторов, которые нагревают масла до испарения или воздействуют на них ультразвуковой кавитацией (взрывным эффектом), создавая кратковременно высокую концентрацию лекарственных веществ во вдыхаемом воздухе. Эти ингаляторы индивидуального применения, сложны в эксплуатации и могут выходить из строя при пустой ванночке. Кроме того, высокая концентрация лекарственных веществ во вдыхаемом воздухе может давать отрицательные побочные эффекты, вызывать аллергию и т.д., а долгоживущих мельчайших активных аэрозолей при этом образуется крайне мало.

"Холодное кипение" в устройстве "Бриз" и при комнатных температурах распыляет масла на мельчайшие долгоживущие (до 24 часов) аэрозоли, что обеспечивает их длительных эффект. Они воздействуют через органы дыхания на всех, кто находится в помещении. И при этом в помещении постоянно поддерживается бактерицидная энергия воздуха за счет постоянно создаваемых благотворных отрицательных ионов, отвечающих за свежесть воздуха. Мощность устройства выбрана так, чтобы интенсивность поступления активных аэрозолей в воздух помещения создавала их естественную, т.е. природную концентрацию, которая бывает, например, в пихтовом лесу, если Вы используете пихтовое масло, или в эвкалиптовом лесу, если Вы используете эвкалиптовое масло.

Все эфирные масла обладают ярко выраженным антисептическим и противовоспалительным действием что, несомненно, помогает больному вылечиться, а здоровому не заболеть. Благодаря ультразвуковому устройству "Бриз" здоровье Ваше и Ваших близких защищается круглые сутки.

Для чего необходимо ультразвуковое устройство "БРИЗ"?

1. Для ароматерапии.

Натуральные эфирные масла, представляющие собой многокомпонентные органические соединения различных углеводородов, с большим успехом применяются в последние годы в странах Западной Европы и на Востоке. Главным достоинством эфирных масел являются их противовоспалительные и антисептические свойства. Именно поэтому за городом, в лесной зоне концентрация микробов в воздухе и десятки тысяч раз меньше, чем в жилых помещениях в городе. Способность аэрозолей всех эфирных масел убивать микробы дает устойчивый лечебно - профилактический эффект. Устройство "БРИЗ" позволяет с помощью ароматерапии резко снизить риск заболеваний гриппом, туберкулезом, ОРЗ, ангиной, бронхитом и это далеко не все.

2. Для ароматической косметологии.

Применение эфирных масел устраняет воспаления за счет саморегулирования на клеточном уровне, улучшает процессы микроциркуляции. Результат воздействия эфирных масел на клетку - нормализация ее дыхания, обменных процессов и других проявлений ее нормальной жизнедеятельности. Устройство "БРИЗ" сохраняет все полезные свойства эфирных масел за счет "холодного" испарения.

3. Для устранения неприятных запахов.

Хвойные и эфирные масла являются природными дезодорантами (от французского des - удаление, уничтожение и латинского odoratio - запах), очищающими воздух от неприятных запахов биологического происхождения. Для этого устройство "БРИЗ" придает испаряемым аэрозолям высокую активность за счет энергии ультразвука.

4. Для очистки воздуха от табачного дыма.

Коагуляция (от латинского coaqulatio - свертывание, сгущение) - это эффективный способ борьбы с загрязнением воздуха табачным дымом (и не только), состоящим из мелких твердых частиц, находящихся во взвешенном состоянии. Дым неприятно влияет на здоровье человека, способствует развитию катара верхних дыхательных путей, бронхитов, фиброзных изменений и т.д. Содержание в табачном дыме канцерогенных веществ способствует развитию опухолей. Коагуляция твердых частиц дыма и перевод их в неактивное состояние происходит за счет броуновского движения высокоактивных аэрозолей размером 0,2 мкм, вырабатываемых устройством "БРИЗ".

5. Для борьбы с комарами и другими мелкими насекомыми.

Многие эфирные масла являются природными репеллентами (от латинского repello - отталкиваю, отгоняю), т.е. веществами, отпугивающими насекомых (комаров, мошку и т.д.). Необходимо лишь насыщение воздуха в помещении аэрозолями этих масел, которые создает устройство "БРИЗ" и активность которых сохраняется до 24 часов.

Устройство "БРИЗ" сбережет Ваши деньги, выполняя функции многих дорогостоящих средств!

Устройство "БРИЗ" - самое экономное ароматизирующее устройство и лидер по экономному расходу эфирного масла!

Вы не сможете купить УСУ "БРИЗ" в магазинах, так как оно распространяется только по сети компании АРГО, которой принадлежит экслюзивное право на распространение УСУ "БРИЗ" на территории СНГ.
  • Герань
  • Лимон
  • Эвкалипт
  • Кедровый стланик
  • Лаванда
  • Пачули
  • Чайное дерево
Эфирные масла, распространяемые по сети АРГО.


Бальзам пихтово-репейный
(Раритет репейный)

Производитель:
ООО ЯНЕЖ, г.Елец
Cодержание: 15 мл.

Бальзам пихтово-репейный:

  • улучшает обменные функции клеток кожи
  • оказывает хорошее питательное и тонизирующее действие,
  • обладает противовоспалительными, бактерицидными свойствами (подавляет микробную флору, часто не чувствительную к антибиотикам),
  • способствует быстрому росту грануляций и эпителизации тканей.

Cостав:
эфирные масла пихты сибирской, борнеол (1 - 6 %), борнилацетат (33 - 42 %), камфору, камфен (25 %). Фитосистема бальзама включает кроме общих для всех 8 бальзамов компонентов, полисахариды; инулин; протеины; дубильные и горькие вещества; сесквитерпены; аскорбиновую, пальмитиновую и стеариновую кислоты; фитостерин.

Показания к применению.
Рекомендуется использовать бальзам для ухода за кожей при угревой сыпи, жирной и сухой себорее, а также для роста и укрепления волос при их выпадении.
Как метод нетрадиционного лечения используется при заболеваниях опорно-двигательного аппарата и периферической нервной системы, патологии бронхо-легочной системы, включая туберкулез; при заболеваниях полости рта - стоматите, пародонтозе, гингивите.

Способ применения.

  • Для ухода за кожей лица: в разведенном виде (4-5 капель на 100 мл теплой воды) наносит бальзам 1-2 раза в день.
  • Для ухода за кожей головы и волос втирать бальзам в корни волос (5-7 капель на 100 мл теплой воды) 1 раз в неделю.
  • При заболеваниях опорно-двигательного аппарата: втирать бальзам в болевые точки, ставить компрессы (5-7 капель на 100 мл теплой воды) на больное место на 2 часа.
  • При заболеваниях полости рта, хроническом тонзилите рекомендуются полоскания (7-10 капель бальзама на 1 стакан воды).
  • При болезнях бронхо-легочной системы: использовать бальзам в виде ингаляций (3-5 капель бальзама на 0,5 литра воды), курс 10-15 сеансов.
  • Для улучшения общего состояния кожи, снятия стрессовых состояний применять бальзам в виде горячей ванны (10 капель на ванну), а также в саунах.

Общие противопоказания: беременность, острый инфаркт миокарда.

Форма выпуска: флаконы содержит 15 мл маслянистой прозрачной жидкости желто-зеленого цвета со специфическим запахом эфирного масла пихты сибирской

Oбщие свойства бальзамов серии Раритет

  • восстанавливают нормальное функционирование клеток кожи;
  • стимулируют обменные процессы;
  • обладают сильными бактерицидными, противовоспалительными и антиаллергическими эффектами;
  • оказывают благотворное действие при ароматерапии.


Бальзам зверобойный
(Раритет зверобойный)

Производитель:
ООО ЯНЕЖ, г.Елец

содержит 15 мл

Oсновные свойства:

    Бальзам зверобойный (Раритет зверобойный)
  • восстанавливает и успокаивает эпидерму,
  • оказывает антисептическое, вяжущее и спазмолитическое действие,
  • стимулирует регенерацию тканей,
  • снимает воспалительные процессы и раздражения на коже,
  • оказывает заживляющее, противоожоговое действие.

Cостав: эфирные масла пихты сибирской, борнеол (1 - 6 %), борнилацетат (33 - 42 %), камфору, камфен (25 %). Фитосистема бальзама включает кроме общих для всех 8 бальзамов компонентов, экстракт зверобоя, придающий специфичность бальзаму, содержит эфирные масла (азулен, холин), флавоноиды (изокверцетин, рутин, кверцетин), фитонциды, горькие экстрактивные вещества, витамин С и каротин.

Показания к применению.
Бальзам глубоко очищает кожу и помогаетвосстанавливать ее естественную защиту. Снимает воспалительные процессы и раздражения на коже. Хорошее действие оказывает при жирной себорее лица и угревой сыпи.

Как метод нетрадиционного лечения используется при кожных заболеваниях (чешуйчатом лишае, чесотке, витилиго, угрях, фурункулах), ожогах II и III степени, трофических язвах, гноящихся ранах, а также при воспалительных процессах в полости рта, носовых кровотечениях.

Способ применения.
С косметическими целями при жирной коже делают питательнвые маски 2-3 раза в неделю по 15 минут (1 часть бальзама на 10 частей воды или крема).
При ожогах смазывают бальзамом пораженные участки 4-5 раз в день (5-7 капель бальзама на 100 мл воды).
При заболеваниях слизистых оболочек полости рта применяют бальзам в виде полосканий (2-3 капли на 1/3 стакана воды, после еды).

Общие противопоказания: беременность, острый инфаркт миокарда.

Форма выпуска: флаконы содержит 15 мл маслянистой прозрачной жидкости желто-зеленого цвета со специфическим запахом эфирного масла пихты сибирской.

Срок годности: 2 года

Oбщие свойства бальзамов серии Раритет

  • восстанавливают нормальное функционирование клеток кожи;
  • стимулируют обменные процессы;
  • обладают сильными бактерицидными, противовоспалительными и антиаллергическими эффектами;
  • оказывают благотворное действие при ароматерапии.


Бальзам с календулой
(Раритет с календулой)

Производитель:
ООО ЯНЕЖ, г.Елец

содержит 15 мл

Oсновные свойства:

    Бальзам с календулой
  • cужает поры кожи, улучшает ее питание, успокаивает и снимает раздражение,
  • обладает антисептическим и противовоспалительным эффектом,
  • устраняет избыток жира, оказывает очищающее и тонизирующее действие,
  • стимулирует обновление клеток и обмен веществ в кожной ткани.

Cостав:
эфирные масла пихты сибирской, борнеол (1 - 6 %), борнилацетат (33 - 42 %), камфору, камфен (25 %). Фитосистема бальзама включает кроме общих для всех 8 бальзамов компонентов, экстракт цветков календулы в составе бальзама содержит сложные эфиры, каротин, флавоноиды, фитонциды, полисахариды, обладающие значительной биологической активностью.

Рекомендации по применению.

  • В косметике - при воспалениях и раздражениях кожи, для комплексного лечения жирной, пористой кожи, себореи, угрей: примочки, компрессы (3-4 капли бальзама на 100 мл воды).
  • При заболеваниях женской половой сферы - эрозия шейки матки, кольпит, бактериальный вагинит, кандтдозы: вагинальные тампоны, ванночки (1 часть бальзама на 10 частей кипяченной воды).
  • В виде горячей ванны с добавлением 10 капель бальзама - для улучшения общего состояния кожи, снятия стрессовых ситуаций.

Общие противопоказания: беременность, острый инфаркт миокарда.

Форма выпуска: флаконы содержит 15 мл маслянистой прозрачной жидкости желто-зеленого цвета со специфическим запахом эфирного масла пихты сибирской

Срок годности: 2 года

Oбщие свойства бальзамов серии Раритет

  • восстанавливают нормальное функционирование клеток кожи;
  • стимулируют обменные процессы;
  • обладают сильными бактерицидными, противовоспалительными и антиаллергическими эффектами;
  • оказывают благотворное действие при ароматерапии.


Бальзам кедровый
(Раритет кедровый)

Производитель:
ООО ЯНЕЖ, г.Елец

Oсновные свойства:
Бальзам кедровый оказывает антисептический, регенерирующий эффект; усиление защитных и восстановительных свойств кожи.

Cостав:
эфирные масла пихты сибирской, борнеол (1 - 6 %), борнилацетат (33 - 42 %), камфору, камфен (25 %). Кроме того, в состав каждого из 8 бальзамов серии "РАРИТЕТ" входит экстракт того или другого растения, придающий им специфические свойства: кедровое масло содержит полиненасыщенные жирные кислоты - линолевую, олеиновую, линоленовую; белки с повышенным содержанием аминокислот (например, аргинин - 20%); жирорасщепляющие витамины Е, F - токоферолы; комплекс витаминов группы В.

Рекомендации по применению.
Бальзам кедровый используется:

  • в косметологии для улучшения питания клеток кожи, наносится ежедневно на очищенную кожу лица и шеи, за исключением области вокруг глаз. Не смывают!
  • для разглаживания глубоких и мелких морщин, омоложения кожи лица и шеи накладывать компресс из бальзама на 15-20 минут.
  • при заболеваниях бронхо-легочной системы, ЛОР-органов рекомендуются ингаляции, полоскания (4-5 капель на 100 мл воды).

Общие противопоказания: беременность, острый инфаркт миокарда.

Форма выпуска: флаконы содержит 15 мл маслянистой прозрачной жидкости желто-зеленого цвета со специфическим запахом эфирного масла пихты сибирской

Срок годности: 2 года

Oбщие свойства бальзамов серии Раритет

  • восстанавливают нормальное функционирование клеток кожи;
  • стимулируют обменные процессы;
  • обладают сильными бактерицидными, противовоспалительными и антиаллергическими эффектами;
  • оказывают благотворное действие при ароматерапии.


Бальзам ореховый

Производитель:
ООО ЯНЕЖ, г.Елец

Сибирские бальзамы Серии "РАРИТЕТ" - экологически чистые продукты. В их состав входят компоненты только растительного происхождения, не содержащие химически синтезированных спирта и консервантов. Бальзамы разработаны и изготовлены по новейшей технологии, позволяющей получить полноценную вытяжку биологически активных веществ из экологически чистого растительного сырья Восточного региона Cибири.

Cостав: эфирные масла пихты сибирской, борнеол (1 - 6 %), борнилацетат (33 - 42 %), камфору, камфен (25 %). Кроме того, в состав каждого из 8 бальзамов серии "РАРИТЕТ" входит экстракт того или другого растения, придающий им специфические свойства: экстракт скорлупы кедрового ореха содержит фитонциды (обладающие сильной бактерицидностью), витамины С, Е, F, микроэлементы, каротин, дубильные вещества.

Показания к применению.

    Бальзам ореховый рекомендуется как метод нетрадиционного лечения при :
  • заболеваниях полости рта, остром и хроническом рините, при герпесе,
  • нарушении обмена веществ,
  • золотухе и рахите у детей,
  • диатезе, при кожных заболеваниях (лишаях, экземе).

    Рекомендации по применению.
  • Для питания и омолаживания кожи, улучшения ее структуры наносить на кожу лица и шеи (2-3 капли бальзама на 100 мл теплой воды) один раз в день.
  • При заболеваниях полости рта и зева (стоматитах, гингивитах, пародрнтозах, остром и хроническом тонзилите): 3-4 капли бальзама на 1/2 стакана теплой воды, полоскать 3-4 раза в день.
  • При заболеваниях кожи, золотухе, диатезе, герпесе: 5-7 капель на ванну (10-15 минут).

Общие противопоказания: беременность, острый инфаркт миокарда.

Форма выпуска: флаконы содержит 15 мл маслянистой прозрачной жидкости желто-зеленого цвета со специфическим запахом эфирного масла пихты сибирской

Срок годности: 2 года

Oбщие свойства бальзамов серии Раритет

  • восстанавливают нормальное функционирование клеток кожи;
  • стимулируют обменные процессы;
  • обладают сильными бактерицидными, противовоспалительными и антиаллергическими эффектами;
  • оказывают благотворное действие при ароматерапии.


Бальзам хвойный

Производитель:
ООО ЯНЕЖ, г.Елец

Oсновные свойства хвойного Бальзама:

  • противовоспалительные,
  • болеутоляющие
  • антисептические.

Cостав: эфирные масла пихты сибирской, борнеол (1 - 6 %), борнилацетат (33 - 42 %), камфору, камфен (25 %). Кроме того, в состав каждого из 8 бальзамов серии "РАРИТЕТ" входит экстракт того или другого растения, придающий им специфические свойства: включает сесквитерпены - биологически активные вещества эфирного масла пихты сибирской, обладающие ценными целебными и бактерицидными свойствами.

Показания к применению. Рекомендуется при заболеваниях костно-мышечной системы, при нарушениях кровообращения конечностей, а также при заболеваниях кожи - трещинах и опрелостях.

Рекомендации по применению.

  • При заболеваниях костно-мышечной системы - втирать в болевые точки небольшие количества бальзама.
  • При заболеваних кожи полезны ванны с бальзамом (5-7 капель бальзама на ванну, время приема 10-15 минут).
  • Для улучшения общего состояния кожи, снятия стресса - профилактические и лечебные ванны.

Общие противопоказания: беременность, острый инфаркт миокарда.

Форма выпуска: флаконы содержит 15 мл маслянистой прозрачной жидкости желто-зеленого цвета со специфическим запахом эфирного масла пихты сибирской

Срок годности: 2 года

Oбщие свойства бальзамов серии Раритет

  • восстанавливают нормальное функционирование клеток кожи;
  • стимулируют обменные процессы;
  • обладают сильными бактерицидными, противовоспалительными и антиаллергическими эффектами;
  • оказывают благотворное действие при ароматерапии.


Соль океаническая (апельсин, лаванда, пачули, пихта, сандал, эвкалипт)

Изговитель: г. Москва, ООО "Прицеро-П"

Содержание 700г.

Соль океаническая, ароматизированная натуральными эфирными маслами

    РЕКОМЕНДОВАНА:
  • при лечении болезней опорно-двигательного аппарата,
  • верхних дыхательных путей, последствий травм,
  • для устранения депрессии и бессонницы,
  • для приготовления тонизирующих ванн,
  • для использования в косметологии

СПОСОБ ПРИМЕНЕНИЯ: растворить необходимое количество соли в теплой воде, температуры, приятной для тела. Продолжительность водной процедуры от 10 до 20 минут. После ванны рекомендуется отдых в тече 1 часа и принятие душа.

Дозировка:

Лечебно-тонизирующие процедуры: 70-100 г на одну ванну.
Для косметических целей: 10-20 г на 1 литр воды.

Соль хранить в сухом прохладном месте.
Срок годности 12 месяцев.

ТУ 9158-010-27114217-98
г. Москва, ООО "Прицеро-П"


Простадонт

Производитель:
ООО БИОЛИТ, г.Томск

Содержит 90 г
Цена 266 руб

Простадонт — общеукрепляющее средство для мужчин. Является средством для комплексной терапии воспалительных заболеваний мочеполовых органов и предстательной железы (простаты).

Состав: препарат Простадонт содержит экстракты травы горца птичьего, тысячелистника, подорожника, зверобоя, донника; листьев березы, брусники; цветков колендулы; плодов шиповника; корней древясила, одуванчика; коры осины.

Биологически активные вещества в составе простадонта - это тритерпеноиды, сесквитерпеноиды, фенолы и их производные (арбутин, метиларбутин), фенолкарболовые кислоты, фенолгликозиды (популин, салицин, хризин), флавоноиды (рутин, кверцетин, кверцитрин, кемпферол, авикулярин, гиперин, лютеолин, апигенин), кумарины (умбеллиферон, скополетин, мелилотозид), иридоиды, стерины, дубильные вещества, антоцианы, витамины (С, РР, Е, группы В), эфирные масла, катехины, углеводы (глюкоза, фруктоза, сахароза, инулин), каротиноиды, антрахиноны, полисахариды, кремниевая кислота, органические кислоты, ненасыщенные жирные кислоты, микроэлементы.

Свойства:

    Простадонт
  • оказывает сильное противовоспалительное и антисептическое действие на мочеполовую систему;
  • улучшает кровоснабжение внутренних органов;
  • повышает диурез;
  • препятствует образованию мочевых камней;
  • активизирует окислительно, восстановительные процессы в организме;
  • повышает сопротивляемость организма к неблагоприятным факторам окружающей среды.
  • способствует сохранению половой потенции в старости;

Показанияния к примению. Препарат ПРОСТАДОНТ показан в комплексной терапии острых и хронических простатитов, гипертрофии и аденомы предстательно железы на фоне хронического простатита, при снижении адекватных эрекций и раннем семяизвержении на фоне хронического простатита, а также при заболеапниях почек и мочевого пузыря (пиелит, цистит, пиелонефрит, моче- и почечнокаменная болезнь).

Рекомендации по применению. На 1 прием растворить 2 г (1 ч.л.) гранул в 100 мл теплой воды, принимать 4 раза в день за 15-20 минут до еды и перед сном. Продолжительность пртема 3-4 недели - самостоятельно или с базовой терапией. Повторный курс провести через 3-4 недели.

Форма выпуска: упаковка содержит 90 г препарата.

Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря >>


Эплир, капли

Производитель:
ООО БИОЛИТ, г.Томск

Ёмкость 10 мл

Многолетние исследования отложений сибирских соленых озер показали, что органические вещества, накапливающиеся в осадках без доступа кислорода, представляют собой новый потенциальный источник природных биологически активных веществ: на их основе разработан высокоэффективных препарат Эплир, который зарегистрирован в качестве биологически активной добавки к пище.

Действие.
Противовоспалительное, ранозаживляющее обезболивающее, биостимулирующее.

Показания:

  • остеохондроз, растяжения травмы, ушибы
  • ожоги и отморожения различного происхождения и степени;
  • трофические язвы, фурункулы карбункулы, панариций, гнойные раны;
  • острые и хронические отиты, гингивиты стоматиты, насморк, герпес;
  • кожные заболевания (нейродермиты, псориаз);
  • геморрой;

Применение Эплира :

  • При ожогах, отморожениях, травмах, ушибах растяжениях, трофических язвах, гнойных ранах панарициях, фурункулах, карбункулах, отитах стоматитах, герпесе применять местно на пораженную область, можно использован смоченные раствором тампоны, салфетки, дренаж и т.д. 1 раз в сутки.
  • При насморке несколько капель закапать в нос i раза в день по 1 - 2 капли.
  • При геморрое применять в виде смоченных 1% масляным раствором Эплира тампонов после дефекации в течение 2 недель.

Основные свойства Эплира.

  • Выраженный противовоспалительный эффект
  • Эплир воздействует на фазы альтерации, экссудации и пролиферации воспалительного процесса. Оказывая разнонаправленные воздействия на воспалительный процесс, Эплир снимает боль.
  • Эплир обладает также актиоксидантным, репаративным, антимикробным, противогрибковым, антиаллергическим и мембраностабилизирующим эффектами.

При высокой биологической активности Эплир:

  • хорошо переносится — не раздражает кожу и слизистые оболочки, применение его безболезненно,
  • отсутствуют эффекты "жжения", может использоваться при наличии повышенной чувствительности к фармацевтическим препаратам, при бронхиальной астме;
  • не обладает аллергизирующим действием;
  • нетоксичен;
  • неканцерогенен.

Состав: экстракт природных жирорастворимых биологически активных веществ: каротиноидов, хлорофилла, стеринов высокомолекулярных кислот, фосфолипидов v сульфолипидов из лечебных грязей..

Эплир содержит фосфолипиды, альфа-, бета-, гамма-каротины, ксантофиллы, хлорофилл и его производные, простагландины, стерины, миксоксантофиллы, высокомолекулярные кислоты.

Способ применения: небольшое количество состава нанести на пораженную область. Перед употреблением взбалтывать.

Форма выпуска: пластиковая капельница емкостью 10 мл.


Эсобел, салфетки

Производитель:
ООО БИОЛИТ, г.Томск

20 салфеток

Основные свойства: противовоспалительное, рассасывающее, регенерирующее.

Состав.
Лечебно-профилактические салфетки Эсобел получают нанесением водного раствора соли Эсобел на гидрофильную основу. Вакуумная низкотемпературная концентрация экстракта позволяет максимально сохранить органическую составляющую биологически активных веществ. Салфетка удобна в применении, не вызывает побочных отрицательных проявлений и предназначена для использования дома и в стационаре при различных воспалительных заболеваниях.

Концентрат водного экстракта лечебной грязи состоит из биологически активных веществ отложений высокоминерализованных озер. В состав концентрата входит комплекс природных минеральных солей (катионы Na*, Ca2*, Mg2*, К*, анионы СГ, SO42, СО32\ НСО3) и органических веществ (фульвовые и гуминовые кислоты, аминокислоты, просто-гландины).

Действие. Противовоспалительное, обезболивающее, рассасывающее, регенерирующее.

Рекомендации по применению.
В домашних условиях: салфетка используется для аппликаций и согревающих компрессов при травмах и ушибах: накладывают ее на смоченный водой участок и покрывают полиэтиленовой пленкой большего размера. Всю повязку фиксируют бинтом. Пациента укладывают в постель и тепло укутывают. Продолжительность процедуры постепенно увеличивают от 30 мин до 2 ч. Курс — 12–15 процедур.

В физиолечении: разработано несколько методик применения салфеток "Эсобел". Аппаратура: Поток-1, АГН-1, АГН-32, АГН-33, СНИМ-1, ТОНУС-1, ТОНУС-2, УТП-1, Ультразвук-Т5, УЗТ-101, УЗТ-102.

При заболеваниях опорно-двигательного аппарата: oстеохондроз шейного отдела позвоночника, oстеохондроз поясничного отдела позвоночника.

Электрофорез:

  • при рефлекторных синдромах — цервикалгии, цервикокраниалгии (задне-шейный симпатический синдром и др.), цервикобрахиалгии, цервикопекталгии с мышечно-тоническими, вегетативно-сосудистыми, нейродистрофическими проявлениями (синдром передней лестничной мышцы, плечелопаточный периартроз, кардиалгии и др.);
  • при спондилогенном корешковом синдроме;
  • при сосудистых корешково-спинальных синдромах (преходящая радикулоишемия);
  • при синдроме позвоночной артерии;
  • рефлекторные синдромы поясничного остеохондроза;
  • люмбаго в стадии регресса, люмбалгия, люмбишиалгия (нейрососудистые, нейродистрофические, мышечно-тонические, вегетативно-ирритативные) в стадии неполной ремиссии, при обострении заболевания);
  • ревматоидный артрит, медленно прогрессирующее течение;
  • нарушение функции суставов I-II степени, активность воспалительного процесса 0-I ст;
  • выраженные вегето-сосудистые нарушения;
  • заболевания внутренних органов - хронический холецистит, болезни желудка и кишечника.

Диадинамофорез:

  • при рефлекторных синдромах с выраженным болевым синдромом: шейный прострел, плече-лопаточный периартроз, брахиалгии, стилоидит, синдром передней лестничной мышцы, передней грудной стенки;
  • компрессионном корешковом синдроме с болевым синдромом;
  • синдроме позвоночной артерии (преимущественно функциональная стадия).

Форма выпуска: 20 салфеток размером 120мм х 120 мм в герметичной полиэтиленовой упаковке. Срок годности 5 лет. 1 салфетка содержит 15 мг концентрата.


Витасел, гранулы

Производитель:
ООО БИОЛИТ, г.Томск

Содержание 90г.
Цена 274 руб

Основные свойства:

    Витасел
  • способствует повышению устойчивости организма человека к воздействию внешних факторов, вызывающих возникновение опухолей;
  • стимулирует активность собственных защитных сил организма, направленных на распознавание и уничтожение опухолевых клеток;
  • увеличивает эффективность и уменьшает побочные действия специфической терапии онкологических заболеваний (химио-, лучевой терапии);
  • может приводить к обратному развитию доброкачественных новообразований.

Состав: экстракты корня лопуха, листа подорожника, листа герани, корня родиолы розовой, корня бадана (бета-каротин; аскорбиновая, яблочная, лимонная, янтарная кислоты; каротиноиды, фенольные гликозиды (салгидрозид); дубильные вещества, флавоноиды, аукубин-гликозид, сапонины, витамины А, С, К); глюкоза как наполнитель.

Показания к применению:

  • используется для профилактики доброкачественных и злокачественных образований у людей, входящих в группу риска.
  • является вспомогательным средством в комплексной терапии онкологических заболеваний

Рекомендации по применению: средство поддержания нормального состояния организма больного между курсами специфической противоопухолевой терапии.
Лицам из группы риска по онкологическим заболеваниям с целью профилактики: по 2 г (1 ч. л.) гранул, растворенных в 100 мл теплой воды, 3 раза в день, перед едой (можно принимать во время приема пищи).
Курс 3–4 недели.

Противопоказания: индивидуальная непереносимость компонентов продукта.

Комментарии специалиста:
Данная БАД не является альтернативой специфическому лечению в специализированных лечебных учреждениях!

Лицам, страдающим какими-либо видами опухолей, возможность использования данной добавки, а также дозу и продолжительность приёма рекомендуется согласовать с наблюдающим их по данному заболеванию врачом.


Экстракт корня лопуха

Производитель:
ООО БИОЛИТ, г.Томск

Содержит 50 мл.

Основные свойства:
Экстракт корня лопуха обладает антитоксическим действием: способствует очищению крови от токсических веществ различной природы, проявляет жаропонижающие, потогонные, противовоспалительные свойства, а также мочегонный, желчегонный и слабительный эффекты. Имеет выраженное бактерицидное действие.

Состав:
Экстракт корня лопуха содержит комплекс биологически активных веществ корня лопуха: эфирное (бардановое) масло, инулин, горькие и дубильные вещества.

Противопоказания:
Индивидуальная непереносимость отдельных компонентов продукта.

Рекомендации по применению:
Основной раствор (0,5 ч.л. экстракта на стакан воды ) принимать в зависимости от вида заболевания или состояния.

Форма выпуска:
50 мл жидкости в бутылочке темного стекла.

Срок годности:
з года.


Рициниол Н

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Содержание: 15мл

Рициниол Н - для ухода за ногтями (не содержит ацетона).

Удаление лака Рициниолом-Н не только не вредит, но даже укрепляет ногти!

Основные свойства:
Предлагаемое новое средство имеет две основные функции - максимально безвредно снять старый лак, и при этом дать важные компоненты для укрепления ногтевой пластины.

Состав:
Это средство содержит комплекс ненасыщенных жирных кислот, которые благотворно влияют на ногти. Благодаря минералам, также содержащимся в данном новом средстве, ногти приобретают прочность. Пихтовое масло является сильным антисептиком и придает приятный запах.

Рекомендации по применению:
Тампоном, смоченным "Рициниолом для ногтей", смазать все ногтевые пластинки, а затем последовательно тщательно протирать каждую, удаляя старый лак. Лак удаляется медленнее, чем с использованием ацетона, но зато, пока он удаляется, происходит насыщение ногтевой пластинки необходимыми элементами., Ногтевая пластинка приобретает опрятный вид, отбеливается, пальчики "отдыхают". Новый лак следует наносить не ранее чем через два часа, и даже полезно оставить их без лака до утра.

Комментарии специалиста:
Ногти - удивительные по своей структуре образования. Они прекрасно впитывают жиры, масла и воду, но также легко и расстаются с нужными веществами, становятся ломкими, плохо растут и расслаиваются.
Зная об этой особенности ногтей, мы должны по возможности ограждать их от вредных воздействий химических компонентов, и в частности ацетона, конечно, если мы хотим иметь красивые и ухоженные ногти.

Форма выпуска: флакон 15 мл.


Рициниол-О

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Содержанме: 15мл.

Рициниол-О - применяется для огрубевших участков кожи.

Основные свойства:
Рициниол-О содержит только натуральные ингредиенты, которые при регулярном использовании помогают Вам решить проблемы с огрубевшей кожей.

Входящие в состав мононенасыщенные жирные кислоты помогают повысить упругость и эластичность кожи, улучшить её структуру, при этом смягчается и хорошо удаляются ороговевшие частички кожи.

Экстракт чистотела оказывает противовоспалительное и ранозаживляющее действие. Чистотел настолько популярен в народной медицине россиян, что его иногда называют "русским женьшенем".

Пихтовое масло имеет прекрасное дезинфицирующее действие.

Форма выпуска: Новая продукция "Рициниол О" предлагается в небольшом флаконе 15 мл. для того, чтобы Вы попробовали и оценили её.

Комментарии специалиста:
Знаете ли Вы, что правильный уход за ногами благотворно влияет на самочувствие и даже на наше настроение? На ступнях ног сосредоточено большое количество активных точек, отвечающих за различные функции организма, и все мы знаем, какие мучения доставляют мозоли, огрубевшая кожа, неудобная обувь, результат которых - тяжёлая поступь и испорченное настроение. Поэтому стоит уделять время уходу за ступнями не только ради внешнего косметического эффекта.
Также известно, что при излишнем воздействии на кожу рук холода, ветра, солнца и других факторов, они обветриваются, шелушатся, иногда появляются трещины. Грубеют руки и от физической работы.
За огрубевшей и сухой кожей нужен интенсивный уход, который может быть обеспечен целым комплексом веществ, оказывающих быстрое заживляющее.


Рициниол-К

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Капельница содержит 15 мл

Рициниол-С применяется - для ухода за слизистыми носа и рта.

Если Вы уже пользовались нашей продукцией, Вы знаете, что сам по себе Рициниол, а также Рициниол с шалфейным маслом, хорошо влияют на слизистые и помогает восстановлению их естественного состояния. В этом новом продукте мы, путем добавления специальных компонентов, усилили положительное действие Рициниола именно на конкретную зону - слизистую носа и рта.

Это, прежде всего, всем известная морская соль, полезные свойства которой знакомы издавна: изменение региональной и центральной микроциркуляции, обезболивающее и противовоспалительное действие, перестройка обменных процессов, улучшение функциональной активности тканей и органов.

Особый народный рецепт - использование настоев укропа при простудных заболеваниях, помог нам при составлении композиции эмульсии Рициниола С. Наша апробация данного рецепта давала великолепные результаты.

Основные свойства:
В составленной композиции полезные свойства компонентов взаимно дополняются и усиливаются. Подобный состав рекомендуется для ухода за слизистыми с целью профилактики простудных заболеваний, укрепления десен и приведения слизистых в их естественное состояние.

Форма выпуска: флакон - капельница 15 мл, который поможет вам аккуратно нанести эмульсию на конкретный участок кожи.


Рициниол-К

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

флакон 15 мл.

Рициниол-К для безобрезного маникюра и педикюра

Основные свойства:
Данная эмульсия является альтернативой механическому удалению кутикулы, которое не всегда дает положительный результат, так как при этом можно поранить нежную кожицу пальцев. Кроме этого, при каждом механическом удалении кутикулы следующую процедуру надо будет делать все чаще, потому что при механическом воздействии рост кутикулы активизируется.

СОСТАВ: жирные карбоновые кислоты касторовой масла, специальные добавки, витамины, минералы.

Противопоказания:
Обращаем Ваше внимание на то, что состав данного средства не содержит вредных химических соединений, и более того, как и вся продукция из серии Рициниол, основана на натуральных ингредиентах.

Рекомендации по применению:
В крышке флакона иглой сделать) маленькое отверстие. Околоногтевые участки кутикулы смазать эмульсией "Рициниол для безобрезного маникюра и педикюра", не удаляя старый лак. Через 10-15 минут лопаточкой отодвинуть кутикулу и вымыв руки, протереть ногти хлопковой салфеткой отодвигая кутикулу еще раз. Далее снять старый ЛАК эмульсией "Рициниол для снятия лака, питания и укрепления ногтей" и дать отдых своим ноготкам.

Кутикула постепенно смывается, а Вы имеет! аккуратные пальчики без хлопот.

Использовать не чаще 1-2 раз в неделю

Форма выпуска:
Упаковка (флакон 15 мл.) особенно удобна для нанесения эмульсии именно на конкретный небольшой участок на ногтевой пластине.

Комментарии специалиста:
Кутикула - это тонкая омертвевшая полоска кожи, идущая по краю ногтевого валика. Она служит для защиты от микроорганизмов пространства между кожей пальцев и ногтевой пластиной.


Рициниол- О

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Содержанме: 30мл.

Рициниол-О применяется для огрубевших участков кожи.

Основные свойства:
Созданная новинка содержит только натуральные ингредиенты, которые при регулярном использовании помогают Вам решить проблемы с огрубевшей кожей.

Входящие в состав Рициниола-О мононенасыщенные жирные кислоты помогают повысить упругость и эластичность кожи, улучшить её структуру, при этом смягчается и хорошо удаляются ороговевшие частички кожи.

Экстракт давно известного натурального средства - чистотела оказывает противовоспалительное и ранозаживляющее действие. Чистотел настолько популярен в народной медицине россиян, что его иногда называют "русским женьшенем".

Пихтовое масло имеет прекрасное дезинфицирующее действие.

Форма выпуска: флакон 30мл.

Комментарии специалиста:
Знаете ли Вы, что правильный уход за ногами благотворно влияет на самочувствие и даже на наше настроение? На ступнях ног сосредоточено большое количество активных точек, отвечающих за различные функции организма, и все мы знаем, какие мучения доставляют мозоли, огрубевшая кожа, неудобная обувь, результат которых - тяжёлая поступь и испорченное настроение. Поэтому стоит уделять время уходу за ступнями не только ради внешнего косметического эффекта.

Также известно, что при излишнем воздействии на кожу рук холода, ветра, солнца и других факторов, они обветриваются, шелушатся, иногда появляются трещины. Грубеют руки и от физической работы.
За огрубевшей и сухой кожей нужен интенсивный уход, который может быть обеспечен целым комплексом веществ, оказывающих быстрое заживляющее.


Рициниол-Интим

Производитель:
ФИРМА МАРИАННА, г.Новосибирск

Содержанме: 15мл.

Рициниол-Интим — гигиеническое средство для ухода за интимными участками тела и для усиления сексуальных ощущений.

Основные свойства:

    Рициниол-Интим
  • Обостряет чувственность, усиливает ритмику глубинных ощущений.
  • Пробуждает желание, способствует возрастанию сексуального возбуждения.
  • Устраняет половую холодность и бессилие.
  • Зрелым людям возвращает высоту чувственных наслаждений.
  • Устраняет неприятные и болезненные ощущения при недостаточной влажности слизистых оболочек.
  • Снижает риск воспаления и заражения.
  • Способствует быстрому заживлению травмированных участков слизистой.
  • Эффективно действует при импотенции и фригидности.

Противопоказания:
Не применять в период беременности и при наличии гиперчувствительности к компонентам препарата.

Рекомендации по применению:
Перед первым применением следует провести кожную пробу, для чего капнуть на локтевой сгиб капельку Рициниола-И и через 2 часа проверить: при местном покраснении кожи (т. е. при наличии гиперчувствительности к компонентам) пользоваться препаратом нельзя.
Если нет покраснения, препарат рекомендуется применять 1–3 раза в неделю: несколько капель эмульсии наносить на область гениталий непосредственно перед половым актом.

Перед использованием флакон с эмульсией следует тщательно встряхнуть!

Форма выпуска:
флаконы по 15 мл.

Срок годности и условия хранения:
2 года


Пантошка

Производство
ООО "ЮГ", (г. Бийск)

Содержит 80 г

Основные свойства:
Поливитаминное общеукрепляющее средство для детей. Очень вкусное.

Состав:
Пантогематоген; экстракты шиповника, черной смородины, красной рябины; аскорбиновая кислота, порошок какао.

Действие ПАНТОГЕМАТОГЕНА направлено на пробуждение и включение внутренних резервов организма, восстановление физиологических функций, подъем иммунного статуса. Результатом является повышение общей сопротивляемости организма к различным заболеваниям, вызванным инфекциями, несбалансированным питанием, экологическими воздействиями.

Целебные свойства пантов марала использовались еще в древней медицине Юго-Восточной Азии, упоминаются они и в китайской фармакопее. Современная технология обработки крови и пантов марала позволяет максимально полно сохранять весь комплекс биологически активных веществ и производить уникальный экологически чистый препарат широкого спектра действия.

По своей адаптогенной активности ПАНТОГЕМАТОГЕН превосходит пантокрин и такие известные растительные препараты, как настойка женьшеня, экстракты элеутерококка и родиолы розовой. ПАНТОГЕМАТОГЕН особенно эффективен при снижении умственной и физической работоспособности, переутомлении, резком изменении условий деятельности.

Противопоказания:
Индивидуальная непереносимость компонентов, гастриты с повышенной кислотностью.

Рекомендации по применению:
Принимать по 2 драже 2–3 раза в день, за 30 минут до еды.

Форма выпуска:
Драже в пластиковой баночке.

Срок годности и условия хранения:
12 месяцев

Комментарий специалиста.
На сегодняшний день эффективность испoльзования пантогематогена доказана многочисленными клиническими исследованиями. Он рекомендован в качестве добавки к спортивному питанию, что позволяет повысить работоспособность спортсменов, улучшить их иммунологический статус, способствует снятию стрессового состояния. Использование пантогеметогена в хирургии и травматологии ускоряет процесс заживления ран и переломов.

Положительный эффект получен при лечении остаточных явлений клещевого энцефалита в виде уменьшения выраженных неврологических проявлений, улучшения памяти, логического мышления.

Включение пантогеметогена в комплекс лечения больных язвенной болезнью желудка и 12-перстной кишки приводит к более быстрому заживлению язвенного дефекта и исчезновению болевого синдрома.

Получены данные о том, что пантогематоген снижает уровень холестерина в крови. Это может оказаться полезным при лечении ожирения, сахарного диабета, атеросклероза. Прямым показанием к использованию пантогематогена являются также неврозы и неврастении. Корректируя состояние центральной нервной системы, пантогематоген помогает организму приспособиться к стрессовой ситуации.

Заслуживающими внимания, являются результаты, полученные при включении пантогематогена в комплекс лечения больных железодефицитными анемиями. Пантогемптоген в сочетании с препаратами железа позволил быстрее по сравнению с использованием только препаратов железа, улучшить общее состояние больных.

Таким образом, пантогематоген является не только высокоэффективным средством профилактической медицины, но и с успехом может использоваться в качестве средства, повышающего эффективность лекарственной терапии.

Все виды драже "Пантошка", "Пантошка-Fe", "Пантошка-Йод"; драже для подростков "АРГО-Пан" можно также рекомендовать при гиповитаминозах и ослабленным, часто и длительно болеющим детям. Как эффективное средство - в комплексной терапии при широком спектре заболеваний, а также при умственном или физическом переутомлении.


Бальзам Казанова

Производство
ООО "ЮГ", (г. Бийск)

Содержит 100 мл.
Цена 124 руб

Основные свойства:

Бальзам Казанова оказывает тонизирующее, стимулирующее действие на организм; эффективен при утомлении, психоэмоциональном напряжении, внешних травмирующих воздействиях. Улучшает работу эндокринных желез, в том числе половых.

Состав:
Пантогематоген; экстракты золотого корня и левзеи сафлоровидной (маралий корень); лимонная, аскорбиновая кислоты; сахар.

Противопоказания:
Индивидуальная непереносимость компонентов.

Рекомендации по применению:
2–3 чайных ложки бальзама принимать 2–3 раза в день за 30 мин до еды. Возможно применение бальзамов с чаем, кофе, минеральной газированной водой.

Форма выпуска:
Жидкость в пластиковом флаконе с фотозащитным покрытием.

Срок годности и условия хранения:
12 месяцев.


Бальзам
Альпийский Аромат

Производство
ООО "ЮГ", (г. Бийск)

Содержит 100 мл.
Цена 124 руб

Применение в составе бальзама крови самки алтайского марала, взятой у нее как у донора в определенный период (пантогематоген), способствует восстановлению естественного гормонального уровня эстрогенов в организме женщины и нормализации функций вегетативной нервной системы, улучшению сна, снижению потливости и нервозности.

Основные свойства:
Бальзам Альпийский Аромат восстанавливает уровень эстрогенов в организме женщины, нормализует функции вегетативной нервной системы. Обладает противовоспалительным, успокаивающим, обезболивающим, кровоостанавливающим, антиаллергическим, противовирусным, гепатозащитным, противодиабетическим и антиоксидантным действием.

Состав:
Пантогематоген; экстракты курильского чая, зверобоя; лимонная, аскорбиновая кислоты; сахар, мед.

Противопоказания:
Индивидуальная непереносимость компонентов.

Рекомендации по применению:
2–3 чайных ложки бальзама принимать 2–3 раза в день за 30 мин до еды. Возможно применение бальзамов с чаем, кофе, минеральной газированной водой.

Форма выпуска:
Жидкость в пластиковом флаконе с фотозащитным покрытием.

Срок годности и условия хранения:
12 месяцев


Бальзам Сибирячок

Производство
ООО "ЮГ", (г. Бийск)

Содержит 100 мл.
Цена 112 руб

Бальзам Сибирячок с пантогематогеном для детей и взрослых.

Информация:
В основе профилактического действия поливитаминной композиции на основе пантогематогена и экстрактов растений лежит уникальное сочетание противовоспалительного, отхаркивающего, желче- и мочегонного действия.

Основные свойства:

  • Корень солодки и мать-и-мачехи используются как мягчительное, отхаркивающее, противовоспалительное и антиаллергическое средство,
  • трава душицы обладает противомикробным, противовоспалительным, вяжущим, кровоостанавливающим и успокаивающим действием,
  • трава зверобоя ускоряет заживление ран, повышает тонус сосудов, клюква оказывает выраженное противовоспалительное действие, сочетающееся с потогонным, и диуретическое в сочетании с антимикробным действием на микрофлору мочевых путей,
  • алтайский мед оказывает смягчающее действие при воспалительных заболеваниях органов дыхания, пантогематоген способствует укреплению иммунитета.

Состав:
Экстракты корня солодки, листьев мать-и-мачехи, травы душицы, зверобоя, ягоды клюквы; пантогематоген; мед алтайский, сахар, лимонная и аскорбиновая кислоты.

Противопоказания:
индивидуальная непереносимость какого-либо компонента.

Рекомендации по применению:
Принимать 2–3 ч. л. бальзама 2–3 раза в день, за 30 мин до еды. Возможно применение с чаем, а также с минеральной газированной водой, способной ускорять всасывание биологически активных веществ в организме.

Форма выпуска:
100 мл жидкости во флаконе темного стекла.

Срок годности:
12 месяцев.


ФЕРРОПАН

Производство
ООО "ЮГ", (г. Бийск)

Содержит 20 капсул по 0.2 г.
Цена 122 руб

ФЕРРОПАН — комплексный железосодержащий продукт, общеукрепляющего действия. Применяется при дефиците железа в организме.

Основные cвойства.
Ферропан позволяет восстановить уровень железа, гемоглобина и эритроцитов в организме и оказывает общеукрепляющее действие. Двухвалентное железо в составе сульфата железа является наиболее легко усвояемым для человека. Кроме того, сочетание органических соединений железа в составе пантогематогена с неорганическим двухвалентным железом способствует его усвоению в организме, улучшая результаты лечения при малокровии (сокращает сроки лечения и приводит к быстрому уменьшению общеанемических симптомов).

Состав: одна капсула ферропана содержит:

  • 25 мг пантогематогена — сухого экстракта крови алтайского марала, включающего комплекс БАВ (макро- и микроэлементы, аминокислоты, пептиды, липиды, основания нуклеиновых кислот);
  • 150 мг сульфата железа (FeSO4•7Н2О);
  • 55 мг аскорбиновой кислоты.

Противопоказания: гипертоническая болезнь III стадии, выраженная сердечная недостаточность, склонность к тромбозам, тяжелые поражения почек, гиперчувствительность, гемохроматоз, хронический гемолиз эритроцитов, язвенная болезнь желудка и двенадцатиперстной кишки, энтериты, язвенные колиты. Не рекомендуется также применять беременным, кормящим матерям и детям до 12 лет.

Рекомендации по применению: взрослым и детям старше 12 лет по 1 капсуле 1 раз в день, за 20 мин до еды, запивая теплой кипяченой водой. Длительность приема — 21–28 дней.

С целью профилактики рекомендуется принимать женщинам по одной капсуле в день во время либо после менструации (6–7 капсул ежемесячно).

Форма выпуска: капсулы по 0,2 г в пластиковой упаковке.


АРГОВасна бальзам Ревиол

Производитель: НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

содержит 25 г

АРГОВасна бальзам ревиол — для растираний и массажа тела

Бальзамы этой серии имеют широкий спектр местного и общего воздействия на организм. Благодаря несущим гранулам-наносомам они способны проникать в глубокие слои кожи и тканей, что значительно усиливает их эффективность по сравнению с обычными бальзамами.

Основные свойства:

    АРГОВасна бальзам ревиол:
  • оказывает оздоравливающее действие на кожные покровы.
  • Гель активирует системы регуляции в организме, обеспечивает питание, смягчение, обновление кожи и подкожных тканей;
  • оказывает глубинное согревающее, обезболивающее, противовоспалительное, противоотечное, отвлекающее, расслабляющее действие;
  • восстанавливает работоспособность мышц, связок, суставов, повышает эластичность кожи, улучшает кровообращение за счет как местного действия, так и рефлекторного влияния на внутренние органы, стимулирует резервные и защитные силы организма.
  • Имеет ароматерапевтический, антиэкссудативный и антимикробный эф-фект при простудах и хронических заболеваниях органов дыхания и верхних дыхательных путей.
  • Предотвращает герпетические высыпания.
  • Снимает состояние психофизического утомления.

Состав:
Водно-масляные экстракты зверобоя, календулы, ромашки, чистотела, полыни, сосны, шиповника, тмина, чабреца, тысячелистника, солодки, мяты, красного перца; касторовая эмульсия, камфора, масла пихтовое, эвкалиптовое и кедровое; комплекс микроэлементов; хитозановая композиция.

Противопоказания:
Открытые раны, кровотечения; индивидуальная непереносимость. Не использовать для слизистых.

Рекомендации по применению:
Наносить на чистую кожу массирующими движениями до полного впитывания, 1–3 раза в сутки.

  • При болях в горле — легко вмассировать гель в кожу шеи и обернуть платком.
  • При воспалении уха — смазать ушные проходы. В сезон простудных заболеваний — смазывать крылья носа.
  • При стрессах, умственном переутомлении, бессоннице, для повышения им-мунитета, половой функции и т. д. можно наносить гель на активные точки лица, головы, тела, используя рекомендации акупунктуры.
  • С целью активации обмена, выведения из организма вредных веществ, мягкого похудания наносить гель на проблемные места за 10–15 мин до спортивной тренировки или посещения сауны.

Форма выпуска:
25 г геля в защищенном контейнере. Термостатирован.

Срок годности:
12 месяцев.


АРГОВасна гель-бальзам Вивиол

Разработчик - изготовитель ЗАО "НПЦ ВЕКТОР-ИНВЕСТ"
Новосибирская обл.

содержит 25 г

АРГОВасна бальзам-гель вивиол — для лица, тела и слизистых поверхностей

Основные свойства:

    Гель-бальзам вивиол
  • активирует локальные системы регуляции в организме,
  • регулирует местный иммунитет кожных покровов,
  • восстанавливает кислотно-щелочное равновесие клеток,
  • обеспечивает питание, смягчение, обновление кожи и подкожных тканей,
  • оказывает противо-воспалительное, противоотечное, отвлекающее, расслабляющее, обезболивающее действие,
  • восстанавливает и регулирует работу мышц, связок, суставов,
  • повышает эластичность кожи,
  • улучшает кровообращение за счет как местного действия, так и рефлекторного влияния на соответствующие внутренние органы,
  • стимулирует защитные силы организма,
  • повышает устойчивость к тепловым, лучевым, химическим, биологическим и другим неблагоприятным факторам внешней среды.
  • Имеет ароматерапевтический и антимикробный эффект.
  • Снимает состояние утомления.

Состав:
В геле содержатся витамины А, Е, Д, Р; масляные экстракты тысячелистника, календулы, зверобоя, чабреца, мяты, ромашки, чистотела, полыни горькой, сосны, фенхеля, тмина, шиповника; эмульсия касторового, соевого масел; масло кедрового ореха.

Действие:

Гель активирует системы регуляции самого организма, обеспечивает питание, смягчение, обновление кожи и подкожных тканей, оказывает противовоспалительное, противоотечное, отвлекающее, расслабляющее, обезболивающее действие, восстанавливает работоспособность мышц, капилляров и вен, связок, суставов и всего организма в целом, повышает эластичность кожи, улучшает кровообращение как за счет местного действия, так и рефлекторного влияния на соответствующие внутренние органы, стимулирует резервные и защитные силы организма. Имеет ароматерапевтический, антиэксудативный и антимикробный эффект. Снимает состояние психофизиологического утомления.

Ценные масла и маслянный экстракт из 12 наиболее активных и признанных лекарственных растений России обладают оздоравливающим действием на кожные покровы.

Витамин Р (рутин) повышает тонус стенок венозных сосудов, уменьшает проницаемость капилляров. Хитозановая составляющая обеспечивает увлажнение и иммунокоррекцию

Вивиол способен проникать в глубокие слои кожи и тканей, что значительно усиливает его эффективность по сравнению с обычными бальзамами.

Противопоказания:
Открытые раны, кровотечения; индивидуальная непереносимость.

Рекомендации по применению:

  • При болях в горле — легко вмассировать гель в кожу шеи и обернуть платком.
  • При воспалении уха — смазать ушные проходы. В сезон простудных заболеваний — смазывать крылья носа.
  • При стрессах, умственном переутомлении, бессоннице, для повышения им-мунитета, половой функции и т. д. можно наносить гель на активные точки лица, головы, тела, используя рекомендации акупунктуры.
  • Для оздоровления, для улучшения состояния сосудов и вен, для устранения синяков и отечности наносите гель на бедра, колени, икры ног 1-3 раза в сутки без ограничений до полного восстановления.
  • Для обезболивания и расслабления наносите на суставы, на места болезненных проявлений. Также можно воздействовать на активные точки лица, головы, тела, используя рекомендации акупунктуры. В сезон простудных заболеваний - смазать крылья и слизистую носа, область гланд.
  • При головной боли - смазать область висков, либо провести массаж головы
  • С целью активации обмена, выведения из организма вредных веществ, мягкого похудания наносить гель на проблемные места за 10–15 мин до спортивной тренировки или посещения сауны.

Для питания кожи лица, шеи, области декольте наносите гель 1 раз в сутки, мягко массируя до полного впитывания. С косметическими целями рекомендуем использовать 2-недельными курсами с перерывом в 2–3 месяца, либо постоянно 1 раз в неделю.

Для восстановления воспаленных, раздраженных кожи и слизистых наносите гель осторожно тонким слоем.

Во избежание попадания в гель различных микроорганизмов, не забывайте мыть руки перед использованием.

Форма выпуска:
25 г геля в защищенном контейнере. Термостатирован.

Хранение: В темном, прохладном месте при температуре не ниже 4° С. Гарантийный срок хранения -12 мес.


АРГОВасна бальзам Ореол

Разработчик - изготовитель ЗАО "НПЦ ВЕКТОР-ИНВЕСТ"
Новосибирская обл.

содержит 25 г

АРГОВасна бальзам ореол —для волос и кожи головы

Сбалансированная бальзамная композиция ориентирована на питание и стимуляцию обменных процессов в коже головы и волосяных фолликулах.

Несущие хитозановые микрогранулы обеспечивают более глубокое воздействие.
Хитозан — естественный смягчитель, антистатик и увлажнитель. Особая способность хитозана "прилипать" к поврежденным участкам волос, "латая дыры", а также способность к пленкообразованию делают его непревзойденным средством для восстановления структуры волос.

Бальзам "Ореол" придаст волосам силу, блеск и эластичность, а прическе — пышность.

Состав:
В геле содержатся витамины А, Е, Р, экстракты ромашки, крапивы, зверобоя, календулы, тысячелистника, сосны, полыни, чистотела, мяты; масла репейное, касторовое.

Противопоказания:
Индивидуальная непереносимость

Рекомендации по применению:
Голову смочить горячей водой и просушить полотенцем. Гель вмассировать в кожу головы и оставить на 10–30 мин под шапочкой или косынкой. Затем волосы промыть обычным способом. Применять 1–2 раза в месяц.

Форма выпуска:
25 г геля в защищенном контейнере. Термостатирован.

Хранение: В темном, прохладном месте при температуре не ниже 4° С. Гарантийный срок хранения -12 месяцев.

Во избежание попадания в гель различных микроорганизмов, не забывайте мыть руки перед использованием

Срок годности:
12 месяцев.


Акомарин (крем)

Производитель:
ООО ДОН, г.Томск

Содержит 100 мл

Акомарин. Крем после укусов насекомых.

В течение сотен лет наши предки использовали только натуральные средства против укусов и для защиты от комаров.

Крем "Акомарин", состоящий только из природных наиболее эффективных компонентов (эфирные масла пихты сибирской, гвоздики, лаванды, экстракт череды и календулы).
Крем сочетает в себе свойства средств: после укусов насекомых, для снятия кожного зуда при различных аллергических реакциях (крапивница, дерматит) и при поверхностных ожогах. Запах эфирных масел и ванилина, в составе "Акомарина", хорошо отпугивает мошек и комаров, обеспечивая надёжную защиту от кровососущих насекомых. Активные компоненты крема успокаивают воспалённую кожу, улучшают процессы восстановления (регенерации) клеток и обладают антибактериальным действием.
Кроме того, благодаря входящим в состав природным компонентам (пихтовому и кедровому маслу, календуле и череде), крем оказывает лечебный эффект при различных кожных заболеваниях (фурункулёзе, гнойничковом поражении кожи, угревой сыпи, порезах и т.д.), а так же увлажняет и питает кожу.

В состав крема введены СО2-экстракты лекарственных растений, полученные по современным технологиям. Методика СО2-экстракции позволяет извлекать из растений максимальное количество биоактивных веществ

Основные свойства:

Противовоспалительное и десенсибилизирующее действие, бактерицидное, дезинфицирующее свойства, эффект отпугивания кровососущих насекомых, регенерирующие свойства (заживление ранок). Крем питает, смягчает и увлажняет кожу

Состав:
Пихтовое масло, эфирные масла лаванды, гвоздики, масло кедра, ванилин, СО2-экстракты череды, календулы.

Рекомендации по применению:
Наносить крем 2–3 раза в день тонким слоем на места укусов насекомых и поражённые участки кожи (при зудящих дерматозах, ожогах, ранках и т. д.).

Форма выпуска:

Пластиковый флакон объемом 100 мл


Бэлль, крем для проблемной кожи

Содержит 25 мл.

Бэлль, крем от юношеской угревой сыпи

Основные свойства:

  • нормализация функций сальных желёз;
  • улучшение дренажа пор и способствование их очищению от сального секрета;
  • предупреждение появления комедонов — закупоренных пор;
  • выраженное противовоспалительное действие;
  • бактерицидный, антисептический, дезинфицирующий эффекты;
  • повышение местного иммунитета кожи, придание устойчивости к неблагоприятным факторам внешней среды;
  • отличные регенерирующие (заживляющие) свойства;
  • питание, смягчение и увлажнение кожи лица.

Крем легко впитывается, не оставляя жирной плёнки, и насыщает клетки кожи лечебными веществами.

Крем изготовлен из экологически чистого сырья по уникальной современной технологии сверхкритической (СК) СО2-экстракции: из лекарственных растений при минимальной технологической обработке, без использования химических веществ выделяют максимальное количество биологически активных компонентов. Сочетание в креме нескольких СО2-экстрактов даёт более выраженный эффект, чем использование каждого в отдельности.

Состав:
Масло кедра (концентрат витаминов А, В, F, E, D и "кладовая" большинства микроэлементов);
СО2-экстракт пихты сибирской (витамины, причем наибольший процент — аскорбиновой кислоты;
микроэлементы — цинк, магний, медь; флавоноиды, фитонциды, углеводы, полифенолы и мн. др.; масло пихтовое — уникальное растение по химическому составу (борнеолацетат, флавоноиды, дубильные вещества, жирные кислоты, углеводы, витамины); эфирное лимонное масло (цитраль, лимонен, пинен, камфора, СО2-экстракт крапивы (аскорбиновая кислота, витамин К, каротиноиды, янтарная, муравьиная и пантотеновая кислоты, минеральные соли и мн. др.); СО2-экстракт зверобоя (флавоноиды, эфирное масло, никотиновая и аскорбиновая кислоты, сапонины, каротин, азулен, дубящие вещества и др.); СО2-экстракт календулы (инулин, каротиноиды, эфирное масло, органические кислоты, терпеновые гликозиды, флавоноиды, смолы и мн. др).

Рекомендации по применению:
Наносите крем утром и вечером на очищенную кожу лица лёгкими движениями по массажным линиям (от переносицы ко лбу, от переносицы к скулам, от нижней губы к подбородку и к шее). Можно использовать его под макияж. Эффективность лечения угревой сыпи зависит от индивидуальных особенностей каждого человека и регулярности применения крема. Курс — не менее 2–4 недель.

Форма выпуска:
25 мл крема в пластиковой баночке.

Срок годности : 12 месяцев.


Флора-Бета, фитомаска очищающая

Содержит 5 пакетиков по 7,5 г..

При разработке серии косметических масок "Флора" использованы следующие принципы:

  • тысячелетний опыт применения народной фитокосметики — в рецептурах используются только проверенные травы;
  • уникальное сочетание растений в составе масок, что делает возможным быструю коррекцию большинства проблем, связанных с кожей;
  • специальная технология обработки растительного сырья (измельчение его до размеров, меньших, чем клетки самих растений), позволяющая с максимальной эффективностью реализовать принцип "живой" косметики, когда действующие растительные вещества полностью сохраняются при приготовлении.

Основные свойства:

Флора-Бета, фитомаска очищающая
прекрасно очищает кожу, нормализует ее жировой баланс, сужает поры, устраняет угри, предотвращает их воспаление, снимает раздражение, успокаивает и придает коже здоровый вид.

Состав:
трава зверобоя продырявленного, трава тысячелистника обыкновенного, цветки ромашки аптечной, лист мяты перечной, крахмал картофельный.

Рекомендации по применению:
Содержимое пакетика медленно высыпать и перемешать в 50 мл горячей, но не кипящей воды и дать остыть до 30–40 °С. При сухой коже следует добавить 1 ч. л. растительного масла. Готовую массу равномерно нанести на все лицо (при необходимости — и на шею) на 15–20 мин, смыть теплой водой, затем нанести питательный крем для соответствующего типа кожи. Рекомендуется использовать маску 1–2 раза в неделю. Курс — 5–10 масок.

Форма выпуска:
разовые пакетики из фольги по 7,5 г (всего 5 пакетиков в картонной упаковке).

Срок годности и условия хранения:
Допускается хранить в готовом виде в холодильнике не более 48 ч.


Флора-Гамма, фитомаска противовоспалительная

Содержит 5 пакетиков по 7,5 г..

При разработке серии косметических масок "Флора" использованы следующие принципы:

  • тысячелетний опыт применения народной фитокосметики — в рецептурах используются только проверенные травы;
  • уникальное сочетание растений в составе масок, что делает возможным быструю коррекцию большинства проблем, связанных с кожей;
  • специальная технология обработки растительного сырья (измельчение его до размеров, меньших, чем клетки самих растений), позволяющая с максимальной эффективностью реализовать принцип "живой" косметики, когда действующие растительные вещества полностью сохраняются при приготовлении.

Основные свойства:
очищает и успокаивает кожу, оказывает бактерицидное и противовоспалительное действие, нормализует обмен веществ в клетках кожи, эффективно устраняет угри и раздражение кожи, активирует защитные свойства кожи.

Состав:
трава череды трехраздельной, лист шалфея лекарственного, лист смородины, лист мяты перечной, крахмал картофельный.

Рекомендации по применению:
Содержимое пакетика медленно высыпать и перемешать в 50 мл горячей, но не кипящей воды и дать остыть до 30–40 °С. При сухой коже следует добавить 1 ч. л. растительного масла. Готовую массу равномерно нанести на все лицо (при необходимости — и на шею) на 15–20 мин, смыть теплой водой, затем нанести питательный крем для соответствующего типа кожи. Рекомендуется использовать маску 1–2 раза в неделю. Курс — 5–10 масок.

Форма выпуска:
разовые пакетики из фольги по 7,5 г (всего 5 пакетиков в картонной упаковке).

Срок годности и условия хранения:
Допускается хранить в готовом виде в холодильнике не более 48 ч.


Фитогель для ванн детский

5 пакетиков по 30 мл геля

Фитогель полностью отвечает требованиям безопасности средств гигиены детского возраста и содержит средства, традиционно применяемые как для ухода за кожей ребенка, профилактики наиболее распространенных кожных заболеваний, так и для лечения экссудативного диатеза, аллергического дерматита.

Основные свойства:
эффекты: противовоспалительный, противоотечный, заживляющий; снимающий раздражение кожи; антитоксический; антиоксидантный; антиаллергический, антигистаминный; дезинфицирующий; смягчающий, питающий, нормализующий обмен веществ.

Состав:
экстракты травы череды, корня солодки, мед. Эфирные масла: альфа- и бета-амирины, гвайякол, гераниол, линалоол, тимол, скополетин, умбеллиферон, герниарин, бензальдегид, карвакрол, р-крезол. Флавоноиды: лютеолин, лютеолин-7-глюкозид, апигенин, гиспаглабридины А, В, изорамнетин, кверцетин, кемпферол, 4’-О-метилглабридин, 3-метоксиглабридин, нарингенин, ликвиритигенин, неоликвиритин, неоизоликвиритин, формонетин. Прочие соединения: бензойная, салициловая кислоты, тритерпеноиды глицирретовая кислота, глицирризин, глициррам, мальтол (лаврициновая кислота), холин, бета-ситостерол.

Противопоказания:
аллергия и индивидуальная непереносимость компонентов продукта.

Форма выпуска:
5 разовых пакетиков, содержащих по 30 мл геля (содержимое рассчитано на приготовление одной ванны) в картонной упаковке.

Срок годности: 1 год.


Фитогель для ванн питательный

5 пакетиков по 30 мл геля

Предназначен для повседневного ухода за кожей лица и тела, оказывает комплексный оздоровительный эффект в целом.

Основные свойства:
эффекты антиоксидантный; снимающий раздражения кожи; противовоспалительный; тонизирующий; смягчающий, заживляющий, питающий, нормализующий обмен веществ; улучшающий структуру кожи и волос, уменьшающий образование перхоти; дезинфицирующий; радиопротективный.

Состав:
экстракты ромашки, зверобоя, мать-и-мачехи, листа брусники, эфирное масло лимона, мед. Эфирные масла: азулен, бизаболол, альфа-бизаболол (левоменол), борнеол, гераниол, линалоол, матрицин, хамазулен, камфора, альфа- и бета-пинены, цинеол, альфа- и бета-амирины, терпинеол, тимол, изоимператорин, императорин, цитраль, герниарин, бензальдегид, карвакрол. Флавоноиды: авикулярин, апигенин, астрагалин, гиперозид, госсипетин, изорамнетин, кверцетин, кверцитрин, кофейная кислота, лютеолин, патулетин, рутин, хризоспленетин, галловая кислота, лейкодельфинидин, кемпферол. Прочие соединения: фенолкарбоновые кислоты и их эфиры — анисовая, ванильная, салицилловая кислоты, метилсалицилат; холин; гиперицин, бета-ситостерол; арбутин (гидрохинон бета-D-глюкопиранозид), урсоловая кислота.

Противопоказания:
аллергия и индивидуальная непереносимость компонентов продукта.

Рекомендации по применению:
Рекомендуется для всех типов кожи.
1. Общие ванны — рекомендуются изотермические ванны (температура воды — 36–37 ?С). Для приготовления одной ванны следует 30 мл продукта (1,5 столовых ложки) растворить под струей воды, затем довести объем воды до 200 л. Продолжительность процедуры — от 10–15 мин до 1 часа, в зависимости от индивидуальной переносимости. После приема ванны нужно вытереться насухо. Курс применения — 10–12 ванн.
2. Местные ванны (ручные, ножные, сидячие), компрессы, маски, обертывания. Для приготовления раствора следует 30 мл продукта добавить на 10–20 л воды. Продолжительность процедуры — до 1 часа. После окончания процедуры кожу нужно ополоснуть водой.
3. Компрессы и маски, а также паровые ванны для лица рекомендуются перед чисткой и шлифовкой кожи. Для паровых ванн рекомендуется 1 ч. л. продукта растворить в 2 л воды.
4. В качестве ополаскивателя для волос 1 ч. л. продукта следует растворить в 2 л воды.

Форма выпуска:
5 разовых пакетиков, содержащих по 30 мл геля (содержимое рассчитано на приготовление одной ванны) в картонной упаковке.

Срок годности: 1 год.


Фитогель для ванн защитный

5 пакетиков по 30 мл геля

Максимально учитывает потребности проблемной кожи.

Основные свойства:
эффекты: антиоксидантный; дубящий; противовоспалительный, заживляющий, снимающий раздражения кожи; регулирующий работу кожных желез; улучшает структуру кожи и волос, устраняет склонность к сухости и шелушению; тонизирующий; смягчающий, питающий, нормализующий обмен веществ; дезинфицирующий.

Состав:
экстракты листа березы, листа брусники, календулы, корня бадана, эфирное масло мяты, мед. Эфирные масла: борнеол, камфора, линалоол, альфа- и бета-пинены, терпинеол, тимол, валериановая кислота и ее эфиры, ментол, пулегон, цинеол, карвакрол. Флавоноиды: авикулярин, гиперозид, кверцетин, кверцитрин, кемпферол, мирицетин, рутин, кофейная кислота. Прочие соединения: ацетилхолин, витамины — аскорбиновая кислота, витамин Е, никотиновая кислота, каротин; арбутин (гидрохинон бета-D-глюкопиранозид); метилсалицилат, салицилловая кислота; бергенин, галловая кислота, гидрохинон, 1,2,3,4,6-пентагаллоилглюкоза, урсоловая кислота.

Рекомендации по применению:

1. Общие ванны. Рекомендуются изотермические ванны (температура воды — 36–37град.(С). Для приготовления одной ванны следует 30 мл продукта (1,5 столовых ложки) растворить под струей воды, довести объем воды до 200 л. Продолжительность процедуры — от 10–15 мин до 1 часа, в зависимости от индивидуальной переносимости. После приема ванны следует вытереться насухо. Курс — 10–12 ванн.
2. Местные ванны (ручные, ножные, сидячие), компрессы, маски, обертывания. Для приготовления раствора следует 30 мл продукта добавить к 10–20 л воды. Продолжительность процедуры — до 1 часа. После окончания процедуры кожу нужно ополоснуть водой.

Противопоказания:
аллергия и индивидуальная непереносимость компонентов продукта.

Форма выпуска:
5 разовых пакетиков, содержащих по 30 мл геля (содержимое рассчитано на приготовление одной ванны) в картонной упаковке.

Срок годности: 1 год.


Кедровое масло "Долголетие"

Производитель:
ООО "Дэльфа" Новосибирск-129

Содержание: 100 капсул по 0,2 г.

Масляная композиция "Долголетие" состоит из кедрового, виноградного и льняного масел

Основные свойства.
Масляная композиция "Долголетие" — сбалансированное и уникальное сочетание витаминов, микроэлементов и незаменимых аминокислот определяет высокую эффективность воздействия на физиологические функции организма:

  • стимулирует синтез хрящевой и соединительной тканей, специфической костной ткани, гормонов;
  • улучшает кровообращение путем стимуляции кроветворения, снижения коагуляционных свойств крови и регулирования артериального давления;
  • поддерживает баланс деятельности центральной и периферической нервной системы;
  • улучшает проведение нервного импульса;
  • нормализует окислительно-восстановительные процессы, блокирует перекисное окисление липидов, активно связывает свободные радикалы;
  • оказывает регулирующее влияние на функции генетического аппарата человека;
  • стимулирует функции иммунной системы;
  • улучшает работу ЖКТ;
  • используется в комплексной терапии рахита, ОРЗ на фоне экссудативного диатеза.

Состав: витамины - А (каротин), В1 (тиамин), В2 (рибофлавин), РР (ниацин), Е (токоферол), F; комплексы Омега 3, Омега-6, Омега-9; незаменимые предельно ненасыщенные жирные кислоты (ПНЖК): олеиновая, гадоленовая, линолевая, ланоленовая; насыщенные жирные кислоты: пальмитиновая, стеариновая; азотистые соединения, фосфатидные соединения (АТФ); микроэлементы: медь, магний, марганец, серебро, калий, фосфор, кальций, молибден, никель, натрий, йод, кобальт, бор, цинк, железо; углеводы: глюкоза, фруктоза, сахароза, крахмал, декстрины, пентозаны; белки: альбумин, глобулин, глутелин, проламин.

Масляная композиция "Долголетие" рекомендуется:

  • в качестве источника ненасыщенных жирных кислот, фосфолипидов, витаминов, микроэлементов;
  • для повышения устойчивости к неблагоприятным воздействиям окружающей среды (промышленное загрязнение, радиационный фон в быту и на производстве, хронический психоэмоциональный стресс);
  • для усиления антиоксидантной защиты;
  • для замедления дегенеративных процессов в соединительной ткани;
  • для профилактики нарушений липидного обмена и атеросклероза;
  • для поддержания хорошего здоровья и активного долголетия.

    Масляная композиция "Долголетие" может использоваться в качестве продукта лечебногс питания при атеросклерозе, заболеваниях сердца и сосудов, повреждениях опорно-двигательного аппарата. Основное лечение указанных заболеваний следует проводить согласно рекомендациям врача.

Рекомендации по применению. Принимать по 1-2 капсулы за 30 минут до еды.

Противопоказания: не имеет.

Форма выпуска: Выпускается в желатиновых капсулах по 0,2г.
Капсулы желто-зеленого цвета, при раскусывании имеют характерных вкус ингредиентов данной композиции.

Комментарии специалиста. Современная медицина считает кедровое масло аккумулятором идеально подобранных и сбалансированных самой природой биологически активных веществ. Результаты испытаний, проведенных в ряде институтов Российской академиии медицинских наук, клиниках, исследовательских медицинских центрах свидетельствуют о высокой терапевтической эффективности кедрового масла, так как оно содержит 19 аминокислот, необходимых для синтеза белка. Линолевая и линоленовая кислоты не синтезируются организмом человека, между тем их роль незаменима. Кедровое масло является также концентратом витамина F - витамина роста, усвоение которого зависит от присутствия в продукте комплекса витаминов.


Флорента, напиток

Производитель:
ООО БИОЛИТ, г.Томск

Флакон содержит 200 мл концентрата
Цена 157 руб

Флорента - экстракт побегов пихты сибирской, уникальное адаптогенное, общеукрепляющее, противовоспалительное лекарственное средство.

    Флорента
  • обладает клинически выраженным противовоспалительным, регенерирующим (заживляющим) и бактерицидным действием;
  • оказывает стимулирующее действие на кроветворение, иммунную систему, повышает сопротивляемость организма и общую работоспособность;
  • является эффективным средством в лечении заболеваний желудочно-кишечного тракта и печени: восстанавливает биосинтетические процессы в железистых клетках желудка и кишечника, нормализует желудочную секрецию, быстро купирует болевой синдром и
  • способствует заживлению язвенных дефектов слизистой желудка;
  • существенно улучшает клиническую картину у больных с НЦД, гипертонической болезнью, начальными проявлениями ИБС, синдромом стенокардии, способствует снижению уровня холестерина и триглицеридов в плазме крови;
  • обладает радиозащитным действием: купирует симптомы лучевого поражения организма, оказывает гемостимулирующее и иммуностимулирующее действие, улучшает показатели функционального состояния желудочно-кишечного тракта, сердечно-сосудистой системы,
  • ускоряет процессы восстановления;
  • эффективно устраняет воспалительные процессы бронхо-легочного аппарата, полости рта, носа;
  • оказывает выраженный лечебный эффект при гнойно-воспалительных заболеваниях кожи, глаз, кольпитах, вагинитах, проктитах, при термических и солнечных ожогах;
  • ускоряет процессы реконвалесценции, снижает сроки лечения и предупреждает развитие остаточных явления и осложнений при вирусных гепатитах;
  • повышает потенцию, снижает похмельный синдром, повышает устойчивость организма в экологически неблагоприятных условиях.

Показания к применению Флоренты:

  • заболевания верхних дыхательных путей и бронхо-легочной системы ( ОРЗ, ангины, тонзиллиты, бронхиты, пневмонии, туберкулез);
  • язвенно-воспалительные заболевания желудочно-кишечного тракта (язвенная болезнь желудка и 12-перстной кишки, анацидный гастрит, энтероколит), гепатиты, холециститы;
  • сердечно-сосудистые заболевания (транзиторная гипертензия, гипертоническая болезнь 1-2 ст., нейроциркуляторная дистония, синдром стенокардии);
  • комплексная терапия вирусных гепатитов и других заболеваний печени;
    воспалительные заболевания слизистой оболочки рта (гингивиты, стоматиты);
  • глазные болезни (конъюнктивиты, ячмень);
  • стрептодермия, дерматиты различной этиологии, ожоги;
  • при синдроме хронической усталости, снижении потенции, в восстановительном и послеоперационном периодах, после курсов лучевой и химиотерапии;
  • с профилактической целью для предупреждения весенне-осенних рецидивов язвенной болезни, для профилактики простудных заболеваний, иммунодефицитов, авитаминозов;
  • для снижения похмельного синдрома.

Состав:
концентрированный комплекс биологически активных веществ, полученный из пихтовой хвои, содержит витамины (А, В, С, Е), микроэлементы, флавоноиды и комплекс растительных полифенолов.

Противопоказания: Отсутствуют.
Примечание: экстракт пихты и алкогольные напитки несовместимы!

Рекомендации по применению:

  • с профилактической целью - 1 чайная ложка на 1 стакан воды, принимать по 1/3 стакана 3 раза в день перед едой;
  • с лечебной целью - 1-2 чайные ложки на 1 стакан воды, принимать по 1.3 стакана 3 раза в день. Курс: 2-3 недели.
  • При повышенной кислотности желудочного сока препарат назначается после еды;
  • для местного лечения используется разведение концентрата 1:5 - 1:10 с водой в виде промываний, полосканий, повязок, микроклизм и т.д.

Форма выпуска:
Упаковка содержит 200 мл концентрата.

Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря >>


Экстракт корня лопуха

Производитель:
ООО БИОЛИТ, г.Томск

Содержит 75 мл.
Цена 426 руб

Основные свойства:
Экстракт корня лопуха обладает антитоксическим действием: способствует очищению крови от токсических веществ различной природы, проявляет жаропонижающие, потогонные, противовоспалительные свойства, а также мочегонный, желчегонный и слабительный эффекты. Имеет выраженное бактерицидное действие.

Тормозит рост злокачественных образований.

Состав: концентрированный сок корня лопуха большого, собранный в мае

В 1 бутылочке содержится концентрат из 30 кг свежих майских корней лопуха.

Экстракт корня лопуха содержит комплекс биологически активных веществ корня лопуха: эфирное (бардановое) масло, инулин, горькие и дубильные вещества.

Рекомендуется:

В качестве кровоочистительного средства при:

  • Отравлениях токсическими веществами
  • длительном воздействии различных химических веществ, в том числе и лекарственных
  • отравлении суррогатами алкоголя, похмельном синдроме
  • нарущении жирового, углеводного и водно-солевого обмена,
  • в комплексной терапии ревматизма, подагры
  • в комплексной терапии сахарного диабета
  • в комплексной терапии ожирения, атеросклероза
  • прикожных заболеваниях (фурункулезе, экземах, аллергических дерматозах, гнойных ранах, ожогах)
  • при инфекционных заболеваниях в качестве жаропонижающего средства
  • в комплексной терапии онкологических заболеваний

Рекомендации по применению:

— При интоксикациях растворить 1 чайную ложку в стакане теплой воды. Принимать 3 раза в день
— Для снятия похмельного синдрома растворить 0,5 чайной ложки в 100 мл. теплой воды. Принять однократно за 1 час до застолья
— При фурункулезе, экземе, аллергических дерматозах растворить 1 чайную ложку в стакане теплой воды. Приниматьпо 0,5 стакана 3 раза в день.
— При инфекционных заболеваниях, сопровождающихся лихорадкой растворить 1 чайную ложку в стакане теплой воды, добавить2-3 ложки меда. Приниматьпо 0,5 стакана 3 раза в день.
— При подагре, мочекаменной болезни растворить 1 чайную ложку в стакане теплой воды, добавить2-3 ложки меда. Приниматьпо 0,5 стакана 3 раза в день после еды в течение 4-8 недель дважды в год.
— При ревматизме Экстракт корня лопуха принимается внутрь в сочетании с русской баней. На больные суставы наносится крем Эсобел или Эсобел с сабельником и массирующими движениями втирается в кожу. Затем больной укладывается на полок и пьет приготовленный стакан напитка (1 чайная ложка экстракта на стакан воды) с короткими промежутками в течение получаса. На полке необходимо оставаться до тех пор, пока тело не станет сухим. Жажда утоляется сывороткой молока.
— в комплексной терапии заболеваний желудочно-кишечного тракта 1 чайную ложку растворить в стакане теплой воды. Принимать по стакану 3 раза в день до еды в течение 3-4 недель
— Для профилакпики и в комплексной терапии онкологических заболеваний растворить 1 чайную ложку в стакане теплой воды. Принимать по стакану 3 раза в день в течение 3-4 недель 2 раза в год

— При себорее (облысении) применять наружно для укрепления волос.

Перед употреблением взбалтывать.

Противопоказания:
Индивидуальная непереносимость отдельных компонентов продукта.

Форма выпуска:
50 мл жидкости в бутылочке темного стекла.

Срок годности: 3 года.
Хранить в сухом, прохладном, темном месте.


Ванна скипидарная №1
Белая эмульсия

Производитель:
ООО БИОЛИТ, г.Томск

Содержание:
Белая эмульсия во флаконе 250 мл.

Ванна скипидарная белая (залмановская ванна) приводит к усилению обменных процессов, выводит токсины, стимулирует процессы саморегуляции и систему иммунитета. Ванны являются эффективным средством омоложения организма, профилактики преждевременного старения, средством улучшения физического состояния.

Общее свойство скипидарных ванн - способность улучшать и восстанавливать капиллярный кровоток, а также проявление бактерицидного и обезболивающего эффектов.

Ванна скипидарная белая (залмановская ванна) применяется:

1. Для регулирования работы почек и печени после детского паралича и полиомиелита, почти всегда сопровождающегося понижением артериального давления и тахикардией. За несколько месяцев применения этих ванн достигается восстановление функций мышц и кровоснабжения атрофированных частей тела.
2. При артериитах без повышения давления.
3. При деформирующем артрите, который почти никогда не сопровождается повышением артериального давления.
4. При болезни Бехтерева.
5. При грудной жабе без повышения давления.
6. При ишиасе и шейно-плечевом неврите, если артериальное давление не выше 150 мм рт. ст. Начинать лечение следует с ежедневных "белых" ванн, включая после каждой серии из двух "белых" ванн одну "желтую" (60 мл эмульсии, 39-40 "С, 6 мин). Улучшение состояния наступает, как правило, после 14-18 ванн при ишиасе и после 24-30 ванн при шейно-плечевом неврите.
7. При посттравматическом анкилозе и ранениях следует начинать с "белых" скипидарных ванн, если артериальное давление не превышает 150 мм рт. ст. Если же давление равно 150-180 мм рт. ст., то следует применять смешанные ванны

Эта ванна вызывает ритмичные сокращения и расширение капилляров, активизируя их работу. При этом обычно повышается артериальное давление. Белая ванна улучшает микроциркуляцию, восстанавливает обменные процессы в тканях. Благоприятное воздействие на стенки сосудов препятствует возрастным изменениям, замедляя старение организма. Белые ванны не приводят к возрастанию температуры тела и не вызывают сильного потоотделения. Однако они оказывают активное раздражающее действие (покалывание или жжение кожи), более сильное, чем желтые ванны.

Поскольку ванны с белой скипидарной эмульсией повышают артериальное давление, а ванны с желтым раствором сильно его понижают, подбирая пропорции при смешивании этих растворов, можно добиться оптимального артериального давления. Такая ванна называется смешанной. Подробнее о применении смешанных ванн >>

Состав:

  • живичный скипидар — 45 %,
  • вода — 50 %,
  • мыло детское измельченное,
  • салициловая кислота,
  • камфорный спирт,
  • экстракт коры ивы.

Противопоказания:
Ванны совершенно безвредны при правильном применении. Противопоказаниями к приему скипидарных ванн являются: открытая форма туберкулеза; ишемическая болезнь сердца с явлениями стенокардии, нарушениями ритма; сердечная недостаточность выше первой стадии; гипертоническая болезнь II–III стадии; хронические нефрит и гепатит; цирроз печени; нефроз; острое течение экземы; чесотка; острый воспалительный процесс или обострение хронических заболеваний; болезни мочеполовых органов; злокачественные новообразования; инфекционные заболевания; вторая половина беременности; индивидуальная непереносимость скипидарных ванн.
Возрастных противопоказаний ванны не имеют.

Беречь от детей! Не допускать попадания концентрата на кожу и слизистые!

Рекомендации по применению: применять по назначению врача.

Прежде, чем приступить к приему скипидарных ванн, необходимо проконсультироваться с врачом, чтобы правильно подобрать раствор или эмульсию в зависимости от величины артериального давления, общего состояния организма и имеющегося диагноза.

Принимают скипидарные ванны курсом по 10–12 ванн, а по назначению врача — и более. Ванны можно принимать ежедневно, через день, два дня подряд с перерывом на третий день.

Скипидпарные ванны лучше всего принимать вечером перед сном. Если же процедуру проводят днем, то после нее нужно находиться в постели 2-3 ч. Ванны принимают не ранее чем через 1,5 ч после еды. Принимая ванну, надо полностью, до подбородка, погрузиться в воду. Если больной не в состоянии долго находиться в таком положении, можно периодически садиться, а потом снова погружаться до подбородка так, чтобы общее время пребывания в ванне соответствовало указанному в таблице.

Количество белой эмульсии на ванну постепенно, от ванны к ванне, увеличивается — от 10–15 до 35–60 мл, в соответствии с рекомендациями врача для конкретного человека. Температура ванны должна составлять 36–37 о С. Длительность приема ванн — 10–15 мин, начинать следует с 5 минут и постепенно — по 1–2 минутам — увеличивать время, в зависимости от индивидуальной переносимости ванны. После ванны необходим отдых продолжительностью не менее 45 мин.

Форма выпуска:
Белая эмульсия во флаконе 250 мл.

Срок годности:
1 год.


Ванна скипидарная №2
Желтый раствор

Производитель:
ООО БИОЛИТ, г.Томск

Содержание:
желтая эмульсия во флаконе 250 мл.

ВАННЫ С ЖЕЛТЫМ СКИПИДАРНЫМ РАСТВОРОМ приводят к усилению обменных процессов, выводят токсины, стимулируют процессы саморегуляции и систему иммунитета. Ванны являются эффективным средством омоложения организма, профилактики преждевременного старения, средством улучшения физического состояния.

Общее свойство скипидарных ванн - способность улучшать и восстанавливать капиллярный кровоток, а также проявление бактерицидного и обезболивающего эффектов.

Основные свойства:

Ванны с желтым скипидарным раствором:
1. Сильно снижают артериальное давление.
2. Рассасывают наросты, встречающими' при гипертрофическом деформирующем ревматизме.
4. Рассасывают отложения кальция в связках и сухожилиях.
5. Хорошо действуют при последствиях кровоизлияния в мозг, а также при хронических миелопатиях с атрофией мышц

Желтые ванны расширяют капилляры как венозной, так и артериальной систем кровообращения, способствуют растворению патологических отложений в суставах, сухожилиях и связках, в хрусталиках глаз, в стенках кровеносных сосудов и в самих капиллярах. При этом углубляется дыхание, понижается давление.

Ванна вызывает общее повышение температуры тела, стимулирует обильное потоотделение (в первые 1–2 часа после нее выделяется 2–4 л пота) и удаление через кожу мочевины, хлористого натрия и излишков жидкости, которые имеются у страдающих гипертонией и ожирением. Желтые ванны могут успешно применяться как средство для устойчивого снижения веса и устранения целлюлита.

Состав:
живичный скипидар — 50 %, масло касторовое — 20 %, кислота олеиновая — 15 %, вода — 13,4 %, едкий натр.

Противопоказания:
Ванны совершенно безвредны при правильном применении. Противопоказаниями к приему скипидарных ванн являются: открытая форма туберкулеза; ишемическая болезнь сердца с явлениями стенокардии, нарушениями ритма; сердечная недостаточность выше первой стадии; гипертоническая болезнь II–III стадии; хронические нефрит и гепатит; цирроз печени; нефроз; острое течение экземы; чесотка; острый воспалительный процесс или обострение хронических заболеваний; болезни мочеполовых органов; злокачественные новообразования; инфекционные заболевания; вторая половина беременности; индивидуальная непереносимость скипидарных ванн.
Возрастных противопоказаний ванны не имеют.
Беречь от детей! Не допускать попадания концентрата на кожу и слизистые!

Рекомендации по применению:
Прежде, чем приступить к приему скипидарных ванн, необходимо проконсультироваться с врачом, чтобы правильно подобрать раствор или эмульсию в зависимости от величины артериального давления, общего состояния организма и имеющегося диагноза.

Принимают скипидарные ванны курсом по 10–12 ванн, а по назначению врача — и более. Ванны можно принимать ежедневно, через день, два дня подряд с перерывом на третий день. Количество белой эмульсии на ванну постепенно, от ванны к ванне, увеличивается — от 10–15 до 35–60 мл, в соответствии с рекомендациями врача для конкретного человека. Температура ванны должна составлять 36–37 оС. Длительность приема ванн — 10–15 мин, начинать следует с 5 минут и постепенно — по 1–2 минутам — увеличивать время, в зависимости от индивидуальной переносимости ванны. После ванны необходим отдых продолжительностью не менее 45 мин.

Поскольку ванны с белой скипидарной эмульсией повышают артериальное давление, а ванны с желтым раствором сильно его понижают, подбирая пропорции при смешивании этих растворов, можно добиться оптимального артериального давления. Такая ванна называется смешанной.

Форма выпуска:
желтая эмульсия во флаконе 250 мл.

Срок годности:
1 год.


Популин

Производитель:
ООО БИОЛИТ, г.Томск

Содержание: 75 мл

Популин — активное оздоровление печени

Основные свойства:
Популин обладает противоописторхозным, противотуберкулезным, антисептическим, желчегонным, противовоспалительным, гепатозащитным эффектами.

Состав:
комплекс биологически активных веществ коры осины, солянки холмовой, а также сухой концентрат минеральной воды озера Шира.

Противопоказания:
Не рекомендуется принимать в период обострения заболеваний желудочно-кишечного тракта.

Рекомендации по применению:

  • На один прием взрослым — по одной мерной ложке,
    детям от 4 до 6 лет — 1/3 дозы взрослых, от 7 до 12 лет — 2/3 дозы взрослых,
    растворив в 1/4 стакана воды, через 30–40 мин после еды 3 раза в день, с
    6-часовым интервалом между приемами. Курс приема — 7 дней.
  • В комплексной терапии туберкулеза по 1 мерной ложке 3 раза в день после еды, в течение 30 дней.

Форма выпуска:
75 мл жидкости (густая сиропообразная непрозрачная, буровато-коричневого цвета, горького вкуса, со слабым специфическим запахом) во флаконе темного стекла.

Срок годности и условия хранения:
Хранить в сухом, прохладном месте. Срок годности — 2 года.

Краткий предварительный отчет по клиническому исследованию лечебного эффекта ПОПУЛИНА при легочном туберкулезе


Ингалятор "Хвойный дар"

Производитель:
НПО "Биакс–XXI век"

Содержит 1.5 мл бальзама

Ингалятор "Хвойный дар" Признан специалистами как эффективное индивидуальное устройство повседневной ароматерапии - для профилактики и в комплексной терапии респираторных и вирусных заболеваний, в т. ч. гриппа.

Применение ингалятора "Хвойный дар" рекомендовано НПО "Биакс–XXI век" совместно с академической лабораторией Елецой Государственной Медицинской Академии.

Основные свойства:
Удобный в применении, ингалятор "Хвойный дар" обеспечивает доставку бальзама "Хвойный дар" через бронхолёгочную систему методом индивидуальной ароматерапии.

Бальзам проявляет антивирусный, антимикробный, противовоспалительный, адаптогенный, биостимулирующий эффекты.

Состав: индивидуальный ингалятор "Хвойный дар" с пенокерамическим картриджем, заправленный косметическим бальзамом "Хвойный дар".
В состав бальзама входят: пихтовое эфирное масло, корень лопуха, лист эвкалипта и кедровое масло из ядер орехов.

Показания к применению:

  • с целью профилактики во время эпидемии гриппа;
  • при патологии бронхолегочной системы: грипп и ОРВИ, ОРЗ и ангины, гайморит, трахеит, острый и хронический тонзиллит, острый и хронический бронхит, пневмония, туберкулез,
  • при расстройствах центральной нервной системы:
  • синдром хронической усталости, нервное напряжение, неврозы, стресс.

Противопоказания:
индивидуальная непереносимость бальзама, беременность, декомпенсированные процессы в почках и сердце.

Рекомендации по применению:
Снять крышку и, вставляя носик ингалятора попеременно в носовые ходы и в рот, произвести несколько глубоких сильных вдохов (2–5). В течение дня повторить несколько раз при заболеваниях и для профилактики воспалений слизистой оболочки дыхательных путей.

Ингалятор необходимо периодически заправлять бальзамом "Хвойный дар".

Форма выпуска:
индивидуальный ингалятор, заправленный бальзамом "Хвойный дар" (1,5 мл).


Антиоксидант
Anti-Oxidant

Продукция Компании "Эй Ди Медицин" ( AD Medicine)

Содержит: 237 мл

Коллоидный Антиоксидант (Anti-Oxidant Colloidal) — улучшает состояние вен, сосудов и капилляров. .По своим антиоксидантным возможностям препарат не имеет себе равных.

СОСТАВ:
В 15 мл раствора содержится :

  • Витамин А (ретинола пальмитат), 30% бета-каротин 10,000 МЕ
  • Витамин С (аскорбиновая кислота) 300 мг
  • Витамин Е (D-альфа-токоферилацетат) 150 МЕ
  • Витамин В2 (рибофлавин) 5,1 мг
  • Витамин В3 (ниацинамид) 20 мг
  • Витамин В6 (пиридоксина гидрохлорид) 6 мг
  • Цинка цитрат 5 мг
  • Селена аспартат 210 мкг
  • Виноградные косточки (Vitis Vinifera), экстракт 25 мг
  • Розмарин (Rosmarinus officinalis), экстракт - 6% карнозиновая кислота 25 мг
  • Гинкго билоба (Ginkgo biloba), экстракта листьев - фитосомы™ 10 мг
  • Грибы рейши (Ganoderma lucidum), экстракт - 4% тритерпены 10 мг
  • Германия полуторная окись 300 мкг
  • NADH (никотинамидаденин-динуклеотид) 2 мг
  • Энотера (Oenothera biennis), экстракт 80 мг
  • Диметилглицин 10 мг
  • Рутин 10 мг
  • Кверцетин 10 мг
  • Гесперидин 10 мг
  • Альфа-липоевая кислота 10 мг
  • N-ацетил-L-цистеин 5 мг

Коллоидный Anti-Oxidant компании AD Medicine — сверхмощная антиоксидантная формула, которая содержит целую "армию ловцов радикалов". Её главное отличие от существующих на рынке формул состоится в том, что активные вещества формулы не подвергаются нейтрализации при контакте со свободными радикалами, а восстанавливаются во взаимодействии, повышая при этом уровень антиоксидантной защиты организма. Кроме того, состав коллоидной солевой суспензии позволяет вместить большое количество антиоксидантных веществ, что является несомненным преимуществом. В состав входит 21 активный компонент. В результате фитоформула состоит из более 2000 действующих веществ, биофлавоноидов, органических антиоксидантных структур, поддерживающих и усиливающих друг друга при нейтрализации свободных радикалов.

Наряду с антиоксидантами в формулу Anti-Oxidant включены компоненты, обеспечивающие улучшение регуляторной функции нервной системы, укрепление иммунной системы, сердца, сосудов, регуляцию системы кровообращения, обладающие антистрессовыми качествами.

Коллоидный Anti-Oxidant способствует улучшению качества стенок сосудов, повышает эластичность сосуда, восстанавливает эпителий сосудов и внутренних органов, способствует нормализации артериального давления, улучшению кровообращения, в том числе - капиллярного. Эффективен при коррекции иммунитета. Повышает антистрессовую защиту организма. Улучшает психо-эмоциональное состояние.

Коллоидный Anti-Oxidant— прекрасная профилактика инфарктов, инсультов, иных нарушений кровообращения, а так же онкологических заболеваний.

Форма выпуска:
коллоидный раствор (коллоидная стабилизированная солевая суспензия, микроактивированная) во флаконе темного стекла, мерный стаканчик, фирменная упаковка, инструкция по использованию.

Срок годности и условия хранения:
После вскрытия желательно сохранять в прохладном месте или холодильнике. Возможно образование осадка, что совершенно нормально для коллоидного раствора.


Имьюн Саппорт
Immune Support

Продукция Компании "Эй Ди Медицин" ( AD Medicine)

Содержит: 237 мл

Коллоидный Иммун Саппорт (Immune Support Colloidal)— особая коллоидная фитоформула для укрепления иммунитета.

Основные свойства:
Имеет уникальную способность помогать организму обнаруживать даже минимальное количество клеток-мутантов, в том числе раковых, и уничтожать их на самой ранней стадии развития. Длительные вялотекущие заболевания, с которыми организм устал бороться собственными силами, хорошо поддаются коррекции коллоидным препаратом Имьюн Саппорт.

Иммун Саппорт не является иммуностимулятором или иммунодепрессантом. При его регулярном периодическом использовании повышается невосприимчивость к инфекции, ускоряется выздоровление при многих заболеваниях, нейтрализуется побочное действие лекарственной терапии, налаживается естественная микрофлора кишечника, обнаруживаются и корректируются многие хронические заболевания.

Состав:
Уникальная сбалансированная формула.

Противопоказания:
С осторожностью принимать в случаях аллергических реакций на компоненты препарата и при туберкулезе, лейкозе, коллагенозах, рассеянном склерозе, СПИДе, носительстве ВИЧ, при других аутоиммунных заболеваниях.

Рекомендации по применению:
Имьюн Саппорт особенно эффективен при длительном периодическом применении 3–5 раз в году. Перед использованием встряхивать! Принимать за 10 минут до еды или во время еды. Возможно использовать препарат в неразведенном виде. При желании разводить в 100–200 мл сока, воды, любой жидкости (кроме бульонов, крахмалистых и молочных продуктов). Стандартный способ применения - 5 мл 1-3 раза в день, до или во время еды.

Форма выпуска:
коллоидный раствор (коллоидная стабилизированная солевая суспензия, микроактивированная) во флаконе темного стекла, мерный стаканчик, фирменная упаковка, инструкция по использованию.

Срок годности и условия хранения:
После вскрытия желательно сохранять в прохладном месте или холодильнике. Возможно образование осадка, что совершенно нормально для коллоидного раствора.


Кардио Саппорт
Cardio Support

Продукция Компании "Эй Ди Медицин" ( AD Medicine)

Содержит: 237 мл

Кардио Саппорт — Коллоидная фитоформула для сохранения здоровья сердца

Включение в комплексную терапию сердечно-сосудистых заболеваний препарата Коллоидный Кардио Саппорт позволяет без риска снизить дозу сердечных гликозидов. Эффективность препарата такова, что при лечении острого инфаркта миокарда длительность пребывание больного в стационаре снижается на 30-50%.

СОСТАВ:
В 15 мл раствора содержится

  • Витамин А (ретинола пальмитат) 7000 МЕ
  • Витамин С (аскорбиновая кислота) 300 мг
  • Витамин Е (смесь токоферолов) 210 МЕ
  • Витамин В2 (рибофлавин) 5,1 мг
  • Витамин В3 (ниацинамид) 20 мг
  • Витамин В6 (пиридоксина гидрохлорид) 6 мг
  • Витамин В9 (фолиевая кислота) 400 мкг
  • Витамин В12 (цианкобаламин) 30 мкг
  • Кальция цитрат 75 мг
  • Магния цитрат 30 мг
  • Цинка цитрат 5 мг
  • Селена аспартат 210 мкг
  • Меди цитрат 2 мг
  • Марганца аспартат 2 мг
  • Калия цитрат 70 мг
  • Красная плесень (Aspergillus terreus), экстракт гриба 100 мг
  • Боярышник (Crataegus pinnatifidа), экстракт цветков -
  • 9% проантоцианидины, 2% биофлавоноиды 50 мг
  • Банан (Musa paradisiaca), экстракт плода 10 мг
  • Шпинат (Spinacea oleracea), экстракт листьев 10 мг
  • Люцерна (Medicago sativa), экстракт листьев 4:1 5 мг
  • Гинкго билоба (Ginkgo biloba), экстракта листьев - фитосомы™ 25 мг
  • Коэнзим Q10 5 мг
  • Гамма-оризанол 150 мг
  • Холастатин (концентрат растительных стеролов) 50 мг
  • L-карнитин 50 мг
  • Гесперидин 50 мг
  • Ликопин 2% 9 мг

Антиоксиданты — витамины А, С, Е и селен — защищают внутреннюю поверхность артерий и вен от разрушительного воздействия свободных радикалов.
Витамин Е оздоравливает сердечно-сосудистую систему, нормализует артериальное давление, обеспечивает нормальное функционирование системы свертывания крови и регенерацию тканей. Во взаимодействии с селеном значительно улучшает реологические свойства крови, поддерживает витамин А, повышая его запасы в организме. Витамин А нормализует уровень холестерина в крови.
Витамины группы В способствуют разрушению гомоцистеина, повреждающего внутреннюю выстилку артерий и способствующему образованию атеросклеротической бляшки. Ниацин (витамин В3) препятствует тромбозу, который приводит к инсульту и инфаркту, и способствует продлению жизни после перенесенного инфаркта миокарда. Поддерживает и защищает сердце длительное время после окончания приема.
Коэнзим Q10 является жизненно важным звеном в цепи обеспечения клеток необходимыми биохимическими компонентами. Поддерживает функции клеток миокарда и сердца в целом.
Марганец — необходимый кофактор для различных ферментов организма, служит одним из структурных элементов супероксиддисмутазы — мощного антиоксидантного фермента.
Магний чрезвычайно важен для полноценной работы сердца, нормализации артериального давления. Без магния не могут происходить важнейшие биохимические процессыв организме.
Медь необходима для процессов клеточного питания, утилизации кислорода, репликации ДНК и РНК, поддержания целостности клеток, нейтрализации свободных радикалов. Как и марганец, является структурным элементом супероксиддисмутазы.
Боярышник повышает коронарный и миокардиальный кровоток, восстанавливает ритм сердечных сокращений.
Aspergillus terreus содержит 0,5 % ловастатина, снижающий риск образования холестерина в организме.
(L)-Карнитин обеспечивает наличие энергии для миокарда (участвует в "сжигании" жирных кислот с целью получения энергии), защищает миокард от гипоксии.
Масло рисовых отрубей (гамма-оризанол) эффективно снижает уровень триглицеридов и холестерина в сыворотке крови.
Банан эффективен при атеросклерозе, сердечной недостаточности и гипертонической болезни. Благодаря высокому содержанию калия, эффективно снимает отеки. Эффективны плоды банана в качестве успокаивающего и противосудорожного средства.
Шпинат применяется для поддержки ослабленных больных, особенно при заболеваниях сердца и сосудов.
Люцерна — общеукрепляющий тоник, эффективен для поддержки сердца и коронарных сосудов.
Гинкго билоба улучшает кровообращение благодаря снижению агрегации тромбоцитов. Общий тонус артерий и капилляров также повышается.
Холастатин прекрасно поддерживает гормональную систему, упорядочивает деятельность щитовидной железы, надпочечников. Оберегает сердце от стрессов и физических перенапряжений.
Гесперидин укрепляет коллаген и соединительную ткань. Восстанавливает поврежденную внутреннюю поверхность вен и артерий.
Ликопин поддерживает защитную функцию в организме. Восстанавливает разрушенные клетки сердца.

Коллоидный Кардио Саппорт позволяет предотвратить и купировать кардиотоксический эффект лекарственных средств. Формула эффективна и при "кардиалгиях" неясной этиологии. Долгосрочный прием этого препарата способствует эффективному предупреждению развития клинических проявлений заболеваний у людей с факторами риска, надежному снижению патологической сверхактивации сердца при симпато-адреналовых кризах и предупреждает развитие патологических изменений в миокарде при заболеваниях щитовидной железы, других гормональных нарушениях и при гормонозаместительной терапии.

Показания для применения в комплексном лечении и профилактике:

  • хроническая сердечная недостаточность
  • хроническая ишемическая болезнь сердца
  • артериальная гипертония
  • гиперхолестеринемия
  • атеросклероз
  • сосудистая дистония
  • кардиомиопатия различной этиологии
  • подготовка к плановым хирургическим вмешательствам

Противопоказзания:

  • аллергические реакции на компоненты препарата
  • выраженная печеночная недостаточность
  • при беременности и кормлении грудью следует посоветоваться с врачом
  • не рекомендуется сочетание с никотиновой кислотой и иммунодепрессантами

Способ применения

  • В комплексной терапии стенокардии, ишемической болезни, нарушений ритма, сердечной недостаточности, а также если чувствуете недомогание или больны, быстро утомляетесь, ощущаете одышку, боли в груди, в левой руке — принимайте Кардио Саппорт по 5 мл х 3 раза в день минимум 30 дней; через 5 дней — повторить курс.
  • Для профилактики сердечно-сосудистых расстройств принимайте препарат по 5 мл 2 раза в день. Повторяйте курс 3–4 раза в году.

При желании можно разводить его в 100–200 мл сока, воды, любой жидкости (кроме бульонов, крахмалистых и молочных продуктов).

Перед использованием встряхивать!

Коллоидный Кардио Саппорт особенно эффективен в сочетании с коллоидными препаратами: Имьюн Саппорт, Мейл, Фимейл, Антиоксидант.

Форма выпуска:
коллоидный раствор (коллоидная стабилизированная солевая суспензия, микроактивированная) во флаконе темного стекла, мерный стаканчик, фирменная упаковка, инструкция по использованию.

Срок годности и условия хранения:
После вскрытия желательно сохранять в прохладном месте или холодильнике. Возможно образование осадка, что совершенно нормально для коллоидного раствора.


Фимейл Эктив Комплекс
Female Active Complex

Продукция Компании "Эй Ди Медицин" ( AD Medicine)

Содержит: 237 мл

Фимейл Эктив Комплекс — формула для гармонизации здоровья женщины. Полезна при любой форме гормонального дисбаланса.

Основные свойства:
Помогает смягчить изменения физиологического состояния, снизить стресс, сбалансировать гормональное равновесие в организме женщины любого возраста.

Коллоидная фитоформула для поддержания женского здоровья - стабилизирующая композиция из лечебных трав и витаминов. Помагает смягчить изменения физиологического состояния, снизить стресс, сбалансировать гормональное равновесия в женском организме на разных стадиях его развития.

Состав:

  • Витамин С (аскорбиновая кислота) 45 мг
  • Карликовая пальма (Serenoa repens), экстракт плодов 150 мг
  • Дамиана (Turnera aphrodisiaca), экстракт листьев 4:1 100 мг
  • Одуванчик (Taraxacum officinale), экстракт корня 4:1 и млечного сока 100 мг
  • Дикий ямс (Dioscorea villosa), экстракт корня - 4% диосгенин 50 мг
  • Ослиный шип (Cnicus benedictus), экстракт листьев 4:1 50 мг
  • Малина (Rubus idaeus), экстракт листьев 50 мг

Коллоидный Female Active Complex стимулирует естественный процесс выработки и регулирования гормонов, нормализует функции щитовидной железы, снижает интенсивность патологических проявлений в период менопаузы. Стимулирует остеобласты, контролирует уровень глюкозы в крови, обладает ощутимым антидепрессантным действием. Обладает болеуспокаивающими и противовоспалительными свойствами, регулирует водно-солевой обмен, оптимизирует функции нервной системы. Способствует повышению жизненой энергии. Все эти качества делают препарат эффективным средством профилактического и терапевтического поддержания женской репродуктивной системы.

Целесообразным является включение Коллоидного Female Active Complex в cхемы традиционного лечения различных заболеваний женской половой сферы. Также вполне обоснованно, в известных случаях, использовать этот препарат как основное, порою единственное пособие для лечения или профилактики этих заболеваний.

Коллоидная фитоформула в дозировках 3 - 5 мл Х 1 - 2 раза в день эффективна для девочек - подростков (10 - 14 лет) при первых признаках гормонального дисбаланса.

Рекомендации по применению:
Перед использованием встряхивать!
Принимать за 10 минут до еды или во время еды.
Стандартный способ применения - по 5 мл 1-3 раза в день, до или во время еды.

Возможно использование препарата в неразведенном виде. При желании разводить в 100–200 мл. сока, воды, любой жидкости (кроме бульонов, крахмалистых и молочных продуктов).

    Показания к применению:
  • климакс и предклимакс; эндометриоз; поликистоз яичников;
                      предменструальный синдром; нарушения менструального цикла;
                      остеопороз; депрессивные состояния, эмоциональная лабильность;
                      профилактика онкологических заболеваний; раннее старение
                      организма.
  • В комплексной терапии кистоза, эндометриоза и других заболеваний женской половой сферы принимайте Фимейл Эктив Комплекс по 5 мл препарата 3 раза в день в течение 20–30 дней. Через 10 дней повторите курс. Возвращайтесь к такому курсу 3 раза в год для поддержания результата. Сочетайте с коллоидным препаратом Имьюн Саппорт.
  • При болезненных менструациях, нарушениях менструального цикла принимайте по 5 мл 2 раза в день в течение 2–3 недель и за 4–6 дней до начала менструации — по 5 мл 3 раза в день. На следующий месяц повторите курс неизмененным, а на третий начинайте принимать препарат за 14 дней до начала менструации. Желательно сочетать с коллоидным Имьюн Саппорт.
  • При остеопорозе принимать по 5 мл 2 раза в день в течение 40 дней, затем — перерыв на 14 дней и повторный прием.
  • Для купирования "приливов", головокружений, приступов слабости, потливости, раздражительности в период менопаузы принимать по 5 мл 2 раза в день, желательно сочетать с Имьюн Саппорт.
  • При излишней полноте, ожирении принимать по 5 мл 2 раза в день.
  • Для поддержания здоровья женщины на оптимальном уровне, с целью профилактики "женских" заболеваний, для омоложения, улучшения внешности кожи, ногтей, волос — по 5 мл 2 раза в день.

Противопоказания:
С осторожностью принимать при аллергических реакциях на компоненты препарата; с осторожностью сочетать с барбитуратами и алкоголем.

Форма выпуска:
коллоидный раствор (коллоидная стабилизированная солевая суспензия, микроактивированная) во флаконе темного стекла; мерный стаканчик, фирменная упаковка, инструкция по использованию.

Срок годности и условия хранения:
После вскрытия желательно держать в прохладном месте или холодильнике. Возможно образование осадка, что совершенно нормально для коллоидного раствора.


Кондиционер - ополаскиватель

Производитель:
ООО ИНТЕЛЛЕКТ-К, г.Москва

Содержит 150 мл.
Цена 122 руб

Подходит для всех типов волос и оказывает на них общеукрепляющее действие.

Основные свойства:

  • защищает от вредных воздействий окружающей среды;
  • стимулирует рост волос;
  • облегчает расчесывание, снимает статическое электричество;
  • нормализует кислотно-щелочной баланс кожного покрова головы;
  • укрепляет, питает волосяные луковицы;
  • тонизирует, способствует оздоровлению волос и кожи головы;
  • придает волосам пышность, мягкость, шелковистость, естественный блеск, обеспечивает эластичность и упругость.

Состав: масляный экстракт ростков пшеницы - биостимулятор, прекрасно удерживает влагу, снимает раздражение, регенерирует кожу головы, укрепляет волосяные луковицы; экстракт шалфея - обладает восстанавливающим, антисептическим, стимулирующим действием; витамин Е (токоферол) - активное противоокислительное средство (антиоксидант), усиливает окислительно-восстановительные процессы, защищает и укрепляет волосы, улучшает их эластичность; мягкие поверхностно-активные вещества (ПАВы) - производные масла кокосового ореха, придают волосам мягкость и блеск; липофолк (яичное масло) - содержит фосфолипиды, витамины А, Е, регулирующие жировой обмен в коже; кремниево-органический комплекс (тетракон) - увеличивает объем волос, защищает волосы от неблагоприятных воздействий окружающей среды, создает защитную пленку.

Рекомендации по применению. Нанести на чистые, влажные волосы легкими массажными движениями на 1-2 минуты, тщательно смыть водой. Рекомендуется использовать после шампуня терапевтического.

Форма выпуска: туба 150 мл.

Комментарии специалиста.
Агрессивное воздействие окружающей среды - солнечные лучи, горячий воздух, морская вода, вода с повышенным содержанием хлора, красящие вещества, обесцвечивание и химическая завивка - вредно влияют на структуру волос. В этой связи рекомендуется, после использования шампуня, ополаскивать волосы данным кондиционером.


Лосьон для укрепления и роста волос

Производитель:
ООО ИНТЕЛЛЕКТ-К, г.Москва

Содержание: 150 мл.

Основные свойства: cтимулирует рост, восстановление и укрепление волосяных луковиц. Препятствует выпадению волос. Обладает бактерицидным действием.

    Состав:
  • экстракт крапивы - укрепляет корни волос, лечит себорейные заболевания и раннее облысение, содержит витамины В, С, К, каротин, лецитин, органические кислоты и минеральные соли;
  • экстракт лопуха - укрепляет корни и стимулирует рост волос, обладает антисептическими свойствами, лечит себорею;
  • экстракт шишек хмеля - укрепляет корни волос, содержит эфирное масло, витамин В, органические кислоты, дубильные вещества, алкалоиды;
  • экстракт хрена - обладает свойствами антибиотиков, содержит минеральные соли, витамин С, эфирные масла;
  • экстракт красного перца - насыщен серой, фосфором, магнием, железом и кальцием, придает волосам блеск и гладкость, улучшает кровообращение кожи головы, способствует усвоению активных компонентов, укрепляет луковицы волос и стимулирует их рост;
  • масло пачули - обладает бактерицидными свойствами и успокаивающим действием, снимает головную боль;
  • витамин В5 (Д-пантенол) - придает волосам блеск, питает, смягчает, тонизирует кожный покров головы.
  • хлоргексидин биглюконат - антисептик и бактерицид;

Рекомендации по применению. Перед употреблением взболтать, т. к. лосьон содержит до 50% растительных экстрактов. При интенсивном лечении 2-3 раза в неделю наносить лосьон за 15-30 минут до мытья на кожу головы круговыми массажными движениями. Чередовать с крем-маской регенерирующей для кожи головы и волос, например, первая неделя - лечение лосьоном, вторая неделя - крем-маской. Примыть волосы шампунем. При необходимости использовать кондиционер-ополаскиватель.

Форма выпуска: флакон 150 мл.

Комментарии специалиста.
Волосы не только выполняют защитные функции, оберегая кожу головы от прямых солнечных лучей, ветра, пыли и холода, но и служат украшением. Прическа, безусловно, важна для восприятия любого человека окружающими, но ее значение неоценимо и для собственного самочувствия, для обретения уверенности в себе. Поддерживать волосы в хорошем состоянии поможет правильный уход с применением гигиенического и лечебно- профилактического средства. Лосьон не пересушивает кожу головы, он укрепляет волосяные луковицы, нормализует действие сальных желез.


Маска для кожи головы и волос

Производитель:
ООО ИНТЕЛЛЕКТ-К, г.Москва

Содержание: 100 мл.

Основные свойства: укрепляет волосяные луковицы, нормализует деятельность сальных желез. Препятствует образованию перхоти. Увлажняет и защищает волосяной покров, придает волосам мягкость и эластичность; восстанавливает структуру волос; возвращает волосам природный блеск и пышность; снимает статическое электричество; облегчает расчесывание волос после мытья.

Состав: соевые протеины - содержат лецитин, обеспечивающий эластичность; обладают увлажняющими свойствами; иланг-иланговое масло - уменьшает жирность кожи и выпадение волос; пачулиевое масло - обладает бактерицидными свойствами и успокаивающим действием, снимает головную боль; витамин В5 (Д-пантенол) - придает волосам блеск, питает, смягчает, тонизирует волосы и кожу головы; белковый гидролизат кератина - восстанавливает текстуру волос, их эластичность и упругость.

Рекомендации по применению. При интенсивном лечении волос использовать через день, чередуя с лосьоном для укрепления и стимулирования роста волос. нанести на корни и на всю поверхность увлажненных волос на 20-30 минут. Смыть теплой водой с применением шампуня.

Форма выпуска: туба 100 мл.

Комментарии специалиста.
Крем-маска регенерирующая для кожи головы и волос - активная кремообразная формула, специально разработанная для сухих и поврежденных волос - обесцвеченных, крашеных, подверженных химической завивке.


Фитокрем для рук и ногтей

Производитель:
ООО ИНТЕЛЛЕКТ-К, г.Москва

Содержание: 75 мл.

Основные свойства:
Фитокрем для рук и ногтей придает коже эластичность, ускоряет заживление мелких порезов, ожогов. Укрепляет ногтевые пластинки. Предотвращает появление морщин и пигментных пятен. Удаляет устойчивые загрязнения под ногтями.

    Состав:
  • гидрогенизированное касторовое масло, кремниево-органический комплекс - оказывает смягчающее и укрепляющее воздействие на ногтевую пластинку, стимулирует рост ногтей;
  • липидный комплекс - обеспечивает высокую проникающую способность активных компонентов; экстракты лимона, арники - способствуют отторжению ороговевших клеток кожи, стимулируют эпителизацию кожи;
  • витамины Е, F, C (аскорбинпальмитат), В5 (Д-пантенол) - ускоряют заживление мелких порезов, травм, ожогов; придают коже эластичность; стимулируют образование коллагена;
  • щавелевая кислота - укрепляет ногтевую пластинку, предупреждает расслаивание ногтей.

Рекомендации по применению. Легкими массажными движениями наносит на чистую, влажную кожу рук и предплечий до появления ощущения тепла и легкого покраснения кожи. Перед проведением авторемонтных работ, контактом с землей на даче нанесите фитокрем на кожу рук и ногтевые пластинки. По окончании работ крем тщательно смойте и нанесите уже на чистую кожу. Рекомендуется после принятия ванн использовать для смягчения кожи локтей.

Форма выпуска: туба 75 мл.

Комментарии специалиста.
Ничто так не выдает возраст, как руки и шея. Кожа рук в большей степени, чем другие участки тела, загрязняется в быту и на производстве, испытывает на себе неблагоприятные воздействия холода, жары, ветра, воды и химических веществ. Влияние этих факторов приводит к преждевременному старению кожи рук, она становится дряблой и морщинистой. За руками необходимо ухаживать не меньше, чем за лицом. Красота ногтей подчеркивает ухоженность рук, о них тоже не следует забывать.


Шампунь балансирующий
(3 в 1)

Производитель:
ООО ИНТЕЛЛЕКТ-К, г.Москва

Содержание: 200 мл.

Шампунь балансирующий с экстрактом почек и листьев березы хорошо промывает волосы, придает им блеск, мягкость, пышность. Способствует легкому расчесыванию, не образует статических зарядов. Нормализует жирность волос, придает им тонкий аромат полевых трав. Защищает волосы от воздействия солнечеых лучей.

    Состав:
  • экстракт почек и листьев березы - оказывает регенерирующее действие, нормализует выработку кожного жира;
  • соевые протеины - смягчающий, укрепляющий комплекс, обеспечивающий защиту от неблагоприятных воздействий внешней среды, способствующий сохранению структуры волос;
  • витамин В5 (Д-пантенол), пропиленгликоль,
  • мягкие поверхностно-активные вещества (ПАВы), производные масла кокосового ореха - придают блеск и сохраняют естественную эластичность волос, делая их пышными.

Рекомендации по применению. Нанесите шампунь на мокрые волосы, мякго массируя кожу головы до образования обильной пены, оставьте на 1-2 минуты, тшательно сполосните. При необходимости - повторите.

Для достижения наилучшего эффекта рекомендуется после использования шампуня применить кондиционер - ополаскиватель серии АРГО.

Форма выпуска: флакон 200 мл.

Комментарии специалиста.
Использование шампуня для мытья головы - основа ухода за волосами. Для ежедневного мытья необходим особенно мягкий шампунь, не повреждающий структуру волос. Шампунь балансирующий полностью отвечает таким требованиям. Регулярное его использование придаст волосам здоровый, ухоженный вид и нежный аромат.


Шампунь профилактический против перхоти

Производитель:
ООО ИНТЕЛЛЕКТ-К, г.Москва

Содержание: 200 мл.

Основные свойства:
Шампунь против перхоти снимает раздражение и зуд кожи головы. Укрепляет волосы, придает им упругость. Нормализует деятельность сальных желез. Делает волосы послушными для укладки.

    Состав:
  • масло чайного дерева - оказывает дезинфицирующее, противовоспалительное действие;
  • сульфоконцентрол, октопирокс - обладают антисептическим эффектом, нормализуют деятельность сальных желез, препятствуют образованию перхоти;
  • пачулиевое масло - обладает бактерицидным и успокаивающим свойствами, снимает головную боль;
  • витамин В5 (Д-пантенол) - придает волосам блеск, питает, смягчает, тонизирует волосы и кожу головы.

Рекомендации по применению.
 Нанести шампунь на мокрые волосы и оставить для воздействия на 3 минуты. Смыть с использованием кондиционера-ополаскивателя. При интенсивном лечении использование 3-4 раза в неделю, для профилактики образования перхоти - 1 раз в неделю.

Форма выпуска: флакон 200 мл.

Комментарии специалиста.
Когда нормальное отшелушивание кожного покрова головы усиливается, становится излишним и видимым, возникает проблема перхоти. Хотите иметь здоровые волосы? Шампунь поможет Вам успешно решить эту проблему. Шампунь оказывает комплексное воздействие на пораженную перхотью кожу головы, придавая здоровый вид волосам.


Шампунь без слез с ромашкой

Производитель:
ООО ИНТЕЛЛЕКТ-К, г.Москва

Содержание: 200 мл.

Шампунь без слез с ромашкой делает волосы ребенка шелковистыми и послушными. Не раздражает слизистую оболочку глаз. Оказывает противовоспалительное смягчающее действие. Придает волосам блеск и пушистость.

Состав: масляные экстракты ромашки, календулы, череды - обладают противовоспалительным, антиоксидантным эффектом; обновляют клетки кожи, увлажняют и смягчают ее; масло яичное - содержит фосфолипиды; витамины А, Е, улучшающие клеточный обмен; витамин В5 (Д-пантенол) - увлажняет кожу, предупреждает шелушение.

Рекомендации по применению. небольшое количество шампуня нанести на влажные волосы и тщательно промыть. Шампунь можно использовать в любом возрасте.

Дополнительные сведения. Часто родитель замечают, что у детей медленно растут волосы. Не пора ли принять экстренные меры? Всему свое время. окончательное формирование волосяного покрова головы произойдет к середине периода полового созревания, т. е. к 14-15 годам у девочек и к 15-16 у мальчиков. Если на головке у ребенка появились плотно сидящие желтоватые корочки , за 2-3 часа до купания нанесите на кожу головы теплое масло "АРГОША". Перед ванной размягченные корочки легко счесываются частым гребнем и смываются шампунем с теплой водой. После высушивания волос вмассируйте в кожу головы кончиками пальцев небольшое количество молочка бархатистого "АРГОША".

Форма выпуска: флакон 200 мл.

Комментарии специалиста: волосы имеют активную абсорбирующую способность. В условиях города голову ребенка надо обязательно мыть один раз в три дня. Шампунь "АРГОША" - шампунь для частого мытья - содержит натуральные растительные экстракты, в нем нет мыла и красителей.


Шёлковая нить,
бальзам для волос

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 10 капсул.

Состав:
активный компонент - масляная вытяжка горького перца, а также масла миндальное, персиковое, репейное, моркови, крапивы двудомной и эфирное масло шалфея мускатного.

Принцип действия:
масляная вытяжка горького перца активизирует луковицы волос; содержащиеся в натуральном виде жирные полиненасыщенные кислоты, витамины и микроэлементы из благородных масел попадают непосредственно на кожу головы и питают разогретые перцем волосяные фолликулы.

Рекомендации по применению.
Энергично втереть бальзам массирующими движениями пальцев в кожу головы и волосы за полчаса до мытья. Смыть ьеплой водой с применением нейтрального моющего средства. процедуру повторять 1-2 раза в неделю.

Форма выпуска: все масляные бальзамы представлены в уникальной упаковке - мягких желатиновых капсулах. В таком виде бальзамы не окисляются и не теряют своей активности без добавления консервантов и эмульгаторов в течение 2 лет. Капсулы предохраняют бальзам от загрязнения при многократных контактах с кожей рук, т. к. каждая капсула представляет собой разовую порцию бальзама.

Пластиковая упаковка содержит 10 желатиновых капсул


Миндальный мотив, бальзам для ногтей

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 15 капсул.

    Состав:
  • масла: миндальное, персиковое, зародышей пшеницы;
  • эфирное масло герани и лимона.

Свойства: придает ногтям живой глянцевый блеск, предохраняет от ломкости и расслаивания.

Рекомендации по применению.
Вариант 1: вскрыть капсулу с бальзамом и нанести содержимое на чистые ногти и кутикулы. массировать до полного впитывания. Процедуру повторять 2 раза в неделю.
Вариант 2: растворить капсулу целиком в ванночке с горячей водой; питать и увлажнять ногти в течение 10 минут для подготовки к процедуре маникюра.

Форма выпуска: все масляные бальзамы представлены в уникальной упаковке - мягких желатиновых капсулах. В таком виде бальзамы не окисляются и не теряют своей активности без добавления консервантов и эмульгаторов в течение 2 лет. Капсулы предохраняют бальзам от загрязнения при многократных контактах с кожей рук, т. к. каждая капсула представляет собой разовую порцию бальзама.

Пластиковая упаковка содержит 15 желатиновых капсул.


"Жемчужины" - Антистресс,
бальзам для ванн

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 8 капсул.

Синергичное действие эфирных масел лаванды, герани и нероли даст Вам чувство комфорта, освежит Ваши мысли и чувства, расслабит, успокоит.

Основное действие: восстановление сил, освобождение от беспокойства при бессоннице, переутомлении, депрессии, головных болях нервного происхождения; противовоспалительное действие на органы дыхания; стимулирование работы печени и желчного пузыря; нормализация перистальтики кишечника; выравнивание гормонального фона; снятие спазмов сосудов.

Дополнительные эффекты: действенная помощь при ангинах, угрях, экземах, выпадении волос, перхоти, герпесах, отечности ног, при судорогах мышц, при проблемах менопаузы.

Cостав. Растворимые желатиновые "жемчужины" - это сбалансированная смесь масел, содержащая два-три эфирных аромата на базе персикового масла.

Рекомендации по применению. 1-2 "жемчужины" растворить в ванне с теплой (38- 40 градС) водой. Время процедуры - от 15 до 30 минут. Принимать ванны 2-3 раза в неделю, с осторожностью при беременности и индивидуальной непереносимости.


"Жемчужины" - целебные,
(бальзам для ванн)

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 8 капсул.

Прекрасное содружество эфирных масел подготовит Ваш организм к резким переменам погоды и поддержит здоровье в холодное время года.

    Основное действие.
  • Эфирное масло кедрового стланика: природный адаптоген, полученный из древес- ной зелени кедрового стланика, произрастающего в окрестностях Магадана. Имеет богатейший химический состав (не менее 44 позиций). Обладает высокой бактерицидной способностью. Используется для лечения заболеваний верхних дыхательных путей, способствует кровообмену и насыщению тканей кислородом. Ускоряет регенерацию кожи и заживление ран различного происхождения. Успокаивает суставные боли.
  • Эфирное масло пихты: обладает антимикробным, антивирусным и бактерицидным действием.
  • Эфирное масло эвкалипта: имеет жаропонижающий, противовоспалительный, противоревматический эффекты. Регенерирует кожу после ожогов и обморожений.
  • Эфирное масло мяты: обладает антисептическими и антивирусными свойствами. Эффективно при простудах и ОРВИ, гриппе, бронхите и насморке. Снимает спазмы в мышцах и вздутие живота. Помогает снять нервное возбуждение и восстанавли-вает силы.

Основные свойства.
Обладает сильным противовоспалительным, антисептическим, обезболи-вающим и жаропонижающим действием, особенно хорошо помогает при инфекциях дыхательных и мочеполовых путей. Устраняет боль и отечность при воспалитель- ных процессах, остеохондрозе, артрите, невралгиях. Облегчает боль в суставах.

Дополнительные эффекты: регенерирует кожу после ожогов и обморожений, препятствует развитию эрозии, молочницы. Способствует снижению уровня сахара в крови.

Cостав: эфирные масла кедрового стланика, пихты, эвкалипта, мяты.

Рекомендации по применению. 1–2 "жемчужины" растворить в ванне с теплой водой (38–40 градС). Время процедуры — от 15 до 30 мин. Принимать ванны 2–3 раза в неделю: с осторожностью при беременности и индивидуальной непереносимости.

Форма выпуска: все масляные бальзамы представлены в уникальной упаковке - мягких желатиновых капсулах. В таком виде бальзамы не окисляются и не теряют своей активности без добавления консервантов и эмульгаторов в течение 2 лет. Капсулы предохраняют бальзам от загрязнения при многократных контактах с кожей рук, т. к. каждая капсула представляет собой разовую порцию бальзама.

Пластиковая упаковка содержит 8 желатиновых капсул.


Драгоценная роса,
бальзам для век

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 12 капсул.

Бальзам разработан специально для нежной кожи век. Усиленно питает и разглаживает "гусиные лапки" в углах глаз. Активизирует обменные процессы в клетках эпидермиса, восстанавливая их функцию. Смягчает веки при шелушении, служит мощным антиоксидантом.

Состав:
 абрикосовое масло, масло жожоба голден, масло зародышей пшеницы и эфирное масло герани.

    Свойства.
  • Абрикосовое масло: способствует синтезу коллагеновых и эластиновых волокон, улучшает тонус и тургор кожи. Богато калием, магнием и витаминами А, В и С.
  • Масло жожоба голден: обладает превосходной увлажняющей и смягчающей способностью. Легко впитывается. Устойчиво к окислению, стабилизирует склонные к окислению высокоактивные натуральные ингредиенты.
  • Масло зародышей пшеницы: природный антиоксидант и иммуностимулятор для кожи. Масло богато витаминами Е, D, В2, В6, b-каротином, полиненасыщенными жирными кислотами.
  • Эфирное масло герани: успокаивает, улучшает настроение, поставляет кислород клеткам кожи и гармонизирует весь организм в целом.

Рекомендации по применению. Не позднее, чем за час до сна или до выхода из дома распределите необходимое количество масла по поверхности чистой кожи век постукивающими движениями пальцев.

Форма выпуска: все масляные бальзамы представлены в уникальной упаковке - мягких желатиновых капсулах. В таком виде бальзамы не окисляются и не теряют своей активности без добавления консервантов и эмульгаторов в течение 2 лет. Капсулы предохраняют бальзам от загрязнения при многократных контактах с кожей рук, т. к. каждая капсула представляет собой разовую порцию бальзама.

Пластиковая упаковка содержит 12 желатиновых капсул.


Герань
(эфирное масло)

ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 5 мл.
Цена 192 руб

Мягкий, женственный, цветочный аромат герани немного напоминает розу, но является более сдержанным и терпким.

Основные свойства:

Влияние этого масла на эмоциональное состояние мягкое, успокаивающее, утешающее в печали, создающее светлое романтическое настроение. С этим ароматом Вы чувствуете себя уютно, легко придаётесь приятным мечтаниям. Оно располагает к нежности и чувственному сближению. Аромат герани хорошо успокаивает детей, делает их менее капризными и агрессивными.

Косметическое действие масла герани благотворно для чувствительной, повреждённой, сухой кожи. Оно хорошо устраняет сыпь, воспаления и быстро регенерирует кожу после ожогов и обморожений. Масло герани применимо для контроля кожных инфекций, в том числе герпеса. Оно улучшает регенерацию клеток. Благодаря его способности стимулировать лимфообращение и выведение токсинов, масло герани хорошо помогает при целлюлите.

Целебное действие масла герани проявляется в регулировании гормонального обмена, полезно при мигренях, болезненных менструациях, гипертонических кризах, отёках и тучности. Кроме того, оно помогает справиться с инфекцией, в особенности органов дыхания. Масло герани эффективно помогает при воспалении голосовых связок, сопровождающемся потерей голоса. Действие этого масла благотворно и при разнообразных гинекологических заболеваниях.

Масло показано при дисфункции щитовидной железы. Благоприятно действует при гипертонии, невралгиях и депрессивных состояниях. Восстанавливает ритм сердца, оптимизирует углеводно-жировой обмен, является стимулятором коры надпочечников.
Запах герани отпугивает насекомых.

Энергетические свойства: аромат герани позволяет быстро восстанавливать энергетические траты, возвращает уверенность в собственных силах, избавляет от ненужных опасений и страхов.

Состав:
эфирное масло герани 100 %. Компоненты: гераниол, цитронеллол, линалоол, цитраль, сексвитерпены и др.

Противопоказания:
индивидуальная непереносимость герани.

Рекомендации по применению:

  • Ингаляции: устраняет воспаление миндалин и носовых пазух в дозе 2 капли на 0,5 л горячей воды.
  • Аромалампа: помогает при депрессиях, страхах, резких сменах настроения, чрезмерном нервном напряжении.
  • Массаж: прекрасное средство в комплексном воздействии на целлюлит, а также при невралгиях, нарушениях циркуляции крови, климактерических и сексуальных расстройствах.
  • При головной боли, невритах, корешковом синдроме втирать масло в дозе 7 капель на 10 г растительного масла.
  • В косметике: устраняет шелушение кожи, быстро регенерирует её, избавляет от перхоти. Доза: 5 капель на 10 г основы
  • . Защита от насекомых: смешать 3 капли масла герани, по 2 капли масел кедра и лаванды. Нанести на кусочек ткани и оставить для испарения.

Форма выпуска: флакон фармакопейного стекла емкостью 5 мл.

Срок годности : 1 год.

Комментарии специалиста:
При нанесении эфирных масел на кожу возможно жжение в течение 2–3 минут: это естественная реакция. Не наносить на кожу непосредственно перед выходом на солнце. Избегать попадания в глаза и на слизистые оболочки.


Лимон
(эфирное масло)

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 5 мл.
Цена 59 руб

Основные свойства:

Эфирное масло Лимон обладает широким спектром действия на организм. Тонизирует и стабилизирует нервную систему. Является противовирусным и антисептическим средством. Укрепляет иммунитет, помогает при простуде. Стимулирует кроветворение. Положительно влияет на функциональное состояние сердечно-сосудистой системы. При вегетососудистой дистонии способствует нормализации давления. Служит профилактикой нарушений липидного обмена и, как следствие, атеросклероза. Помогает организму освобождаться от шлаков. Укрепляет вены. Очищает кровь, активизирует защитное действие лейкоцитов. Повышает работоспособность, усиливает концентрацию внимания, тренирует память.

Энергетические свойства: лимонный аромат позволяет быстро и безболезненно адаптироваться к новым условиям жизни, поднять настроение. Устраняет спазмы, вызванные страхом, помогает преодолевать трудные ситуации.

Состав:
эфирное масло лимона 100 %. Компоненты: цитраль, линолоол, цитронеллаль, бизаболол, камфен, лимонен, пинен и др.

Противопоказания:
индивидуальная непереносимость цитрусовых

Рекомендации по применению:
Ингаляции: 2–3 капли масла на 200 мл воды Аромалампа: 5–7 капель масла поместить в чашу с водой. В косметике: для добавления в крем, шампунь, базовое масло — 6 капель на 10 г основы. Компрессы: 5 капель на стакан воды (для пропитывания ткани для компресса). Полоскания: в той же пропорции.

Форма выпуска:
флакон фармакопейного стекла емкостью 5 мл.

Срок годности: 1 год.

Комментарии специалиста:
При нанесении эфирных масел на кожу возможно жжение в течение 2–3 минут: это естественная реакция. Не наносить на кожу непосредственно перед выходом на солнце. Избегать попадания в глаза и на слизистые оболочки.


Эвкалипт,
эфирное масло

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 5 мл.
Цена 56 руб

Основные свойства:

Эфирное масло Эвкалипт — бактерицидное, спазмолитическое, отхаркивающее, противовоспалительное, иммуномодулирующее, противоопухолевое и ранозаживляющее. Активизирует и очищает дыхательные пути, способствует разжижению и выведению мокроты при кашле. Помогает усвоению кислорода всеми клетками тканей организма, защищает от инфекций. Способствует снижению уровня сахара в крови. В массажных смесях успешно применяется при ревматизме, суставных и мышечных болях. Оказывает противовоспалительное действие на мочеполовую сферу. Способствует регенерации кожи после ожогов и ран. Отпугивает насекомых.

Энергетическое действие: аромат относится к группе охранителей энергетических вторжений. Помогает быстро восстановиться после стресса. Увеличивает энергию, ответственную за долголетие.

Состав:
эфирное масло эвкалипта 100 %. Компоненты: цинеол, пинен, пинокарвеол, терпинеол, эвкалиптол; валериановый, масляный и капроновый альдегиды и др.

Противопоказания:
индивидуальная непереносимость эвкалипта.

Форма выпуска: флакон фармакопейного стекла емкостью 5 мл.

Срок годности : 1 год.

Комментарии специалиста:
При нанесении эфирных масел на кожу возможно жжение в течение 2–3 минут: это естественная реакция. Не наносить на кожу непосредственно перед выходом на солнце. Избегать попадания в глаза и на слизистые оболочки.


Лаванда, эфирное масло

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 5 мл.
Цена 130 руб

Основные свойства:

  • антисептические, спазмолитические, бактерицидные, гипотензивные, заживляющие.
  • Противоядие при укусах ядовитых насекомых и змей.
  • Успокаивает нервную систему, снимает депрессию.
  • Обладает выраженной противовоспалительной активностью, что проявляется в нормализации формулы крови.
  • Снимает бронхоспазм.
  • Имеет радиопротекторные свойства: образовывает комплексы с катионами свинца и выводит их из организма.
  • Оказывает положительное влияние на функцию центральной нервной системы, печени и миокарда.
  • Осуществляет профилактику ОРЗ и гриппа.
  • Стимулирует лимфатическую систему, помогает высвобождать организм от токсинов.

Энергетические свойства:

  • способствует быстрому восстановлению сил.
  • Обеспечивает полную энергетическую релаксацию.
  • Помогает самопознанию.

Состав:
эфирное масло лаванды 100 %. Компоненты: линалилацетат, пиналоол, гераниол, пинен, кумарин, цинеол и др.

Противопоказания:
индивидуальная непереносимость лаванды.

Рекомендации по применению:

  • Ингаляции: 3 капли на 0,5 л горячей воды.
  • Аромалампа (6-7 капель масла на чашу с водой):
  • при депрессии, для снятия состояния гнева и истерических состояний, при бессоннице.
  • В косметике: для обогащения кремов — 7 капель на 10 г основы, для обогащения шампуня против перхоти — 14 капель на 10 г основы.
  • Растирания: при ожогах 7–8 капель на 10 г основы;
  • при мигрени легкими движениями нанести масло на виски и легко массировать до впитывания.
  • Защита от насекомых : 2–3 капли масла нанести на кусочек ткани и оставить для испарения.

Форма выпуска: флакон фармакопейного стекла емкостью 5 мл.

Срок годности : 1 год.

Комментарии специалиста:
При нанесении эфирных масел на кожу возможно жжение в течение 2–3 минут: это естественная реакция. Не наносить на кожу непосредственно перед выходом на солнце. Избегать попадания в глаза и на слизистые оболочки.


Эфирное масло
Чайного дерева

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 5 мл.
Цена 98 руб

Основные свойства:

Обладает широким спектром действия за счет противовирусных, антибактериальных и противогрибковых свойств.

Эфирное масло чайного дерева по антисептической активности в 100 раз сильнее карболовой кислоты, при абсолютной безвредности для человека. Оно с успехом применяется при простудах, воспалениях дыхательных путей, ангине, воспалениях десен, при лечении ран и угревой сыпи; при грибковых поражениях стоп и ногтей, а также герпеса. Оказывает противовоспалительное действие на мочеполовую сферу. Стимулирует иммунную систему.

Благодаря своей универсальности используется во всем мире как "домашняя аптечка в одном флаконе".

Энергетические свойства:
защищает организм человека от агрессивной энергетики внешнего мира, способствует сосредоточению, гармонизирует ментальную деятельность.

Состав:
эфирное масло чайного дерева 100 %. Компоненты: терпинен, пинен, цимен, терпены, высшие спирты и др.

Противопоказания:
индивидуальная непереносимость компонентов масла.

Форма выпуска: флакон фармакопейного стекла емкостью 5 мл.

Срок годности : 1 год.

Комментарии специалиста:
При нанесении эфирных масел на кожу возможно жжение в течение 2–3 минут: это естественная реакция. Не наносить на кожу непосредственно перед выходом на солнце. Избегать попадания в глаза и на слизистые оболочки.


Пачули
(эфирное масло)

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 5 мл.
Цена 126 руб

Глубокий, терпкий, горьковатый, чувственный и необыкновенно стойкий аромат этого экзотического масла пришел к нам из Индии вместе с диковинными узорами на тканях, пропитанных этим благовонием.

Основные свойства:
Влияние эфирного масла пачули на эмоциональное состояние заключается в успокаивающем, антидепрессивном и выраженном эротизирующем действии. Вы забываете о тревогах дня, впереди Вас ждёт волшебная ночь с её соблазнами и тайнами. Воображение рисует сцены, напоминающие иллюстрации к Древней Кама-Сутре. Необычный аромат дразнит, интригует, возбуждает Вас, манит все дальше и глубже:

Косметическое применение этого масла в полной мере оценят люди с сухой и утомленной кожей, которой оно придает упругость и свежесть. Масло пачули лечит кожные инфекции, в том числе грибковые. Оно способствует быстрому обновлению клеток эпидермиса. Это масло сообщает косметическим препаратам и духам изысканный восточный акцент.

Целебное действие.
Масло пачули обладает противовоспалительными свойствами. Оно используется для лечения тучности, благодаря способности выводить из организма лишнюю жидкость и контролировать аппетит.

Способы применения и дозировки:

  • аромакурительницы: 3-5 капель;
  • ванны: 4-6 капель;
  • обогащение кремов, тоников, шампуней, мыл: 1-5 капель на 10 мл основы;
  • массаж: 6-8 капель на 10 мл масла сладкого миндаля;
  • аромамедальоны: 2-3 капли.

Издавна считается, что аромат пачули притягивает богатство.

Противопоказания:
Внимание! Масло пачули противопоказано на последних неделях беременности.


Кедровый стланик,
эфирное масло

Производитель:
ООО ПЕНТАЛИС, г.Новосибирск

Содержание: 5 мл.
Цена 82 руб

Основные свойства:

  • бактерицидные, антисептические и противовоспалительные.
  • При инфекционных заболеваниях дыхательных путей оказывает смягчающее, очищающее, противовоспалительное и отхаркивающее действие.
  • Купирует приступы кашля, снимает бронхоспазм. Способствует кровообмену и насыщению кислородом тканей.
  • Ускоряет регенерацию, заживление ран и трещин на коже.
  • Помогает быстро восстановить силы после болезни, благоприятно действует на нервную систему. Облегчает боли в суставах и мышцах.
  • Повышает упругость кожи, укрепляет волосы.
  • Обладает омолаживающим и противовоспалительным действием на кожу.
  • Нормализует жировой обмен, снимает раздражение и ускоряет процессы регенерации при проблемной коже.

Энергетические свойства:

  • накапливает и передает природную энергию.
  • Восстанавливает силы, придает ясность мыслям и уверенность поступкам.
  • Проявляет свойства энергии тепла.

Состав:

  • масло кедрового стланика 100 %.
  • Компоненты: пинен, терпинен, лимонен, филандрен, терпинолен, борнилацетат, борнеол, камфен и др.

Противопоказания:
индивидуальная непереносимость компонентов масла.

Рекомендации по применению:
Ингаляции: при синуситах, ринитах, гайморитах, трахеитах и бронхитах в дозе 3–4 капли на 0,5 л горячей воды. Аромалампа: благоприятно влияет на эмоциональное состояние, снимает состояние тревоги, страха, придает уверенности в собственных силах. Применяется при простуде и вирусных инфекциях. Доза: 7 капель на чашу с водой.
Разогревающий массаж: для снятия мышечных болей, болей при остеохондрозах, артритах и ушибах. Массировать с маслом в дозе 5 капель на 10 г основы (растительного масла).
В бане: 5–7 капель на ковш воды. Выплеснуть на раскаленные камни для благоприятного воздействия на все системы организма. В косметике: для обогащения кремов и шампуней добавить 5 капель масла на 10 г основы.

Форма выпуска: флакон фармакопейного стекла емкостью 5 мл.

Срок годности : 1 год.

Комментарии специалиста:
При нанесении эфирных масел на кожу возможно жжение в течение 2–3 минут: это естественная реакция. Не наносить на кожу непосредственно перед выходом на солнце. Избегать попадания в глаза и на слизистые оболочки.


Потенси Патч
Male Рotency Рatch

Производство: США

Цена 359 руб

Аппликатор для коррекции потенции Male Рotency Рatch —
естественная альтернатива виагре.

Дефицит тестостерона характеризуется снижением либидо, снижением уровня сексуальных фантазий и утренних эрекций, плохим настроением, сопровождающимися снижением физической и интеллектуальной активности, раздражительностью и повышенной утомляемостью. В настоящее время в качестве альтернативного варианта инъекциям тестостерона появился пластырь (наклейка), содержащий кристаллический тестостерон в количестве 10 или 15 мг.

Правильное регулярное использование пластыря обеспечивает у взрослых мужчин уровень тестостерона в пределах его нормальных колебаний. Применение пластыря может быть сразу же прекращено, в отличие от препаратов тестостерона для инъекций, что очень важно при выявлении у конкретного пациента заболеваний предстательной железы.

Этот проверенный временем аппликатор создан специально для мужчин. Он усиливает потенцию, разнообразит ощущения, дарит гармонию, отличное настроение и бодрость. Сбалансированная смесь натуральных экстрактов Male Рotency Рatch освежит и оживит Ваши чувства.

Основные свойства:
Активные компоненты аппликатора проникают в кровь непосредственно сквозь кожу, минуя желудочно-кишечный тракт, что позволяет достичь наиболее быстрого и максимально эффективного воздействия.

Как долго и как часто следует применять аппликатор?
Благодаря сбалансированным ингредиентам, результат воздействия аппликатора ощущается незамедлительно, однако регулярность применения позволяет усилить и закрепить положительный эффект. Безвредная, но сильнодействующая формула препарата позволяет применять его столь долго, сколь это необходимо.

Состав:
Все компоненты продукта натуральны и абсолютно безвредны.
Активная формула содержит 10 мг компонентов из наиболее известных в этой области лекарственных растений: FoTi — 3%; Ginseng — 6,25%; Siberian ginseng — 6,25%; Damiana — 12,5%; Yohimbe — 12,5%; Gotu-Kola — 6,25%; Saw Palmetto — 3%; ментол — 0,25%; злаковый алкоголь — 50%.

Рекомендации по применению:
Для достижения максимального эффекта прикрепите аппликатор на расстоянии 10–12 см ниже пупка, предварительно чисто выбрив место прикрепления пластыря. Верхняя часть ног, низ живота, промежность получат приток энергии. Наилучшим вариантом будет небольшая смена месторасположения аппликатора каждый день.

Форма выпуска:
Герметически упакованные в фольгу и пластик одноразовые пластыри по 15 штук в упаковке.

Срок годности:
3 года.


Эль Патч

Производство: США

Цена 359 руб

Пластырь (аппликатор) Эль Патч позволяет сбросить вес наиболее удобным и эффективным способом: устраняет муки голода и другие симптомы, сопровождающие потерю веса.

Применяя аппликатор ежедневно, Вы безопасным и естественным способом обеспечиваете эффективный и надежный контроль массы тела.

Каждый человек хочет выглядеть хорошо и чувствовать себя здоровым! И действительно, имея вес, соответствующий конституции Вашего тела, Вы чувствуете себя энергичным и успешным. Вы наслаждаетесь жизнью в полной мере, не отказывая себе ни в чем! Наш аппликатор для снижения веса — один из способов достичь этого.

Основные свойства:
Простота и быстродействие аппликатора достигаются за счет проникновения активных компонентов аппликатора "трансдермально" — непосредственно сквозь кожный покров.

Состав:
Биологически активные компоненты аппликатора изготовлены на основе морских водорослей и "работают на вас" каждую минуту их применения.

  • Fucus Virsiculosus (гомеопатический препарат) — 32,25%,
  • Guarana — 6, 75%,
  • Garcinia Cambogia — 12,75%,
  • ментол — 0,25 %

Противопоказания:
Не рекомендуется больным диабетом, беременным и кормящим женщинам, детям до 12 лет.

Рекомендации по применению:
Используйте один Patch в день в течение месяца, наклеивая его на участок тела с жировым отложением — этого достаточно для достижения нужного результата. Курс рекомендуется повторять 2-3 раза в течение года. Patch очень удобен в применении. С ним можно принимать душ, ванну, заниматься спортом и повседневными делами. Пластырь освобождает от необходимости соблюдать очень строгую диету.

Форма выпуска:
Герметически упакованные в фольгу и пластик одноразовые гомеопатические пластыри по 15 штук в упаковке

Срок годности:
3 года.


Крем - маска "Княжна"

Производитель:
НПФ НОВЬ, г. Новосибирск.

Cодержит 80г

Крем - маска "Княжна" Рекомендуется для профилактики здоровой кожи, а также лечения проблемной кожи, склонной к угревой сыпи, и юношеских угрей.

Состав: активные компоненты: микроэмульсионный гель, белые глины, экстракт ромашки, оливковое масло, масло зародышей пшеницы.

Рекомендации по применению: наносить на лицо и область декольте на 15 минут, затем снять влажной макияжной губкой и смыть остатки теплой водой.

Комментарии специалиста.
Питательные свойства крем-маски "Княжна" обеспечивают белые глины, которые в комплексе с оливковым маслом поставляют в глубокие слои эпидермиса богатый комплекс микроэлементов, аминокислот, липидов и витаминов. Глины обладают очищающим и отбеливающим эффектом, стягивают поры и разглаживают морщины.

Крем - маска "Княжна" обладает антибактериальными и антиаллергенными свойствами благодаря экстракту ромашки, которая способствует снятию раздражения, устраняет шелушение и микротрещины, смягчает кожу, придает ей здоровый матовый оттенок.

Масло зародышей пшеницы - один из самых эффективных антиоксидантов, благодаря большому процентному содержанию витамина Е, причем самой активной его формы - a-токоферола. Витамин Е эффективно нейтрализует свободные радикалы, способствуя тем самым замедлению процесса старения кожи, восстанавливая биологическую молодость клеток эпидермиса и соединительной ткани.

Основой крем-маски "Княжна" служит легкий фармакопейный гель, содержащий свободную и связанную воду и имеющий сетчатую структуру, позволяющий не закупоривать поры и эффективно увлажнять верхние слои эпидермиса. Уже при однократном применении маски заметен эффект разглаживания мелких морщин, восстановления упругости кожи и ее тонуса.

Противопоказания: нет.

Форма выпуска: упаковка содержит 80г крем-маски.


Скраб нежный

Производитель:
НПФ НОВЬ, г. Новосибирск.

Содержание 80г

Скраб "НЕЖНЫЙ" для лица и шеи не только чистит кожу, но питает и увлажняет ее. РH скраба нейтрален. За счет ионообменных свойств цеолита происходит поглощение избыточных и передача недостающих коже в данное время микроэлементов.

Облепиховое масло стимулирует регенеративные процессы в коже и слизистых, обладает антиоксидантным действием, стабилизирует липидный обмен за счет линолевой и линоленовой кислот, жирорастворимых витаминов А и Е, фосфолипидов и растительных стеринов, содержащихся в масле.

Рекомендации по применению. Рекомендуется для любого типа кожи, особенно тонкой и чувствительной. Наносить на лицо и шею мягкими круговыми массирующими движениями пальцев, оставляя участки вокруг глаз. Массировать в течение 1-2 минут, затем смыть теплой водой.

Противопоказания: нет.

Форма выпуска: упаковки содержат 80г состава


Ливер - плас

Производство
Nutri-Care (США).

Содержит 60 капсул

Ливер-плас — композиция из лекарственных растений, тканей животного происхождения, витаминов и минеральных веществ. Предназначена для детоксикации печени, крови, лимфы, а также всего организма.

Основные cвойства:

    Ливер - плас
  • осуществляет глубокую очистку и детоксикацию печени, крови и организма в целом;
  • помогает при лечении болезней печени и желчных путей (гепатит и неинфекционная желтуха, цирроз, желчнокаменная болезнь);
  • поддерживает нормальную функцию печени, желчного пузыря, поджелудочной железы, селезенки;
  • стимулирует работу кишечника и является слабительным;
  • способствует значительному прогрессу в лечении целого ряда заболеваний и состояний: гастритов, артритов, болезней сердца, послеоперационной реабилитации, болезни Аддисона, подагры, воспаления сальных желез, потливости, родинок, бородавок, кожных язв, меланомы и других онкологических заболеваний, венерических болезней, ожирения, общей интоксикации организма, нарушений функций желез внутренней и наружной секреции;
  • является источником многих питательных веществ.

Состав:
лиофилизированная ткань печени быка; бурые водоросли, корень ямса дикого, корень одуванчика, люцерна, клопогон, красный стручковый перец, петрушка, хмель, соя; инозитол, лактоза, стеариновая кислота, лецитин, холина битартрат, витамины В3, В6, В12, хелатные соединения цинка, магния, кальция фосфат; гомеопатические препараты - хлорид калия, сульфат кальция, фосфат магния, сульфат натрия, оксид кремния (клеточные соли).

Рекомендации по применению.
Принимать по 1-2 капсулы 3 раза в день перед едой. Для достижения наилучших результатов ЛИВЕР-ПЛАС рекомендуется сочетать с приемом поливитаминных препаратов. 30-дневную детоксикацию организма следует проводить 2-3 раза в год и после перенесенных заболеваний.

Комментарии специалиста.
В ходе жизнедеятельности в тканях всех систем организма человека образуются токсичные продукты обмена веществ, которые далее попадают в кровь. Детоксикация крови или освобождение ее от жизненно опасных компонентов осуществляется в печени - гигантской химической фабрике организма. Кроме того, печень секретирует желчь, необходимую для нормального пищеварения, образует холестерин, фосфолипиды, заменимые аминокислоты и белки плазмы, участвует в обмене жиров, превращает в жиры белки и углеводы и т.д. Роль этого органа чрезвычайно велика - любая система организма может нормально функционировать только при здоровой печени.
Предлагаемый препарат является натуральным средством мягкого действия, помогающим избавить печень и кровь от токсинов и вредных продуктов метаболизма.

Противопоказания:
поскольку корень ямса дикого содержит растительные гормоноподобные вещества, людям с повышенной чувствительностью к кортикотропным гормонам следует ограничить прием ЛИВЕР-ПЛАС до 2-4 капсул в день. Не принимать препарат на голодный желудок.

Форма выпуска: упаковка содержит 60 капсул.


Пара - уолнат - плас

производство
Nutri-Care (США).

Содержит 60 капсул

ПАРА-УОЛНАТ-ПЛАС - высокоэффективное противопаразитарное средство на основе лекарственных растений и пищеварительных ферментов.

Основные cвойства:

  • избавляет организм от гельминтов;
  • является иммуностимулирующим средством;
  • обладает противошоковым эффектом при травмах.

Состав: каждая капсула препарата содержит: скорлупы черного ореха - 250 мг, экстракта скорлупы черного ореха - 90 мг, чеснока (дезодорированный) - 90 мг, полыни обыкновенная - 20 мг, семени тыквы - 16 мг, семени пижмы - 2 мг, коры дуба белого - 20 мг; ферменты - бромелаин - 50 мг, папаин - 45 мг, фицин.

Рекомендации по применению. Принимать по 1-2 капсулы в день, запивая стаканом воды (не более 4-х капсул в день). Для дотижения максимального эффекта ПАРА-УОЛНАТ-ПЛАС принимают вместе с минерально-поливитаминным комплексом.

Противопоказания: при почечной недостаточности и атонии пищеварительного тракта принимать под наблюдением врача. Побочными действиями препарат не обладает.

Форма выпуска: упаковка содержит 60 капсул.

Комментарии специалиста.
Простейшие и гельминты (аскариды, острицы, анкилостомы, ленточные черви, нематоды, трематоды и т.п.) обитают в зараженной почве, мясе, воде, на овощах, в испражнениях животных и человека. Попадая через рот или кожу в организм при несоблюдении элементарных правил гигиены, они вызывают тяжелые паразитарные заболевания.

Симптомы паразитарных заболеваний очень разнообразны - колики, диарея, дизентерия, сердечная недостаточность, цирроз печени, потеря веса, амебный гепатит, тошнота и т.д.

В настоящее время существует множество противопаразитарных лекарственных средств. Наиболее безопасными и в то же время - эффективными являются средства на основе лекарственных растений. Одни из них уничтожают паразитов в пищеварительном тракте, другие - изгоняют их из организма, усиливая перистальтику и активизируя собственные защитные силы организма.

Препарат ПАРА-УОЛНАТ-ПЛАС создан на основе многовекового опыта народной медицины и последних научных достижений.


Пау Д'арко

производство
Nutri-Care (США).

Содержит 60 капсул

ПАУ Д’АРКО - препарат, вырабатывающийся из коры дерева лапахо (Tabebuia impetiginosa), или муравьиного дерева. Кора этого дерева издавна использовалась индейцами Южной Америки как противогрибковое и противопаразитарное средство.

Вещество лапахол, содержащееся в коре дерева, обладает противоопухолевой активностью. Однако концентрации лапахола, необходимые для терапии онкологических заболеваний, оказывают негативные побочные воздействия на организм человека. Поэтому применение концентрированных препаратов из коры этого дерева в онкологии ограничено.

В малых дозах лапахол эффективно используют для лечения паразитарных заболеваний. Кроме того, кора ПАУ Д’АРКО обладает сильными антибактериальными и антивирусными свойствами. В современной натуропатической медицине растение также часто используют как очиститель крови и восстановитель иммунитета.

ПАУ Д'АРКО применяют при артритах, астме, диабете,анемии, лимфоденитах, лимфогрануломатозе, гонорее, кровотечениях, заболеваниях печени и селезенки, болезни Паркинсона, кожных заболеваниях, язвах, ранах, волчанке, варикозном расширении вен.

Основные cвойства:

  • Пау Д'арко обладает противогрибковой и противопаразитарной активностью;
  • Пау Д'арко активирует иммунную систему;
  • Пау Д'арко улучшает пищеварение;
  • Пау Д'арко обладает противоопухолевыми свойствами.

Состав:
каждая капсула содержит 400 мг экстракта коры дерева лапахо (Tabebuia impetiginosa).

Рекомендации по применению.
Применять по 1-2 капсулы 3 раза в день.

Противопоказания: нет.

Форма выпуска: упаковка содержит 60 капсул.


Супер Лакс

упаковка содержит 60 капсул

Основные cвойства:

    Супер Лакс
  • осуществляет глубокую очистку толстого кишечника;
  • стимулирует перистальтику, является мягким слабительным средством;
  • очищает печень и желчные пути;
  • способствует детоксикации организма.

Состав: трава жостера слабительного, корень ревеня, семя подорожника (измельченное), корень барбариса, корень имбиря, семя фенхеля (измельченное), листья красной малины, красный стручковый перец; гомеопатические препараты - железа фосфат, калия фосфат, кальция фосфат, натрия сульфат, натрия фосфат, натрия хлорид, (клеточные соли).

Рекомендации по применению. Принимать по 1-2 капсулы 3 раза в день, запивая стаканом воды. Для достижения максимального эффекта СУПЕР ЛАКС принимают вместе с минерально-поливитаминным комплексом.

Комментарии специалиста.
Толстая кишка - важный отдел щеварительного тракта, в котором завершается процесс усвоения пищи организмом. Здесь находится множество полезных микроорганизмов, которые, потребляя белки, не переваренные в верхних отделах пищеварительного тракта, синтезируют многие необходимые для организма вещества, например, витамины В и К.

Всасывание воды также происходит в толстой кишке. Длительность процесса переваривания пищи зависит от содержания в ней грубых компонентов и воды, от состояния толстой кишки. При нарушении нормального функционирования здесь образуются десятки токсинов, которые приводят к внутренней интоксикации организма и развитию аппендицита, гастрита, колита, язвы двенадцатиперстной кишки, цирроза печени, гипертонии, артрита, синдрома хронической усталости и т.д.

Как же происходит "засорение" толстой кишки? При употреблении рафинированной пищи, прошедшей сложную технологическую обработку, а также некоторых других продуктов (в том числе молочных) на стенках толстой кишки образуется клейкий плотный налет. Он препятствует нормальному всасыванию переваренной пищи и воды. В полости между этим налетом и стенкой толстой кишки развиваются болезнетворные микроорганизмы и простейшие (глисты), отравляя организм продуктами своей жизнедеятельности. В таких случаях необходимо проводить глубокую очистку толстой кишки. Для этой цели был разработан СУПЕР ЛАКС.

При создании данного препарата использованы многовековой опыт народной медицины и последние достижения науки о питании.

Противопоказания: принимать с осторожностью во время беременности, при диарее и ослабленном организме. Не предназначен для детей.

Форма выпуска: упаковка содержит 60 капсул.


Акулий хрящ

Производство
Nutri-Care (США).

Содержит 60 капсул

В настоящее время препараты из АКУЛЬЕГО ХРЯЩА считаются одними из самых эффективных природных средств, способных задерживать рост злокачественных опухолей.

АКУЛИЙ ХРЯЩ стимулирует иммунную систему человека, обладает противовоспалительными и противоаллергическими свойствами.

Состав: каждая капсула содержит 750 мг препарата.

Рекомендации по применению. Принимать по 3-6 капсул 1 раз в день натощак (за 1 час до еды).

Комментарии специалиста.
Известно, что скелет акулы состоит из хрящевой ткани. Уникальный продукт, экстракт акульего хряща, является одним из самых удивительных из изученных на сегодняшний день природных препаратов. Ученые полагают, что существует прямая связь, которой не обладают костные рыбы, между свойствами АКУЛЬЕГО ХРЯЩА и устойчивостью акул к заболеванию раком, а также к большинству других известных заболеваний.

По данным исследователей различных стран, АКУЛИЙ ХРЯЩ способен задерживать образование новых сосудов. Дело в том, что активно размножающиеся клетки раковых опухолей требуют интенсивного питания, и раковые опухоли, как правило, очень сильно пронизаны кровеносными сосудами.

АКУЛИЙ ХРЯЩ содержит в своем составе различные мукополисахариды, тромбоспондин, а также элементы, мешающие онкогенезу. Клинические исследования этих соединений подтвердили их активную роль в профилактике и лечении раковых заболеваний, а также ревматизма.

Начиная с 50-х годов нашего века АКУЛИЙ ХРЯЩ активно используется и сторонниками нетрадиционной медицины для лечения таких заболеваний, как ревматизм, артриты, псориаз, экзема, колиты, энтериты, прогрессирующий склероз и т.п.

Противопоказания: не рекомендуется принимать беременным и кормящим женщинам, а также людям, недавно перенесшим хирургические операции.


Антиоксидант

Производство
Nutri-Care (США).

Содержит 30 капсул

АНТИОКСИДАНТ - комплекс флавоноидов растительного происхождения, чрезвычайно эффективно связывающих свободные радикалы.

Основные cвойства:

  • предохраняет клетки печени от разрушения свободными радикалами;
  • обладает свойствами витамина Е;
  • устраняет побочные явления при радио- и химиотерапии;
  • препятствует развитию рака кожи и многих других онкологических заболеваний;
  • является незаменимым лекарственным препаратом для людей, страдающих сердечно-сосудистыми заболеваниями и диабетом, так как укрепляет стенки кровеносных сосудов.

Состав: каждая капсула содержит проантонолы из виноградных зерен - 50 мг, проантонолы из коры сосны приморской - 20 мг, кверцетин - 10 мг.

Рекомендации по применению. Принимать ежедневно 1-2 капсулы.

Комментарии специалиста.
На протяжении столетий знахари использовали в лечебной практике водные экстракты коры, листьев и корней целебных растений, а также рекомендовали употреблять в пищу больше овощей и фруктов. С развитием науки эти методы лечения получили научное обоснование. Было обнаружено, что многие представители мира растений содержат флавоноиды - обширную группу соединений с полифенольной структурой, которые, отдавая электрон в процессе биохимического взаимодействия, связывают свободные радикалы, т.е. являются антиоксидантами.

Свободные радикалы - высокореакционные частицы с неспаренным электроном. Они спонтанно взаимодействуют со структурными элементами (органеллами) клетки и с различными внутриклеточными метаболитами. Такое взаимодействие приводит к повреждениям клетки и препятствует протеканию в ней нормальных биохимических процессов.

Свободные радикалы вызывают дегенеративные изменения и злокачественное перерождение соединительной и других тканей, повреждают стенки кровеносных сосудов, являются причиной многих тяжелых заболеваний (тромбозов, гипертонии, инфаркта, паралича, рака кожи и других онкологических заболеваний, и т.д.).

В растениях было обнаружено около 5000 флавоноидов - антиоксидантов с широким спектром целебного воздействия. Они обладают сосудорасширяющими, противоопухолевыми, противовоспалительными, бактерицидными, иммуностимулирующими и противоаллергическими свойствами. Недавно было обнаружено, что некоторые флавоноиды регулируют экспрессию генов и межклеточные взаимодействия.

Проантоцианидины - класс водорастворимых флавоноидов с наиболее ярко выраженными антиоксидантными свойствами. Они содержатся в больших количествах в коре сосны приморской и в виноградных зернах. Проантоцианидины, наряду с таксифолином, гидроксикоричной, ферулиевой и кофейной кислотами, входят в состав пикногенола - природного комплекса антиоксидантов, обнаруженного в коре белой сосны.

Противопоказания: нет.

Форма выпуска: упаковка содержит 30 капсул.


Ацидофилус - Экстра

Производство
Nutri-Care (США).

Содержит 60 капсул

(ACIDOPHILUS-EXTRA)- для восстановления нормальной микрофлоры кишечника

АЦИДОФИЛУС-ЭКСТРА - композиция из лиофильно высушенных молочнокислых бактерий, коровьего молозива, лекарственных растений и витаминно-минерального комплекса - является мощным стимулятором иммунной системы и помогает организму бороться с чужеродной патогенной микрофлорой:

    АЦИДОФИЛУС-ЭКСТРА
  • восстанавливает микрофлору ЖКТ при дисбактериозе;
  • нормализует пищеварение и стул;
  • устраняет метеоризм, тошноту, несвежее дыхание, некоторые аллергические состояния;
  • помогает при лечении кандидозов.

Состав:
Лиофильно высушенные молочнокислые бактерии родов Lactobacillus (acidophillus, bifidus, bulgaricus, caucasicus), Streptococcus thermophilus, Bifidobacterium; коровье молозиво; яблочный пектин; чеснок (дезодорированный), проростки ячменя, пшеницы; витамины В3, В6; гомеопатические препараты - железа фосфат, натрия хлорид, калия хлорид, калия сульфат (клеточные соли).

Рекомендации по применению:
Принимать по 1-2 капсулы перед едой, запивая большим стаканом воды.

Форма выпуска:
Упаковка содержит 60 капсул.

Комментарии специалиста:
В ЖКТ здорового человека обитает множество полезных бактерий, которые облегчают процесс пищеварения, поглощают токсины и трудноперевариваемые компоненты пищи и синтезируют из них витамины (В-комплекс, К), ассимилирующиеся далее организмом, а также препятствуют развитию болезнетворных микроорганизмов. Микрофлора здорового ЖКТ состоит на 85% из молочнокислых бактерий (лактобацилл) и на 15% - из энтеробактерий (коли-форм).

Вследствие различных причин (применения антибиотиков, оральных контрацептивов, аспирина, кортикостероидов; несбалансированного питания; избыточного потребления сахаров; стрессов и т.п.) наступает дисбактериоз - качественное и количественное изменение состава микрофлоры ЖКТ. Здесь начинают преимущественно размножаться коли-формы, которые вытесняют лактобацилл. При этом нарушается нормальное пищеварение - пища переваривается частично, резко увеличивается газообразование, возникают запоры, в ЖКТ начинают развиваться чужеродные патогенные и условнопатогенные бактерии и дрожжи рода Candida (кандидоз).

Нежелательная микрофлора выделяет много аммиака, который абсорбируется кровью и вызывает приступы тошноты, рвоту, потерю аппетита и другие токсические реакции. Кроме того, гнилостные микроорганизмы, развивающиеся на непереваренных остатках пищи, секретируют много гистамина, что приводит к аллергическим реакциям. При остром дисбактериозе наступает интоксикация всего организма.

Препарат АЦИДОФИЛУС-ЭКСТРА предназначен для восстановления микрофлоры желудочно-кишечного тракта и нормализации пищеварения. Лиофильно высушенные молочно-кислые бактерии в составе препарата заселяют ЖКТ, а растительные и витаминно-минеральные компоненты способствуют их скорейшему росту.


ВАГ

Производство
Nutri-Care (США).

Содержит 60 капсул

ВАГ - выдающийся продукт для поддержания здоровья женской половой системы.

Основные свойства:
Добавка к пище ВАГ эффективна при кистах, полипах и маточных опухолях. Способна смягчить симптомы или предотвратить болезнь, поскольку ее главная функция заключается в построении здорового баланса в женском организме.

Исследования ингредиентов ВАГ показали, что препарат способствует поддержанию равновесия между водной средой клеток эпителия влагалища и окружающих тканей, а также поддерживает гомеостаз натуральной флоры влагалища, шейки матки и внутриматочных клеточных структур. Эффективность взаимодействия компонентов продукта с влагалищными структурами и бактериальной флорой - собственно влагалищной, естественной, и чужеродной - делают ВАГ поистине уникальным по способу действия препаратом.

Состав:
Препарат ВАГ включает натуральный витамин В6 как пиридоксин НСl (20 мг) и витамин Е в форме d-альфа токоферил ацетата (30 IU), амино ацид L-тирозин (100 мг), корень китайской травы Донг Куэй (50 мг), а кроме того - очень важные травы, включающие корень имбиря (Ginger root) (25 мг), листья малины красной (Red raspberry leaf powder)(25 мг), корень лакрицы (Licorice root powder)(25 мг), черный корень (Black Cohosh root powder) (25 мг) и Chasteberry fruit (25 мг) - все ингредиенты помогают этому продукту встать на рынке высоко над другими продуктами такого рода.

Рекомендации по применению:
Принимать по 1 - 2 капсулы 3 раза в день, запивая большим стаканом воды.
Можно использовать ВАГ при вагинальном душе или вместе с маслом какао для изготовления влагалищных свечей.

Форма выпуска:
Вся сила ингредиентов ВАГ помещена в маленькую капсулу, удобную для глотания и усвоения.

Упаковка содержит 60 капсул.


Глюкозамин - плас

содержит 60 таблеток

Производитель:
"Nutri-Care" США

Глюкозамин в больших концентрациях присутствует в тканях здоровых суставов. Неспособность организма вырабатывать глюкозамин является основным фактором развития остеоартроза ( остеоартрита)

ГЛЮКОЗАМИН-ПЛАС (Glucozamine-Plus)— восстанавливает функции опорно-двигательного аппарата. Применяется при остеоартрозах, остеоартритах и остохандрозах, болях в суставах.

ГЛЮКОЗАМИН-ПЛАС улучшает питание хрящевой ткани, способствует ее восстановлению, уменьшению боли, применяется при травмах опорно-двигательного аппарата, бурситах, остеоартритах.

Глюкозамин отличается от большинства лекарственных препаратов, применяемых при лечении остеоартроза, тем, что он препятствует дальнейшему разрушению и способствует восстановлению суставного хряща, в то время как большинство лекарственных препаратов только уменьшают боль.

Состав:

    Каждая таблетка препарата ГЛЮКОЗАМИН-ПЛАС содержит:
  • глюкозамина-HCl - 250 мг,
  • хондроитина-сульфата - 75 мг,
  • босвелии - 50 мг.

Рекомендации по применению ГЛЮКОЗАМИНА-ПЛАС

  • Сначала принимать по 6 таблеток в день с разбивкой по времени с утра до вечера. Цель- добиться ослабления симптомов.
  • После ослабления болей сократиь приём ГЛЮКОЗАМИНА-ПЛАС до 3-х таблеток в день и продолжать приём в течение двух недель.
  • При исчезновении симптомов болезни сократите прием ГЛЮКОЗАМИНА-ПЛАС до 1 таблетки в день. Если симптомы появятся снова - увеличьте дозу.
Поскольку ГЛЮКОЗАМИН-ПЛАС является пищевым продуктом, схема его применения гибкая, в зависимости от самочувствия.

Комментарии специалиста.
Суставной хрящ – белое гладкое вещество, покрывающее окончания всех суставных поверхностей костей и являющееся основой межпозвоночных дисков. С возрастом снижается способность хряща к обновлению, а синовиальная жидкость, выполняющая роль суставной смазки, теряет свое качество и уменьшается в количестве.

Суставные поверхности костей становятся шероховатыми, суставы теряют способность к свободным движениям, и каждое движение сопровождается сильной болью. Такие болезненные состояния называются остеоартритами и могут иметь место в любом из 200 суставов человеческого тела.

При терапии подобных состояний часто применяют противовоспалительные лекарственные препараты, однако их длительное применение приводит к угнетению процессов обновления хрящевой ткани и усугубляет остеоартриты. Болезни суставов могут сопровождаться также различными болезнями ЖКТ, печени, почек и т.п.

В особых случаях врачи вынуждены прибегать к протезированию, но это очень дорогостоящие и травматичные операции, которые часто сопровождаются многочисленными побочными эффектами. Как показали исследования, причиной возникновения остеоартритов является дефицит в организме глюкозамина, который стимулирует синтез белка коллагена - основного компонента хрящевой ткани.

Противопоказания: отсутствуют.

Препарат не обладает выраженным противоболевым эффектом, поэтому рекомендуется применять его с болеутоляющими препаратами местного воздействия

Форма выпуска: упаковка содержит 60 таблеток.

Хранить в прохладном месте. Беречь от детей.


Йохимбе

Производство
Nutri-Care (США).

Содержит 30 таблеток

Cредство повышения потенции, увеличения выносливости при физических нагрузках

ЙОХИМБЕ – уникальный стимулятор сексуальности растительного происхождения, который получают из коры тропического дерева ЙОХИМБЕ, произрастающего в районах Западной Африки. Африканские племена издревле употребляли кору этого дерева в различных формах: курили, втирали в тело, добавляли в пищу, нюхали. Основной компонент в составе коры - алкалоид йохимбин.

Основные свойства:
Действие этого алкалоида на организм человека многогранно. Йохимбин активизирует приток крови к периферическим сосудам, вызывая эрекцию, помогает контролировать эякуляцию и способствует продлению полового акта у мужчин. Йохимбин также усиливает половое влечение, стимулируя выработку тестостерона, и является безвредным средством стимуляции половой активности как у мужчин, так и у женщин.

Состав:
Каждая таблетка содержит 1000 мг чистого препарата экстракта коры Yohimbe (Pausinystalia Yohimbe bark).

Противопоказания:
Препарат не рекомендован при заболеваниях почек. Не принимать совместно с антидепрессантами и транквилизаторами.

Побочные действия
Внимание! При употреблении избыточных доз ЙОХИМБЕ возможны дискомфортное состояние возбуждения, нервозность, прилив крови к коже лица. В этих случаях дозу препарата следует уменьшить.

Рекомендации по применению:
Принимать по 1 таблетке 1 раз в день для поддержания тонуса или 2-3 таблетки за 30 минут до интимной близости, а также другой деятельности, связанной с физической активностью.

Форма выпуска:
Упаковка содержит 30 таблеток.


Колострум

Производство
Nutri-Care (США).

Содержит 60 капсул

КОЛОСТРУМ - высокоэффективный натуральный препарат на основе коровьего молозива, предназначенный для восстановления, поддержания и активизации иммунной системы организма. Обладает ярко выраженной противовоспалительной, антимикробной, противовирусной и противоопухолевой активностью.

Состав:
100 %-ное лиофилизированное коровье молозиво

Противопоказания:
Противопоказания отсутствуют.

Рекомендации по применению:
Принимать по 1-3 капсулы препарата в день за полчаса до еды. Для достижения максимального эффекта КОЛОСТРУМ принимают вместе с минерально-поливитаминным комплексом.

Форма выпуска:
Упаковка содержит 60 капсул.

Комментарии специалиста:
Здоровая и развитая иммунная система - залог гармоничного развития организма и долгой здоровой жизни. При ослабленной иммунной системе организм становится доступным для проникновения различных болезнетворных бактерий, грибов, вирусов и простейших, в нем протекают всевозможные дегенеративные процессы, злокачественные перерождения клеток, тканей и т.д.

Одна из причин ослабления иммунной системы - недостаточное поступление в организм веществ - активаторов иммунитета. В клинических экспериментах было показано, что коровье молозиво является прекрасным натуральным источником всех необходимых компонентов для создания иммунитета, восстановления, поддержания и активации ослабленной иммунной системы.

Молозиво - секрет, который выделяет молочная железа млекопитающих в первые часы или сутки лактации. Молозиво сильно отличается по физико-химическим свойствам от молока, содержит очень широкий спектр антител к тем болезням, которыми переболела мать новорожденного за свою жизнь.

При вскармливании молозивом в организме новорожденного формируется иммунная система и вырабатывается так называемый пассивный иммунитет (иммунитет, приобретенный без перенесения заболевания).

Целебные свойства молозива известны человечеству с глубокой древности. В те далекие времена секрет коровьего вымени собирали в первые 48 часов после отела в плотно закрывающиеся керамические кувшины и выдерживали несколько суток. За это время под действием микроорганизмов молозиво сильно закислялось, расслаивалось и приобретало отталкивающий запах, а на его поверхности скапливались беловатые хлопья. Эти хлопья собирали в отдельную емкость и использовали как лекарство от всех болезней.

Современная технология выделения активного начала из коровьего молозива принципиально не отличается от древней, но все операции проводят с соблюдением самых жестких правил санитарии и гигиены. Конечный продукт лиофилизуют и капсулируют. Как показали многочисленные исследования ученых - химиков, биологов и медиков - молозиво - многокомпонентная, полифункциональная субстанция, в которой содержатся биологически активные вещества: антибиотики; интерферон и иммуноглобулины; полипептид с высоким содержанием пролина, регулирующий иммунную систему (PRP); инсулиноподобный гормон; фактор, замедляющий старение; вещества с кортизоноподобными свойствами; ростовой фактор; ферменты, липиды, олиго- и полисахариды.


Уна де гато
(Кошачий коготь)

Производство
Nutri-Care (США).

Упаковка содержит 60 таблеток

Уна де гато или Кошачий коготь (Uncaria tomentosa) - древовидная лиана, произрастающая в центральной части Латинской Америки.

В качестве лекарственного сырья, в основном, используют кору растения. Шесть алкалоидов, выделенных из коры лианы, стимулируют иммунную систему организма, активизируют фагоцитоз. Один из них - ринхофиллин - предотвращает агрегацию тромбоцитов и образование тромбов, что может быть использовано для лечения некоторых сердечно-сосудистых заболеваний.

Полифенолы, тритерпены и растительные стероиды, выделенные из растения, обусловливают антиоксидантные, антивирусные, противоопухолевые и противовоспалительные свойства УНА ДЕ ГАТО.

Основные cвойства:

    Уна де гато
  • стимулируют и восстанавливают функции иммунной системы;
  • подавляют различные болезненные процессы в организме;
  • восстанавливают пищеварительную систему, очищают ЖКТ;
  • помогают предотвратить побочные явления при радио- и химиотерапии.

КОШАЧИЙ КОГОТЬ применяют при артритах, ревматизме, аллергиях, диабете, кожных язвах, опоясывающем лишае, генитальном герпесе, волчанке, гастрите, язве желудка, отравлениях, дисбактериозе, нарушении менструального цикла, синдроме хронической усталости, хронических и длительных вирусных заболеваниях.

Состав: каждая таблетка содержит 500 мг экстракта Uncaria tomentosa.

Рекомендации по применению. Принимать 2 таблетки 2 раза в день с большим количеством воды.

Противопоказания: детский возраст, беременность.

Форма выпуска: упаковка содержит 60 таблеток.


Фимейл Female

Производство
Nutri-Care (США).

Содержит 60 капсул

ФИМЕЙЛ содержит экологически чистые ингредиенты и предназначен для женщин, беспокоящихся о своем здоровье и стремящихся к гармонизации физиологических функций своего организма.

Современный рынок предлагает огромное количество "средств, усиливающих половое влечение", действующих с различной степенью успеха. Некоторые из них изготовлены на натуральной (животной) основе, другие действуют за счет химикатов, замораживая или ограничивая приток крови к органам, либо действуя чисто механически. Фимейл, изготовленный на основе натуральных веществ, действует максимально успешно, не нанося вреда организму.

Состав. В двух капсулах препарата (ежедневная норма) содержится: Lincorice root (корень солодки, лакрица) - 213 мг, Yellow dork (щавель желтый) - 200 мг, Passion flower (страстоцвет, пассифлора) - 25 мг, Damiana leaf (листья афродизиака Тернера) - 10 мг, Wild yam (ямс дикий, диоскорея) - 10 мг, Cruciferous vegetables (экстракт растений семейства кресоцветных) - 1 мг, Korean ginseng (женьшень корейский) - 100 мкг, Saw palmetto extract (экстракт ягод пальмы сереноа) - 100 мкг, Suma root powder (порошок корней Suma) - 100 мкг.

Свойства.

  • Корень солодки. Содержит сильнодействующие полезные гликозиды, флавоноиды, сапониды, сигостерин; обладает эстрогеноподобным действием; борется с воспалениями различной этиологии (противовоспалительное действие оказывает гликозид глицирризин, который обладает кортикостероидоподобным действием); очищает кишечник, усиливает микроциркуляцию в ЖКТ, поддерживает нормальное функциональное состояние слизистой оболочки ЖКТ; снижает спазм гладких мышц бронхов, кишечной стенки, желчных протоков.
  • Женьшень корейский. Растение с приятным, сладким вкусом. Рекомендуется при половом истощении, гипотонии, вялости, переутомлении, невралгиях. Благотворно воздействует на гормональную сферу и половые центры организма, является мощным сексуальным стимулятором; оказывает тонизирующее действие на организм в целом, увеличивает сопротивляемость к неблагоприятным факторам физического, химического или биологического характера; активизирует психическую энергию; подавляет образование молочной кислоты - вещества, вызывающего ощущение слабости, и, таким образом, повышает физическую работоспособность, увеличивает выносливость, снимает усталость (кортиотропное действие); используется как средство, снижающее уровень холестерина в организме, а также, как иммуностимулятор. Содержит германий, который увеличивает окисление клеток и тканей организма, стимулирует восстановление поврежденных клеток. Способствует оздоровлению и улучшению функций печени.
  • Листья афродизиака Тернера. Многолетняя травянистая лиана, достигающая более 4-х метров в длину; в медицинской промышленности используется корневая часть растения, которая содержит фитоэстрогены, в том числе диосгенин - природный предшественник прогестерона; прекрасный восстановитель сексуальных сил (питает организм натуральной энергией, обеспечивая прилив крови к половым органам, увеличивает сексуальное желание, содержит мужской гормон тестостерон, который необходим для выносливости и работоспособности); регулирует работу половых желез женщин; обеспечивает защиту женского организма от остеопороза.
  • Корень солодки. Имеет свойства гормона эстрогена. Используется в менопаузу как заместительная гормонотерапия.
  • Ямс дикий. Наряду с другими составляющими содержит фитоэстрогены. Снижает уровень холестерина в крови, препятствует отложению атеросклеротических бляшек на стенках сосудов, нормализует артериальное давление; с давних пор используется мексиканскими женщинами как контрацептивное средство, а также при угрозе выкидыша; нормализует гормональный статус женщины, регулирует менструальный цикл, устраняет неприятности, связанные с пред- и постклимаксом, поддерживает тонус женских органов, особеннов период климакса; используется при спазмах и судорогах, связанных с предменструальным синдромом; потребление в пищу продуктов, содержащих фитоэстрогены, заметно снижает риск таких заболеваний, как рак молочной и поджелудочной железы.
  • Пассифлора. Успокаивает нервную систему; лучше других растений с подобным действием борется с бессонницей; действует как транквилизатор при эмоциональных расстройствах; способствует расслаблению и хорошему сну.
  • Ягоды пальмы сереноа. Растение является "строителем" тканей в организме, рекомендуется при всех тяжелых заболеваниях, поскольку оказывает заметный восстанавливающий эффект; способен активно повышать питание яичников и молочных желез при функциональной атонии этих органов.
  • Экстракт растений семейства крестоцветных. Помогает иммунной, пищеварительной системе. Способствует циркуляции жидкостей организма - крови, лимфы.
  • Щавель желтый. Обладает тонизирующим эффектом.

Рекомендации по применению. Принимать по две капсулы препарата ежедневно во время еды.

Противопоказания. Гипертоническая болезнь, печеночная недостаточность и цирроз печени, беременность, кормление грудью, дефицит калия в крови.

Форма выпуска: 60 капсул в пластиковой банке.


Коэнзим Ку 10 (Q10)

Производство
Nutri-Care (США).

Содержит 30 таблеток

Коэнзим Ку 10 (Q10) (или Убихинон) имеет широкий спектр деятельности в организме:

  • нормализует энергетику клетки и восстанавливает ее функции;
  • предотвращает или снижает степень поражения клетки,
    вызванного кислородным голоданием;
  • является антиоксидантом;
  • препятствует перекисному окислению липидов низкой плотности;
  • устраняет побочные явления при радио- и химиотерапии;
  • снижает вязкость крови.

Состав:

    Каждая таблетка препарата содержит:
  • КОЭНЗИМ Ку10 - 15 мг;
  • витамины А - 4 мг,
  • Е - 16 мг,
  • В2 - 1 мг.

Противопоказания:
Гипотония, беременность

Рекомендации по применению:
Принимать по 1 таблетке 2 раза в день после еды. В некоторых случаях, по рекомендации врача, дневная доза может быть существенно увеличена.

Форма выпуска:
Упаковка содержит 30 таблеток

Комментарии специалиста:
Химические реакции протекают в живой клетке при участии специфических биокатализаторов, или ферментов. Для проявления каталитической активности многим ферментам необходимо взаимодействие с органическими соединениями небелковой природы - коферментами. Большинство коферментов - производные витаминов, поэтому отсутствие или дефицит последних в питании человека приводит к недостаточной активности ферментов и вызывает нарушения обмена веществ.

КОЭНЗИМ Ку10, витамин группы К, является коферментом для большой группы специфических белков, принимающих участие в процессах усвоения питательных веществ и накопления внутриклеточной энергии в форме АТФ.

КОЭНЗИМ Ку10 содержится во всех клетках организма человека, но его содержание особенно велико в клетках сердца, печени, почек и поджелудочной железы - тех органов, деятельность которых требует больших затрат энергии.

В организме человека КОЭНЗИМ Ку10 синтезируется клетками печени в присутствии достаточного количества витаминов В2, В3, В6, В12, С, фолиевой и пантотеновой кислот. Однако большая часть этого кофермента поступает в организм с продуктами питания. КОЭНЗИМ Ку10 содержится в рыбе, субпродуктах, в овощах - брокколи и шпинате, сое и других бобовых, в растительных маслах - рапсовом, кунжутовом, соевом.

Дефицит КОЭНЗИМ Ку10 в организме человека приводит к нарушению обмена веществ, провоцирующему серьезные сердечно-сосудистые заболевания, мышечную дистрофию, диабет, иммунные дефициты, заболевания периодонта, рак, нарушения мозговой деятельности.


Кал - ди - маг

Производство
Nutri-Care (США).

Содержит 60 таблеток

КАЛ-ДИ-МАГ – формула, обеспечивающая дневную потребность организма в кальции, магнии, витаминах С и Д.

Кальций здесь находится в форме, наиболее легко усваиваемой организмом. Повышенное относительно нормы содержание неорганического фосфора и пониженное относительно нормы содержание кальция в крови являются показаниями для приема КАЛ-ДИ-МАГ.

Состав:
кальция карбонат, хелатные соединения кальция, магния; витамины С (кальция аскорбат), Д, бетаина гидрохлорид; петрушка, корень одуванчика, люцерна; лактоза; гомеопатические препараты - кальция фосфат, кальция сульфат, магния фосфат, кремния оксид (клеточные соли).

Противопоказания:
Прием антагонистов кальция, тяжелые формы сердечно-сосудистых заболеваний.

Рекомендации по применению:
Принимать по 1 таблетке 3 раза в день перед едой. В некоторых случаях, по рекомендации врача, суточная доза может быть увеличена до 2 таблеток 3 раза в день.

Форма выпуска:
Упаковка содержит 60 таблеток.

Комментарии специалиста:
Зачем нужен кальций? Это химический элемент, содержание которого в организме очень велико. Около 99 % кальция находится в составе костей и зубов, и лишь 1 % - циркулирует в крови и принимает участие в различных метаболических процессах.

Основная функция кальция в организме - связывание фосфора для построения и поддержания костной ткани. Он также необходим для нормальной деятельности сердечно-сосудистой системы, передачи нервных импульсов, роста и нормальной активности мышечной ткани.

Кальций помогает усваивать железо, активирует многие ферменты, участвует в регулировании проницаемости клеточных мембран, определяет буферные свойства крови. Усвоение кальция из пищи происходит в двенадцатиперстной кишке при кислой среде, но лишь 20-30 % усвоенного кальция попадает в кровоток. Из организма кальций ежедневно выводится с мочой (100-200 мг), калом (125-180 мг) и потом.

Нормальный метаболизм кальция в организме возможен в присутствии магния, фосфора, витаминов А, С, Д, Е. В противном случае кальций не усваивается, переходит в нерастворимую форму и накапливается в мягких тканях и суставах, вызывая различные заболевания. Ежедневно следует потреблять 1000 мг кальция, а в период беременности и лактации - 1200 мг.

С возрастом скорость усвоения кальция организмом падает, поэтому его необходимо потреблять в больших количествах. Но при этом необходимо увеличить и поступление магния в организм, так как при его дефиците наступает гиперкальциемия - накопление кальция в мышцах, сердце, а также в почках в виде почечных камней. Кровь при гиперкальциемии теряет способность к нормальной коагуляции. Гиперкальциемия возникает также при избыточном поступлении с кальцием витамина Д.

Недостаток кальция в организме приводит к хрупкости костей и зубов, спазматическим явлениям, нервным расстройствам, сердечно-сосудистым и гинекологическим заболеваниям, а также вызывает геморрагии и т.д.

Особенно опасен дефицит кальция для развивающегося детского организма. Поэтому необходимо регулярное поступление данного химического элемента в организм в требуемых количествах.


Малти - комплекс

Производство
Nutri-Care (США).

Содержит 60 таблеток

МАЛТИ-КОМПЛЕКС – высокоэффективная формула, удовлетворяющая суточную потребность мужчин и женщин любого возраста в витаминах и минералах.

Состав: каждая таблетка содержит: витамин А (в-каротин, рыбий жир) - 10000,0 МЕ, витамин В1 (тиамина гидрохлорид) - 20,0 мг, витамин В2 (рибофлавин) - 20,0 мг, витамин В3 (ниацин/ниацинамид) - 20,0 мг, витамин В4 (холина битартрат) - 20,0 мг, витамин В5 (D-кальция пантотенат) - 20,0 мг, витамин В6 (пиридоксина гидрохлорид) - 24,2 мг, витамин В7 (биотин) - 0,02 мг, витамин В8 (инозитол) - 20,0 мг, витамин В9 (фолиевая кислота) - 0,4 мг, витамин В12 (цианокобаламин) - 0,02 мг, витамин С (кальция аскорбат) - 100,0 мг, витамин Е (d-в-токоферилсукцинат и смешанные токоферолы) - 50,0 МЕ, ПАБК - 20,0 мг, бетаина гидрохлорид, рутин NF; лактоза; кальция лактат; гесперидин (биофлавоноид из лимона); стеариновая кислота; хелатные соединения (аминоаты) железа, кальция, кремния, магния, марганца, меди, селена, хрома, цинка; гомеопатические препараты (клеточные соли) - железа фосфат, калия хлорид, калия фосфат, калия сульфат, кальция фосфат, кальция сульфат, магния фосфат, натрия хлорид, натрия сульфат, натрия фосфат, кремния оксид; корень одуванчика, бурые водоросли (источник йода), красную свеклу, петрушку, плоды шиповника, пшеничные отруби, люцерну.

Рекомендации по применению. Принимать 1-2 таблетки в день во время или после еды.

Противопоказания: отсутствуют.

Форма выпуска: упаковка содержит 60 таблеток.

Комментарии специалиста.
Зачем нужны витамины?
Витамин А применяется для профилактики и лечения А-авитаминоза, некоторых заболеваний глаз и кожи, при простудных заболеваниях, при хронических бронхо-легочных заболеваниях (трахеобронхит, пневмония), при хронических заболеваниях ЖКТ (хронический гастрит, язвенная болезнь желудка и двенадцатиперстной кишки, хронический колит, хронический гепатит), при гипертонии.

Витамин Е нужен при мышечных дистрофиях (особенно в случае дистрофии миокарда), при нарушении кровообращения; необходим при лечении диабета и астмы; является антиоксидантом.

Витамин С незаменим при С-авитаминозе, для профилактики и лечения сердечно-сосудистых заболеваний, при заболеваниях печени (гепатит), различных инфекциях, простудах, при повышенных физических и умственных нагрузках, диабете. Дефицит витамина С в организме очень опасен, поскольку без его участия не могут протекать окислительно-восстановительные реакции. Витамин С повышает эластичность и прочность кровеносных сосудов, блокирует токсичные вещества в крови, укрепляет зубы и десны, является антиоксидантом. Следует учитывать, что организм витамина С не накапливает, поэтому его следует принимать регулярно. Избыток витамина легко выводится из организма, поэтому передозировки его неопасны.

Витамин В1 (тиамин) необходим для нормального функционирования нервной системы. Помогает поддерживать хорошее общее самочувствие, снимает усталость, нервозность и раздражительность, улучшает пищеварение и аппетит, регулирует работу желудка, помогает сжигать избыток сахара. Витамин В1 не накапливается в организме, поэтому его естественную убыль необходимо ежедневно восполнять, особенно девушкам в период полового созревания и женщинам.

Витамин В2 (рибофлавин) - витамин красоты, входит в состав многих ферментов, антиоксидант.

Витамин В6 играет важную роль в метаболизме жиров и белков, улучшает усвоение ненасыщенных жирных кислот. Необходим для мышечных сокращений и "сжигания" избыточного жира в организме.

Витамин В12 участвует в кроветворении, регулирует углеводный и жировой обмен в организме. При его дефиците возникает малокровие. Применяется при различных видах анемии, дистрофии миокарда, заболеваниях печени, при мигрени.

Витамин PP (никотиновая кислота) участвует во многих окислительных реакциях. Недостаток его, часто связанный с однообразным питанием, способствует развитию пеллагры. Это заболевание проявляется в поражении кожи и слизистых оболочек, сильной диарее, нервно-психических расстройствах. Применяется как сосудорасширяющее при заболеваниях органов кровообращения, при сахарном диабете, при заболеваниях ЖКТ, при переломах костей.

Фолиевая кислота применяется для лечения различных форм анемий. Она отвечает за качество крови, выполняет основную роль в развитии красных кровяных телец.

Инозитол и холин относятся к противосклеротическим веществам. Препятствуют отложению жира в печени, помогают при лечении воспалительных процессов в почках.

Парааминобензойная кислота применяется для лечения нарушений обмена веществ, заболеваний органов дыхания, способствует сохранению здоровой кожи и защищает ее от солнечных ожогов.

Биотин необходим для лечения нарушений обмена веществ и ожогов. Сохраняет здоровое состояние кожи, ускоряет заживление ран, повышает иммунитет, необходим для сбалансированного питания детей.

Вытяжки из желез внутренней секреции применяют при различных длительных хронических заболеваниях для ускорения выздоровления (как иммуностимуляторы).

Основные жирные кислоты (липиды морских рыб) помогают при А-авитаминозах, катаракте, ускоряют заживление ран и костных переломов, назначаются детям для профилактики возникновения рахита.

Рутин (витамин Р) участвует в окислительно-восстановительных реакциях в организме, уменьшает ломкость капилляров, является антиоксидантом. Витамин Р усиливает действие витамина С. Показан при гипертонической болезни, геморрагическом диатезе, гломерулонефрите, аллергических и простудных заболеваниях.

Аминокислота метионин участвует в синтезе важных для организма биологически активных соединений (адреналина); активизирует действие гормонов, ферментов, витаминов С и В1; обезвреживает токсины; удаляет из печени избыток жира; поддерживает нормальный рост ребенка.

Аминокислота цистеин активно участвует в обмене веществ хрусталика глаза, применяется для задержки развития катаракты, а также для ее лечения.


Омега

производство
Nutri-Care (США).

Содержит 30 капсул

Омега-3 жирные кислоты благотворно действуют, предотвращая болезни сердца, а также препятствуя воникновению рака груди и диабета.

Как это не печально, но большинство людей не знает, что полиненасыщенные жирные кислоты Омега-3 (ПНЖК Омега-3) не вырабатываются в организме, а их, между тем необходимо потреблять извне, как и витамины.

Омега-3 включает альфа-линолевую кислоту (АЛК), которая превращается в наиболее ценные эйкозопентаеновую (ЭПК) и докозагексаеновую (ДГК) полиненасыщенные жирные кислоты, которые:

  • входят в состав клеточных мембран, регулируют процессы тромбообразования и воспаления;
  • способны снизить уровень триглицеридов в крови на 25-35%;
  • улучшают переносимость глюкозы у практически здоровых людей, т.е. осуществляют профилактику метаболического синдрома;
  • декозагексаеновая кислота способна поддерживать здоровье сердечно-сосудистой системы и является важным фактором в процессе развития и функционирования мозга.

Омега-6 жирные кислоты включают линолевую кислоту (ЛК), которая превращается в гамма-линолевую кислоту (ГЛК) и коньюгированную линолевую кислоту (КЛК). Обе эти кислоты поддерживают здоровье иммунной системы организма человека. ГЛК - это первый шаг организма в превращении ЛК в важнейшие гормоноподобные субстанции - простагландины, необходимые для нормального функционирования каждой клетки организма. Кроме того, простагландины поддерживают циркуляцию крови, регулируют превращения жиров, белков и углеводов в организме, способствуют повышению ежедневной активности человенка.

ГЛК также предупреждает повреждение нервной системы высокими концентрациями глюкозы при диабете.

Лецитин прелставляет собой смесь фосфолипидов, необходимых для построения клеточных мембран, оболочек липопротеидов, которые транспортируют холестерин и триглецириды. Благодаря этому фосфолипиды удерживают холестерин и триглицериды в жидком состоянии и препятствуют их отложению в стенках сосудов. Фосфолипиды также в значительной степени ускоряют метаболизм жиров в печени, что способствует потере избыточного веса и защищает печень от жировой дистрофии.

Комбинация 3-, 6-, 9-жирных кислот в организме способствует следующему:

  • поддерживает здоровье иммунной, сердечно-сосудистой систем, кожи, верхних дыхательных путей и легких;
  • снижает дискомфорт при предменструальном синдроме;
  • может способствовать здоровью нервов;
  • предотвращает развитие патологии кишечника;
  • поддерживае здоровье головного мозга.

Состав: калории - 22, калории в составе жиров - 18, общий жир - 2 г, холестерол - отсутствует, омега-3 жирные кислоты - 580 мг, эйкозопентаеновая кислота (ЭПК) - 300 мг, дикозагексаеновая кислота (ДГК) - 200 мг, другие омега-3 жирные кислоты, в том числе альфа-линолевая кислота (АЛК) - 80 мг, омега-6 жирные кислоты - 110 мг, гамма-линолевая кислота (ГЛК) - 36 мг, другие омега-6 жирные кислоты - 74 мг, омега-9 жирные кислоты - 150 мг, масло базилика (Basil Oil) - 10 мг, масло тимьяна - (Thyme Oil) - 10 мг, масло куркумы ( Turmeric Oil) - 10 мг, смесь проантиоксидантов - 10 мг, экстракт розмарина, аскорбил пальмитат, натуральные токоферолы. Энергетическая ценность дневной дозы - 2 Ккал.

Рекомендации по применению. Рекомендуется принимать по две капсулы препарата ежедневно во время еды.

Форма выпуска: 30 капсул в пластиковой банке.


Пауэр Кид
(Power Kid)
(Супер Кид)

Производство
Nutri-Care (США).

Упаковка содержит 60 таблеток

Пауэр Кид (Power Kid) - высокоэффективная формула, удовлетворяющая суточную потребность ребенка в витаминах и минералах.

Состав: витамин А (каротин, рыбий жир) - 2500,0 МЕ, витамин В1 (тиамина гидрохлорид) - 1,5 мг, витамин В2 (рибофлавин) - 1,7 мг, витамин В3 (ниацин/ниацинамид) - 20 мг, витамин В5 (D-кальция пантотенат) - 10 мг, витамин В6 (пиридоксина гидрохлорид) - 2 мг, витамин В12 (цианокобаламин) - 0,06 мг, витамин С (кальция аскорбат) - 60,0 мг, витамин Е (токоферилсукцинат) - 15,0 МЕ, витамин Д (эргоркальциферрол) - 400,0 МЕ, биотин - 0,05 мг, карбонат кальция - 125 мг; хелатные соединения (аминоаты) железа, кремния, магния - 40 мг, марганца, меди - 2 мг, цинка - 8 мг; гомеопатические препараты (клеточные соли) - кальция фосфат, кальция сульфат, железа фосфат, калия хлорид, калия фосфат, калия сульфат, магния фосфат, натрия хлорид, натрия фосфат, натрия сульфат, кремния оксид; стеариновая кислота; лактоза, фруктоза; натуральный фруктовый концентрат: папайя, мускусная дыня, малина, апельсин, ананас, груша, клубника, черника, слива, вишня, яблоко, персик, грейпфрут, мандарин, лимон, манго, гуава, банан, пассифлора; натуральный овощной концентрат: красная свекла, брокколи, цветная капуста, белокочанная капуста, брюссельская капуста, морковь, астрагал, лук репей, сельдерей, чеснок, желтый перец, баклажан, кабачок, шпинат, редис, цикорий, корень одуванчика, бурые водоросли (источник йода), клевер луговой, петрушка, люцерна.

Рекомендации по применению. Принимать по 1-3 таблетки в день.

Комментарии специалиста.
Какова потребность в витаминах и минеральных веществах у детей? В среднем - в два раза выше, чем у взрослых. Однако, существует ряд элементов, дневная норма которых для ребенка во много раз превышает норму для взрослого. Это связано, прежде всего, с развитием костной, мышечной и нервной тканей, связочного аппарата.
Такие вещества, как кальций, йод, витамины А, С, Д необходимо включать в рацион детей для предотвращения патологических отклонений развития организма.

Противопоказания: отсутствуют.

Форма выпуска: упаковка содержит 60 таблеток.


Аромагест
(капсулы) 50 шт/

Аромагест — Уникальный освежитель дыхания

Аромагест – новый способ освежения дыхания путем воздействия на содержимое желудка и кишечника. Это замечательное средство для ежедневного использования.

Препарат помогает уничтожить неприятный запах изо рта, связанный с курением и алкоголем; с употреблением в пищу таких продуктов, как лук, чеснок, рыба; с желудочными заболеваниями (гастрит и язва желудка).

Состав:
масла петрушки (Petrosellum sativum) и подсолнуха (Helianthus anuus). Препарат не содержит консервантов, крахмала, сахара, алкоголя, искусственных красителей и добавок.

Противопоказания: нет
Препарат можно использовать безо всяких ограничений, принимать в любое время, когда хочется иметь приятное дыхание. Беременным и кормящим рекомендуется прежде проконсультироваться у врача.

Рекомендации по применению:
Принимать АРОМАГЕСТ (проглотить 2-3 капсулы, не разжевывая) сразу после курения, употребления алкогольных напитков или пахучих продуктов (лук, чеснок). АРОМАГЕСТ начинает действовать приблизительно через 30 минут.

Форма выпуска:
Упаковка содержит 50 капсул.

Комментарии специалиста:
Механизм работы АРОМАГЕСТА прост и надежен. Масла подсолнуха и петрушки, попадая в желудок, обволакивают его стенку, нейтрализуя запах в желудке и, в свою очередь, во рту.


Гинкго Билоба

Производство
Nutri-Care (США).

Содержит 60 таблеток

Гинкго Билоба

  • помогает при головокружениях, звоне в ушах, флебитах, геморрое и других болезнях, связанных с нарушением кровообращения;
  • дает стойкое улучшение при лечении болезни Альцгеймера, нарушений памяти и умственной деятельности у людей пожилого возраста, замедляют процессы старения;
  • предотвращает образование тромбов;
  • обладает антиоксидантными свойствами и используются в комплексном лечении онкологических заболеваний;
  • применяется как отхаркивающее средство при астме и аллергиях.

Дерево Гинкго Билоба (Ginkgo biloba) - одно из древнейших представителей флоры на Земле. Известно, что оно произрастало уже в конце палеозоя. С древних времен китайские врачи при помощи листьев Гинкго Билоба лечили кашель, астму, воспаления аллергической этиологии.
Как показали исследования, лекарственные препараты на основе Гинкго Билоба положительно воздействуют на сосудистую систему человека, усиливают микроциркуляцию крови в сосудах сердца и мозга, а также кровообращение всего организма.

Целебные свойства растения Гинкго Билоба, несмотря на его возраст, до сих пор полностью не изучены. Недавно было обнаружено, что один из гинкголидов (В) - веществ, выделяемых из Гинкго Билоба - помогает предотвращать отторжение пересаженных тканей при трансплантации.

Состав: каждая таблетка содержит 475 мг препарата.

Рекомендации по применению. принимать по 1 таблетке 2 раза в день, запивая стаканом воды.

Противопоказания: детский возраст, нефрозонефрит, гипертония.

Форма выпуска: упаковка содержит 60 таблеток.


Готу - Кола

Производство
Nutri-Care (США).

Содержит 60 капсул

В районах, где произрастает ГОТУ-КОЛА (Hydrocotile asiatica), или щитолистник, на Шри Ланке и в Южной Африке, с давних времен листья этого растения применяли для лечения проказы и других кожных заболеваний, рака, артрита, геморроя, туберкулеза, для снижения кровяного давления, при психических расстройствах.

Кроме того, готу-кола использовали как мощный природный иммуностимулятор и средство, усиливающее половое влечение. ГОТУ-КОЛА упоминается в Аюрведе, традиционной индийской науке о здоровье человека, как "стимулятор белого и серого вещества мозга", улучшающий память, повышающий восприимчивость и, в то же время, успокаивающий и расслабляющий. В Китае это растение называли "фонтаном юности", не без основания приписывая ему способность продлевать жизнь.

Современные ученые обнаружили в готу-кола ряд гликозидов, обладающих противовоспалительным и ранозаживляющим свойствами, которые в больших дозах вызывают седативный эффект.

Основные cвойства Готу - Кола:

  • содержит набор тритерпенов, являющихся антиоксидантами;
  • с успехом применяется при лечении ран, порезов, кожного зуда, ожогов, язв, флебитов, целлюлитов, судорог, варикозного расширения вен;
  • повышает восприятие и активизирует память, усиливает микроциркуляцию крови и мозговое кровообращение;
  • повышает энергетику организма, успокаивает нервную систему.

ГОТУ-КОЛА рекомендуется при психических заболеваниях, эпилепсии, нервных расстройствах, гипотензии, атеросклерозе, климаксе, ожогах, псориазе, порезах, трофических язвах, варикозном расширении вен, во время послеоперационной реабилитации.

Состав: каждая капсула препарата содержит экстракт листьев ГОТУ КОЛА (Hydrocotile asiatica).

Рекомендации по применению. Принимать по 1 капсуле 2 раза в день, запивая стаканом воды.

Противопоказания: не рекомендуется принимать препарат во время беременности. Передозировка может вызвать головную боль.

Форма выпуска: упаковка содержит 60 капсул.


Пэнш флауэр

Производство
Nutri-Care (США).

Содержит 60 таблеток

Различные виды пассифлоры (Passiflora incarnata), или страстоцвета, хорошо знакомы жителям американского континента. Так, например, плоды пассифлоры съедобной употребляются жителями Латинской Америки как деликатесный фрукт, а из плодов других страстоцветов делают различные напитки.

Жителям северных широт пассифлора известна как экзотическое комнатное растение с крупными белыми цветами и коронообразной чашечкой, окрашенной в пурпурный, розовый или голубой цвет. Но замечательна пассифлора не только своим внешним видом и вкусовыми качествами. Это растение является одним из наиболее эффективных растительных седативных препаратов и природным транквилизатором.

Основные cвойства:

    Пэнш флауэр
  • оказывает успокаивающее и расслабляющее действие;
  • показан детям как легкое успокаивающее;
  • вызывает отвращение к алкоголю.

ПЭШН ФЛАУЭР рекомендуется при бессоннице, головных болях, мигренях, неврозах, истерии, эпилепсии, глазных болезнях, климаксе, алкогольных неврозах.

Состав: каждая таблетка содержит 475 мг экстракта Passiflora incarnata.

Рекомендации по применению. Принимать по 1-2 таблетке 2 раза в день, запивая стаканом воды.

Противопоказания: наличие уратов в моче, сердечная аритмия.

Форма выпуска: упаковка содержит 60 таблеток.


Респиратори
Respiratory Support

Производство
Nutri-Care (США).

Содержит 60 капсул

Респиратори (Respiratory Support) — Фитокомплекс, созданный на основе натуральных растительных компонентов, широко используемых в официальной и народной медицине. Способствует ускорению процессов адаптации к различным климатическим и временным поясам; предназначается к использованию в качестве общеукрепляющего и профилактичесоко средства, оказывающего легкое противовоспалительное и потогонное действие, в том числе как прифилактическое и вспомогательное средство при простудах, вирусных и воспалительных заболеваниях.

Состав. В двух капсулах препарата (ежедневная норма) содержится: Cayenne (плоды перца кайенского) - 200 мг, Peppermint leaves (листья мяты перечной) - 198 мг, Bee pollen (пыльца пчелинная цветочная) - 175 мг, эфедра китайская - 175 мг, Pon pien hen (любелия вздутая) - 2 мг, Golden Seal (золотой корень) - 200 мкг, Valerianae extract (экстракт валерианы) - 20 мкг, White willou bark extract (экстракт коры ивы белой) - 20 мкг.

    Состав:
  • Плоды перца кайенского. Сильный местный стимулятор без наркотического эффекта. Используется в теплых странах как приправа. Полезен для людей пьющих, возможно потому, что суживает расширенные сосуды и избавляет от хронического застоя крови. Действует как антивоспалительное средство, позволяющее контролировать боль. Убивает болезнетворных бактерий в организме, используется для лечения и предупреждения инфекии инфицированных ран, ожогов и повреждений.
  • Листья мяты перечной. Основное действующее вещество - ментол: при нанесении на слизистые оболочки или при втирании в кожу ментол раздражает нервные окончания, вызывая ощущение холода и покалывания; активно действует на сосуды - регулирует артериовенозный тонус, способствует оттоку крови по наружным венам; оказывает легкое местное анестезирующее действие; пары мятного масла обладают противомикробными свойствами, особенно выраженными в отношении золотистого стафилококка и ряда спорообразующих бактерий; азулены мятного масла оказывают противовоспалительное и капилляроукрепляющее действие.
  • Пыльца пчелинная (цветочная). Повышает физическую силу, выносливость и активность; нормализует деятельность иммунной системы; является самым совершенным природным питательным продуктом, содержит практически все важнейшие жизненно необходимые компоненты - много белка, 16 витаминов, 18 минералов, 28 микроэлементов, 18 аминокислот, ферменты; ферменты пыльцы способствуют усвояемости пищи и избавлению организма от аллергенов; употребление пчелинной пыльцы внутрь способствует замедлению процесса старения, омоложению кожи и сохранению энергии молодости.
  • Эфедра китайская. Оказывает возбуждающее действие на центральную нервную систему; эфедрин - препарат антиаминоксидазного действия, который усиливает тонус ситмпатической нервной системы, повышает артериальное давление, увеличивает просвет бронхов, несколько повышае содержание сахара в крови; его назначают при бронхиальной астме, сенной лихорадке, хронических бронхитах, эмфиземсе легких; листья эфедры входят в состав противоастматических сборов и настоев; в китайской медицине эфедра китайская применяется как средство против кашля при коклюше, бронхиальной астме и туберкулезе легких, а также в качестве потогонного, мочегонного, жаропонижающего, уменьшающего отделение мокроты средства; препараты из деревянистых веток и стволов растения обладают способностью задерживать потоотделение.
  • Любелия вздутая. Применяется как средство для возбуждения дыхательного центра при бронхиальной астме, коклюше.
    Золотой корень. Натуральный растительный антибиотик, применяется для лечения большинства инфекций; эффективен при заболеваниях дыхательных путей благодаря тонизирующему эффекту на слизистые оболочки.
    Экстракт валерианы. Имеет антиспазматический, седативный эффект; замечательное средство против против лихорадок; купирует приступы ночного кашля, уменьшает продолжительность кашлевого приступа; способствует откашливанию мокроты из легких.
  • Экстракт коры ивы белой. Содержит салициловую кислоту; помогает при воспалении, снимает боль; анальгетическое действие замедленно, но эффект длится дольше, чем эффект аспириносодержащих лекарственных средств.

Рекомендации по применению. Взрослым рекомендуется принимать по две капсулы препарата ежедневно во время еды.

Противопоказания. Не рекомендуется людям с повышенной чувствительностью к продуктам пчеловодства (меду, прополису и т.п.). Противопоказан при резко выраженных симптомах повышенной нервной возбудимости, лихорадочных состояниях, гипертонических кризах. Перед использованием необходимо проконсультироваться с врачом.

Форма выпуска: 60 капсул в пластиковой банке.


Рэд клоувер плас

Производство
Nutri-Care (США).

Содержит 60 капсул

РЭД КЛОУВЕР - красный клевер - очищает кровь от токсинов, солей тяжелых металлов, обладает бактерицидным, противовоспалительным, антиаллергическим, пото-, желче-, мочегонным, отхаркивающим, спазмолитическим, противоопухолевым действием, стимулирует кроветворение при малокровии, регулирует гормональный баланс у женщин. Помогает бороться с угрями, псориазом и другими проблемами кожи путем нормализации работы печени.

Основные cвойства:

  • показан в комплексной терапии анемии, бронхиальной астмы, бронхитов, трахеитов туберкулеза, псориаза, экземы, фурункулеза;
  • ослабляет негативные симптомы климактерического периода.

Состав: каждая капсула содержит 400 мг экстракта цветов красного клевера.

Рекомендации по применению. Принимать по 1-2 капсулы 3 раза в день, запивая стаканом воды.

Форма выпуска: упаковка содержит 60 капсул.


Стресс фри

Производство
Nutri-Care (США).

Содержит 60 капсул

СТРЕСС-ФРИ - успокаивающее и расслабляющее средство на основе лекарственных растений и витаминно-минерального комплекса. При создании препарата использованы многовековой опыт народной медицины и последние научные достижения.

Основные cвойства:

    СТРЕСС-ФРИ
  • используют при переутомлении, бессоннице, детской гиперактивности, проблемах психосоматического характера (крапивнице, рожистом воспалении, опоясывающем лишае), истерии и других состояниях эмоционального дисбаланса;
  • является седативным препаратом мягкого действия, устраняющим состояние беспокойства и страха;
  • вызывает расслабление мышц после длительной физической нагрузки, повышает работоспособность.

Состав: люцерна, корень валерианы, пассифлора, хмель, шлемник, цимицифуга, мытник, камелия; витамин В1; хелатные соединения железа, магния; лактоза; гомеопатические препараты - железа фосфат, кальция фосфат, калия фосфат, натрия фосфат, магния фосфат (клеточные соли).

Рекомендации по применению. Принимать по 1 капсуле перед каждым приемом пищи или 2 капсулы перед сном. Для достижения максимального эффекта СТРЕСС ФРИ принимают вместе с минерально-поливитаминным комплексом.

Противопоказания: не рекомендуется принимать СТРЕСС ФРИ при вождении автомобиля. При совместном приеме с другими лекарственными препаратами негативные побочные явления не обнаружены.

Форма выпуска: упаковка содержит 60 капсул.


Чаванпраш Симпекс

Производитель:
"Симпекс Фарма", (Индия).

упаковка содержит
500 г эликсира

Это один из наиболее древних эликсиров Аюрведы.

Легенда повествует, что древний мудрец Чаван, почувствовав приближение старости и недугов, добыл рецепт "эликсира молодости" у людей, практикующих Аюрведу. В предгорьях Гималаев мудрец собрал 49 трав и минералов, и за 3 дня приготовил эликсир. Принимая его каждый год в течение 108 дней, он прожил ещё тысячу лет. С тех пор препарат носит имя мудреца Чавана.

Чарака - известный аюрведический врач, рекомендуя его людям дворянского сословия и царю, пишет: "Чаванпраш является величайшим эликсиром жизни Он способствует излечению бесплодия, помогает правильно развиваться зародышу в чреве матери, способствует отдалению старости, а старым людям помогает продлить годы. Он излечивает кашель, хрипы, потерю голоса, грудные и сердечные болезни, болезни мочеполовой системы, нарушение сперматогенеза и протекания месячных. При внутреннем употреблении каждый человек независимо от возраста сохранит молодость, интеллект крепкую память, лоск, здоровье, остроту восприятия мира, сексуальную силу, чудесное пищеварение и пожилой человек будет чувствовать себя юношей и проживет еще один срок жизни"

Основные свойства.
Эликсир Чаванпраш обладает сильной энергетикой, улучшает настроение, сон, работоспособность. Оказывает общеукрепляющее, тонизирующее, адаптогенное, иммуномодулирующее и омолаживающее действие. Повышенная концентрация внутренней кожуры бамбука, содержащая кремний (1,92 г на 100 г), препятствует образованию камней в почках.

Основные компоненты: Сахар фруктовый (32-33%), пульпа свежих плодов Амлы (Амалаки), топленое масло (3%), пищевое растительное масло - кунжутное, сандаловое, арахисовое - (3%), водный отвар из 35 растений, в дальнейшем сильно сгущенный (около 35%), а также измельченные отдельно выделенные части растений: бамбука (2%), спаржи кистевидной, шафрана, цезальпинии, лавсонии, девясила (1,5%). Кроме названных компонентов, эликсир содержит серебро, йод, минеральные вещества (кальций, магний, калий), витамины. Содержание сахара низкое, а сладкий вкус превышает остальные за счет винограда, меда, а также вследствие 3-кратного увеличения массы спелых плодов Амалаки. Концентрация большинства компонентов составляет 0,480 г на 100 г продукта.

Показания к применению.
Чаванпраш применянтся для профилактики и лечения многих заболеваний. Сочетание приема эликсира с основным лечением увеличивает эффективность действия в 2-3 раза, особеннов случаях хронических болезней, в т. ч. туберкулеза и рака. Особенно препарат показан людям из экологически неблагоприятных районов - с повышенной загрязненностью, радиоактивностью и электромагнитным излучением. Полезен спортсменам для восстановления сил и энергии и повышении выносливости организма.

Противопоказания. Чаванпраш не рекомендуется назначать при острых гастритах, острых колитах, острых панкреатитах, острых холециститах, острых пиелонефритах и циститах, обострении язвенной болезни и острых гломерулонефритах, аллергической непереносимости. Диабет не является противопоказанием к приему, так как эликсир содержит мед и совсем немного сахара.

Рекомендации по применению.
Схема применения Чаванпраш может быть различной и зависит от возраста и состояния здоровья.

  • Для профилактики, предотвращения преждевременного старения и очищения организма, а также нормализации деятельности нейроэндокринной системы эликсир лучше применять по 1/2 ч.л. 3 раза в день за 15-20 минут до еды.
  • При нарушении сердечно-сосудистой или нервной систем рекомендуется начинать прием Чаванпраш с утренних часов - по 1/2 ч.л. в течение 10 дней, а затем переходить на 3-кратный прием в течение дня.
  • При запущенных хронических заболеваниях и тяжелых инфекциях следует увеличить дозу до 1 ч.л. 3 раза в день, при обязательном сочетании со специфической терапией.
  • При язвенной болезни в стадии ремиссии, хроническом гастрите с повышенной кислотностью эликсир следует принимать через 30-40 минут после еды.
  • В случае острой респираторной инфекции, при обострении бронхиальной астмы его необходимо употреблять по 1 ч.л. 3 раза в день, предварительно разведя в 0,5 стакане теплого молока.
    Пить такой напиток следует маленькими глотками, удерживая его некоторое время во рту.

Людям пожилого возраста рекомендуется 2 курса в год по 2-3 банки на курс.

Онкологическим больным употреблять препарат непрерывно в течение 8-10 месяцев, а после перерыва в одну неделю - постоянно.

При ожирении сочетать прием препарата с динамической гимнастикой утром и вечером и ограничением в питании в вечерние часы. Во время беременности и кормления грудью не следует употреблять более 1 ч.л. продукта.

Детям можно давать Чаванпраш с 4 лет по 1/3 ч.л. в утреннее или дневное время. Курс должен состоять из 2-4-месячного употребления препарата. По достижении 10 лет доза и режим приема приравниваются к взрослой дозе.

Форма выпуска: упаковка содержит 500 г эликсира в виде пасты темно-коричневого цвета с запахом пряностей, сладкого вкуса.


Спирулина

Производство
Nutri-Care (США).

упаковка содержит 30 капсул по 1000 мг.

СПИРУЛИНА - биологически активная пищевая добавка (нутрицевтик и антиоксидант) широкого спектра действия на основе биомассы микроскопической водоросли Arthrospira platensis.

СПИРУЛИНУ применяют для повышения работоспособности и сопротивляемости организма к различным инфекциям (в том числе к вирусам гриппа); для детоксикации организма и предупреждения преждевременного старения, особенно у людей, проживающих в экологически неблагоприятных зонах; для нормализации деятельности органов пищеварения.

Основные cвойства:

  • предотвращает гипоксию при сердечно-сосудистой недостаточности и при поражении организма радионуклидами;
  • ослабляет негативные побочные эффекты при химиотерапии различных заболеваний;
  • повышает уровень гемоглобина;
  • активирует репаративные процессы в организме (рубцевание ран и ожогов);
  • уменьшает алкогольную и никотиновую зависимости;
  • облегчает состояние при беременности, осложненной различными заболеваниями, и в послеродовом периоде, а также усиливает лактацию.

Состав: каждая капсула содержит 1000 мг высушенной биомассы Arthrospira platensis, содержащей витамины (каротин, В1, В2, В6, В12, С, Е); полноценный белок; полиеновые жирные кислоты (в том числе линоленовую); минеральные вещества (в том числе - соединения железа и цинка) в легко усваиваемой форме; природные пигменты (хлорофилл, фикоцианин, каротиноиды).

Рекомендации по применению. Принимать до еды по 1 таблетке 2 раза в день, запивая стаканом воды. Присильном ослаблении организма, а также в период эпидемии дозу можно увеличить до 3-5 капсул.

Противопоказания: отсутствуют.

Форма выпуска: упаковка содержит 30 капсул по 1000 мг.


Эхинацея

Производитель:
Nutri-Care, США

упаковка содержит 60 капсул

Эхинацея — Растение семейства Echinacea, произрастающее в диком виде на территории Америки и встречающееся в нашей стране в качестве декоративной цветочной культуры.

Основные cвойства:

    Эхинацея
  • является иммуномодулятором;
  • обладает противовирусным, антибактериальным, антисептическим, противопаразитарным эффектами;
  • проявляет противовоспалительные свойства;
  • активирует обмен веществ;
  • является антиоксидантом.

Состав: Каждая капсула содержит 400 мг порошка корней и листьев эхинацеи пурпурной (E. purpurea), где найдены различные полисахариды, гликозиды, алкалоиды, флавоноиды и другие вещества, обеспечивающие широкий спектр ее лекарственных свойств.

Рекомендации по применению. Принимать по 1-2 капсулы 3 раза в день.

Комментарии специалиста.
ЭХИНАЦЕЯ включена в фармакопею американских континентов очень давно и активно используется по сей день в качестве мощного иммуностимулирующего растительного средства. Индейские знахари издавна использовали корни этого растения для лечения укусов змей. На языке индейцев ЭХИНАЦЕЯ значит "змеиный корень".

Препараты ЭХИНАЦЕИ активируют Т-лимфоциты и макрофаги, усиливают выработку интерферона и реакции иммунной системы на чужеродные агенты. Это безопасное и эффективное средство борьбы с вирусными и бактериальными инфекциями.

Флавоноиды ЭХИНАЦЕИ оказывают антиоксидантный эффект, способствуя освобождению от свободных радикалов. Еще одно ценное свойство препаратов ЭХИНАЦЕИ - способность препятствовать разрушению в организме гиалуроновой кислоты - вещества, заполняющего межклеточные пространства и препятствующего распространению вирусов и бактерий от клетки к клетке.

Противопоказания: онкологические, aутоиммунные системные заболевания.

Форма выпуска: упаковка содержит 60 капсул.


Донг - Куэй

Производитель:
Nutri-Care, США

упаковка содержит 60 таблеток по 400мг

ДОНГ-КУЭЙ, или дягиль китайский (Angelica sinensis) называют в Китае "императрицей трав", или "травой-повелителем женщин" и используют целебные свойства этого растения на протяжении почти 2000 лет. В Китае ДОНГ-КУЭЙ сочетают с другими травами и фруктами, а также употребляют в виде чая, в комплексе с плодами дерева жожоба. Как лекарственный препарат донг-куэй используется обычно в чистом виде.

ДОНГ-КУЭЙ стимулирует работу сердца, легких, селезенки, печени и почек, а также улучшает состав крови и усиливает ее циркуляцию в организме, тонизирует организм в целом.

Основные cвойства:

  • очищает кровь, предотвращает тромбообразование;
  • нормализует женскую половую сферу;
  • повышает секреторную и моторную функции желудка и кишечника;
  • повышает содержание гемоглобина, восполняет дефицит витаминов Е и В12;
  • •обладает противовоспалительным, пото-, желче-, мочегонным и антимикробным действием.

Донг-Куэй применяют при гипертонии, вегетососудистой дистонии, анемии, авитаминозах, болезнях почек, желчного пузыря, спазмах желудка и кишечника, дискомфортном состоянии во время менструального цикла или менопаузы.

Состав:
каждая таблетка Донг-Куэй содержит 400 мг экстракта ДОНГ-КУЭЙ. Основная часть биологически активных компонентов ДОНГ-КУЭЙ сосредоточена в корнях растения. Корни содержат эфирные масла, ферулиевую и другие кислоты, полисахариды и кумарины.

Рекомендации по применению. Принимать по 2 таблетки 1 раз в день со стаканом воды.

Противопоказания: детский возраст, нефрозонефрит.

Форма выпуска: упаковка содержит 60 таблеток по 400 мг.


Лак для ногтей

Наименование |  | Образец | Код
Лак для ногтей | небесно-розовый |  | 6071
 | горный хрусталь |  | 6072
 | классическая фуксия |  | 6073
 | фламинго |  | 6074
 | бронзовый персик |  | 6075
 | яблоневый цвет |  | 6076
 | терракота |  | 6077
 | вишня |  | 6078
 | перламутр |  | 6079
 | французский белый |  | 6080
 | французский прозрачный |  | 6081
 | белая сирень |  | 6082
 | ночная сирень |  | 6083
 | капуччино |  | 6084
 | коралл |  | 6085

Эта косметика не продается в магазинах и палатках, а распространяется только по сети АРГО.


Простейт - плас
(Простата- плюс)

Производитель:
Nutri-Care, США

Содержит 60 капсул

ПРОСТЕЙТ-ПЛАС - композиция из лекарственных растений, тканей животного происхождения и витаминно-минерального комплекса, предназначенная для профилактики и лечения заболеваний предстательной железы (простаты).

Основные cвойства:

  • облегчает болевой синдром при простатитах;
  • нормализует мочеиспускание;
  • помогает при энурезе;
  • усиливает кровообращение в органах мочеполовой системы;
  • обладает седативным эффектом;
  • повышает сексуальное влечение, устраняет симптомы импотенции.

Состав: лиофилизированная ткань бычьей простаты, бычьих семенников, бычьего гипофиза; лактозный комплекс бычьих семенников, бычьей простаты; люцерна, грибы, молотое семя тыквы, элеутерококк, корейский женьшень, американский красный женьшень, дамиана, плоды сереноа ползучей, истинный и ложный алетрис мучнистый, кукурузные рыльца, гвоздика, листья бушу, побеги пшеницы, побеги ячменя; хелатное соединение цинка; пчелиная пыльца; ДНК и РНК (недрожжевые); липиды из мускулов мидии; соевый лецитин; витамины - А, В2, В3, В6, С, Е и другие токоферолы; лактоза; гомеопатические препараты - фосфат кальция, сульфат натрия, фосфат железа (клеточные соли).

Рекомендации по применению.
Принимать по 2-3 капсулы в день. Для достижения наилучших результатов ПРОСТЕЙТ-ПЛАС рекомендуется сочетать с приемом поливитаминных препаратов.

Комментарии специалиста.
Инфекционные заболевания различной этиологии у мужчин иногда могут приводить к воспалению простаты (простатиту). Другой распространенный недуг - увеличение простаты (гипертрофия), которое может закончиться раком простаты. Эти заболевания сопровождаются болями, затрудненным мочеиспусканием с частыми позывами, снижением потенции и т. п. До недавнего времени не существовало эффективных нехирургических методов лечения простатита и гипертрофии простаты.

При создании ПРОСТЕЙТ-ПЛАС использованы многовековой опыт народной медицины и последние научные достижения. Препарат устраняет воспалительные процессы и болезненные ощущения в простате, нормализует ее функции.

ПРОСТЕЙТ-ПЛАС действует по четырем направлениям:
а) стимулирует истечение мочи через увеличенную простату;
б) тормозит инфекционные процессы и устраняет воспаление простаты;
в) способствует нормализации размера простаты;
г) предотвращает возможные воспалительные процессы.

Противопоказания: при желчнокаменной болезни препарат применять с осторожностью.


Тироид - плас

Производитель:
Nutri-Care, США

Содержит 60 капсул

ТИРОИД-ПЛАС - композиция из лекарственных растений, тканей животного происхождения и витаминно-минерального комплекса. Предназначена для устранения дефицита и дисбаланса гормонов щитовидной железы (тиреоидных гормонов).

Основные cвойства:

  • восполняет дефицит иода в организме;
  • тонизирует щитовидную железу;
  • нормализует секрецию тиреоидных гормонов;
  • положительно воздействует на другие железы внутренней секреции (простату, лимфатические железы, надпочечники, гипофиз);
  • при увеличенных лимфатических железах помогает восстановить их нормальные размеры.

Состав: лиофилизированная щитовидная железа быка (тироксин не содержит), лиофилизированный гипофиз быка, лактозный комплекс гипофиза быка; бурые и/или красные водоросли, масло сафлора красильного, желтокорень канадский, корень гуараны, побеги пшеницы, побеги ячменя; лактоза; хелатные соединения железа и кальция; витамины С, Е; гомеопатические препараты - сульфат кальция, хлорид натрия, хлорид калия, сульфат калия (клеточные соли).

Рекомендации по применению. Принимать по 1-3 капсулы в день, запивая стаканом воды. Препарат рекомендуется сочетать с приемом поливитаминов.

Комментарии специалиста.
Щитовидная железа служит регулятором скорости обмена веществ, ответственна за сжигание калорий, является депо иода в организме человека. Нормальное функционирование щитовидной железы возможно только при достаточном содержании в организме иода. Дефицит иода приводит к увеличению щитовидной железы (зобу) и нарушению секреции тиреоидных гормонов, наиболее важным из которых является гормон тироксин.

Симптомы нарушения секреции тироксина и других гормонов щитовидной железы разнообразны: слабость и хроническая усталость, быстрое увеличение веса тела и невозможность похудения, сухость кожи и волос, ломкость зубов и ногтей, пониженная температура тела, высокий уровень холестерина, перебои в сердечной деятельности, снижение сексуального влечения, а также замедленный рост и заторможенное половое созревание у детей, матери которых во время беременности имели проблемы со щитовидной железой. Поэтому препараты, восстанавливающие нормальную функцию щитовидной железы, крайне важны.

При создании ТИРОИД-ПЛАС использованы многовековой опыт народной медицины и последние научные достижения.

Противопоказания: тиреотоксикоз.

Форма выпуска: упаковка содержит 60 капсул.


Серия Литовит

Производитель:
НПФ НОВЬ, г. Новосибирск

Добавки к пище серии "Литовит" - натуральные, экологически чистые продукты.
Основным компонентом БАД типа "Литовит" являются специальным образом подготовленные природные минералы - цеолиты со свойствами катализатора селективного ионообмена и избирательной сорбции.
Это значит, что цеолит способен нормализовать минеральный обмен в организме каждого человека.
Различные растительные компоненты, входящие в состав БАД "Литовит", являются дополнительным источником витаминов и биологически активных веществ, что также способствует активному поддержанию здоровья.

Литовит базовый порошок
Состав: цеолиты, отруби пшеничные, отруби ржаные.
Способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов, выводит тяжелые металлы, является хорошим радиопротектором... подробнее>>
Литовит базовый гранулы
Состав: цеолиты, отруби пшеничные, отруби ржаные.
Способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов, выводит тяжелые металлы, является хорошим радиопротектором... подробнее>>
Литовит базовый таблетки
Состав: цеолиты, отруби пшеничные, отруби ржаные.
Способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов, выводит тяжелые металлы, является хорошим радиопротектором... подробнее>>
Литовит - Б
Состав: цеолиты, кровохлебка лекарственная, отруби ржаные, отруби пшеничные.
эффективен при состояниях, сопровождающихся кровотечениями (послеоперационный период, фибромиома, геморрой), повышает эффективность медикаментозной терапии при инфекционных заболеваниях... подробнее>>
Литовит - М
Состав: обогащенные по специальной технологии минералы типа цеолит и монтмориллонит
Эффективен при переломах костей различной локализации;
при заболеваниях полости рта использование Литовита-М в виде аппликаций, полосканий или ванночек, снижает активность проявления таких заболеваний, как пародонтоз, гингивит, стоматит, кариес в стадии пятна и др... подробнее>>
Литовит- К
Состав: цеолиты, ламинария сахаристая. Рекомендован в качестве дополнительного источника йода
Способен полностью нормализовать минеральный обмен, предназначен для профилактики йодной недостаточности, оптимизирует деятельность эндокринной системы подробнее>>
Литовит напиток горький
Состав: обработанные цеолитом и обогащенные необходимыми микро макроэлементами и витаминами сахар сырец, пектин, аскорбиновая кислота, пищевая добавка "Горький коктейль".
Горечь полыни способствует усвоению полезных компонентов пищи; оказывает расслабляющее и успокаивающее действие; нормализует сон; выводит организм из состояния хронического стресса...подробнее>>
Литовит - О
Состав: цеолиты, отруби ржаные, отруби овсяные.
Рекомендован в качестве энтеросорбента и источника пищевых волокон. Обосновано применение при атеросклерозе (гиперлипидемии), острых и хронических гепатитах, гепатозах
... подробнее>>
Литовит с брусникой (растворимый напиток)
Состав: обработанные цеолитом и обогащенные по специальной технологии необходимыми микро, имакроэлементами и витаминами сахар сырец, пектин, аскорбиновая кислота, лимонная кислота, пищевая добавка "Брусника".
Способен полностью нормализовать минеральный обмен, является источником всех необходимых микро- и макроэлементов, выводит тяжелые металлы, является хорошим радиопротектором... подробнее>>
Литоспорт с клюквой
Состав: БАД "Литовит-М", сублимат клюквы
Эффективен при профилактике заболеваний, связанных с дефицитом витаминов и микро- , макроэлементов в организме: предназначен для профилактики гипо- и авитаминоза... подробнее>>
Литоспорт со свеклой
Состав: БАД "Литовит-М", сублимат свеклы
Используется как элемент реабилитационных мероприятий при заболеваниях кишечника, печени, поджелудочной железы; обладает выраженным антистрессовым действием, повышает работоспособность... подробнее>>
Литовит- С
Состав: цеолит, отруби пшеничные, отруби ржаные, концентрат бифидобактерий 5.10е КОЕ, концентрат лактобактерий 5.108 КОЕ
предназначен для профилактики и коррекции дисбактериоза, эффективен при гастритах, гастродуоденитах, колитах, энтероколитах, нормализует функции желудочно-кишечного тракта, печени, желчного пузыря... подробнее>>
Литовит-У
Состав: марена красильная, монтмориллонит, цеолит
Облегчает состояние при мочекаменной болезни, циститах, простатите, аденоме простаты, пиелонефрите; оказывает потенцирующее действие при использовании традиционных методов лечения за счет противовоспалительного действия, уменьшает побочные эффекты при антибиотикотерапии...подробнее>>
Литовит - Ф
Состав: цеолит, отруби пшеничные, отруби ржаные, фруктоза.
Рекомендован при занятиях умственным трудом, при тяжелой физической нагрузке, в качестве средства, повышающего работоспособность и стрессоустойчивость... подробнее >>
Литовит-Ч
Состав: березовый гриб (чага), монтмориллонит, цеолиты
снижает риск развития онкологических заболеваний; облегчает состояние онкологических больных (общеукрепляющий, антитоксический, антианемический эффекты)... подробнее >>

Прием БАД "Литовит" разносить по времени с приемом лекарственных препаратов и других пищевых добавок на 1,5 -2 часа.

Сорбционные свойства "Литовита" в 2,5 раза эффективнее, чем аналогичные свойства активированного угля и полифепана).

Клиническая эффективность подтверждена Минздравом РФ (ФСП 42-04042604-02)

Владельцем всех прав на производство продукции типа "Литовит" является НПФ "Новь".

В 1995 году впервые в мире была разработана и внедрена в производство технология изготовления БАД к пище на основе природных цеолитов ("Литовит"). Данная продукция сегодня пользуется спросом в России, СНГ и странах дальнего зарубежья.

В 1997 году продукция НПФ "Новь" была удостоена Большой золотой медали Сибирской ярмарки "МедСиб-97", а также международной премии "Grand Cliche D'or", которая является признанием качества продукции в 10 странах мира (США, Франция, Швейцария, Германия и др).

НПФ "Новь" занесена в Реестр производителей натуральной и безопасной продукции (под №136,148). Кроме того, БАД "Литовит" отмечен высшей наградой Второй международной выставки "Экологически безопасная продукция" (свидетельство №17, 7 июня 1999г., г.Москва). Немаловажно, что НПФ "Новь" получила диплом от организации "Фонд экологии детства" "За перспективные разработки на пути к совершенному здоровью".


Серия НУТРИКОН

Производитель:
НАМИ-АРУС, г. Новосибирск

Пищевые добавки cерии Нутрикон предназначены прежде всего для очищения и оздоровления желудочно-кишечного тракта (ЖКТ), а также для профилактики и комплексного лечения различных заболеваний. Для создания пищевых добавок отбираются компоненты высокого качества из экологически чистых зон. Серия включает в себя следующие наименования:

Нутрикон базовый
препарат благотворно влияет на деятельность органов пищеварения... подробнее>>
Нутрикон ГОЛД
восполняет дефицит растительных волокон, балансирует структуру питания, обеспечивает оптимизирующее влияние на функции желудочно-кишечного тракта, обмен веществ, тонус сердечно-сосудистой и нервной систем.... подробнее>>
Нутрикон ГРИН
восполняет дефицит растительных волокон, органического йода, балансирует структуру питания, активизирует обмен веществ... подробнее>>
Нутрикон Плюс E
натуральный продукт, способствующий поддержанию здоровья, идеальное средство для людей, питающихся недостаточно разнообразно и ведущих напряженный образ жизни... подробнее>>
Нутрикон СЕЛЕН
этот продукт, наряду с общими свойствами продуктов серии НУТРИКОН (сорбент, детоксикант, регулятор моторики ЖКТ), обладает выраженным антиоксидантным эффектом.... подробнее>>
Нутрикон ХРОМ
создан для коррекции в организме дисбаланса между избытком энергоемких нутриентов (жиров и углеводов) и дефицитом растительных волокон... подробнее>>
Нутрикон ФИТО
создан на основе многовекового опыта народной и научной медицины; продукт восполняет недостаток дефицитарных факторов в рационе, балансирует структуру питания, оптимизирует функции ЖКТ, обмен веществ, а также способствует повышению защитных сил организма... подробнее >>
Нутрикон ЯНТАРЬ
содержит натуральную янтарную кислоту, восполняе недостаток пищевых волокон, витаминов, минеральных веществ, фитонутриентов в рационе питания. Янтарная кислота позволяет регулировать состояние системы энергопродукции и поддерживать устойчивость различных органов и систем к повышенным нагрузкам, гипоксии (кислородному голоданию клеток), ишемии (недостатку притока крови), а также токсическому воздействию (в том числе, при отравлении алкоголем)... подробнее>>
Пектолакт.
Рекомендуется в качестве низкокалорийного напитка для запивания продуктов серии "НУТРИКОН"
Впервые появился продукт, в состав которого входит сухая лактулоза, созданная российскими учеными; теперь эта уникальная разработка доступна и удобна для применения....подробнее>>
Фито-чаи: "Тонизирующий", "Оздоровительный", Успокоительный"
Рецептура фито-чаев разработана на основе рецептов русской классической фитотерапии и знаний современной медицины о механизмах действия трав. При создании чаев был учтен принцип сочетаемости и взаимоусиливающего действия на организм человека различных компонентов. Фито-чаи можно применять как по отдельности, так и в комплексе: они приятны на вкус и легки в приготовлении. Все три вида фито-чаев обладают общеоздоравливающими, противовоспалительными и детоксикационными свойствами, оказывают благотворное влияние на иммунную систему, поставляют в организм ряд необходимых биологически активных веществ и способствуют нормализации обменных процессов. Рекомендуются в качестве низкокалорийных напитков для запивания продуктов cерии Нутрикон...
Коктейль "Грация"
Коктейль является эффективным общеукрепляющим и профилактическим средством при гиповитаминозах, анемиях, йодо- и железодефицитных состояниях. ... подробнее>>
Коктейль "Энергия"
Эффективен при профилактике заболеваний, связанных с дефицитом витаминов и микро- , макроэлементов в организме: предназначен для профилактики гипо- и авитаминоза... подробнее>>
Для знакомства с продукцией выпускаются различные информационные материалы... подробнее>>


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Воспалительные заболевания:
андексит, кольпит, вагинит
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - Б
  • Нутрикон
  • Нутрикон Грин
  • Нутрикон Плюс
  • Витамикс
  • Ретон, аппарат ультразв. тер.
  • Рициниол
  • Солхинол
  • Флорента крем
  • Эсобел гранулы
  • Кал-Ди-Маг
  • Колострум
  • Фито-чай оздоровительный
  • Пектолакт
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Дюна-Т
  • Донг Куэй
  • Малти-Комплекс
  • Стресс Фри
  • Эхинацея

*— Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Фригидность
Основные препараты
Дополнительные
Противопоказаны
  • Фимейл Эктив Комплекс
  • Фимейл
  • Литовит
  • Нутрикон Грин
  • Фито-чай тонизирующий
  • Витамикс
  • Пантогематоген
  • Соль океаническая
  • Аппликаторы Ляпко
  • Йохимбе
  • Фито-чай оздоровительный
  • Пектолакт
  • Малти-Комплекс
  • Пара-Уолнат-Плас

  • Поликавин

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Доброкачественные опухоли (кисты, миомы и др.)
Основные препараты Дополнительные Противопоказаны
  • Литовит - Б
  • Нутрикон
  • Нутрикон Плюс
  • Нутрикон Селен
  • Витамикс
  • Акулий хрящ
  • Донг Куэй
  • Соль океаническая *
  • Аппликаторы Ляпко*
  • Колострум
  • Малти-Комплекс
  • Пэшн Флауэр
  • Стресс Фри
  • Эхинацея
  • Дюна-Т

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Мастопатии

Мастопатия — доброкачественное заболевание молочной железы, проявляющееся в паталогическом разрастании ее тканей — поражает восемь женщин из десяти. Возникает болезнь на фоне гормонального дисбаланса в организме женщины. Мастопатия оказывает значительное влияние на самочувствие многих женщин, а в ряде случаев приводит к возникновению грозного заболевания — рака молочной железы.

В настоящее время для профилактики и в комплексном лечении мастопатии активно используются биологически активные добавки. Задача — привести организм в состояние ремиссии, близкое к норме. В этом случае боли уходят, кисты тоже исчезают.
Основные препараты Дополнительные Противопоказаны
  • Литовит - Б
  • Нутрикон
  • Нутрикон Плюс
  • Нутрикон Селен
  • Витамикс
  • Донг Куэй
  • Аппликаторы Ляпко
  • Соль океаническая
  • Аппликаторы Ляпко*
  • Колострум
  • Малти-Комплекс
  • Пэшн Флауэр
  • Стресс Фри
  • Спирулина

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Нарушения менструального цикла
Основные препараты
Дополнительные
Противопоказаны
  • Фимейл Эктив Комплекс
  • Фимейл
  • Литовит - Б
  • Нутрикон Фито
  • Ахиллан
  • Витамикс
  • Аппликаторы Ляпко
  • Уна дэ Гато
  • Донг Куэй
  • Кал-ди-Маг
  • ВАГ
  • Малти-Комплекс
  • Фито-чай успокаивающий
  • Поликавин

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Эндометриоз
Основные препараты Дополнительные Противопоказаны
  • Фимейл Эктив Комплекс
  • Литовит - Б
  • Нутрикон Грин
  • Нутрикон Плюс
  • Витамикс
  • Аппликаторы Ляпко
  • Антиоксидант
  • Донг Куэй
  • Малти-Комплекс
  • Спирулина
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Атония (гипотония матки)
Основные препараты Дополнительные Противопоказаны
  • Литовит - Б
  • Нутрикон Грин
  • Витамикс
  • Фимейл Эктив Комплекс
  • Аппликаторы Ляпко
  • Антиоксидант
  • Йохимбе
  • Малти-Комплекс
  • Спирулина
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Климакс, менопауза

Обычно между 45 и 55 годами в организме женщины происходят изменения, вызванные естественным возрастным снижением выработки яичниками гормонов эстрогенов - начинается климакс, который часто сопровождается неприятными явлениями: от известных "приливов", потливости, приступов сердцебиения, головных болей, нервозности, нарушений сна, т. е. вегетативных психоэмоциональных проявлений - до кардиологических заболеваний, приводящих иногда к потере трудоспособности.

До 55 % от числа всех современных женщин в возрасте 45-55 лет страдают от патологического течения климактерического синдрома, который при отсутствии лечения может провоцировать начало ишемической болезни сердца, артериальной гипертонии. В более позднем возрасте (55-70 лет) могут возникнуть нарушения функций мочевыводящих путей. Как избежать или, по крайней мере, облегчить климактерические страдания? Пустить все на самотек, мучиться и болеть - или принять профилактические меры и помочь себе максимально комфортно перенести этот естественный процесс?

В этом вам помогус следующие препараты, на основе натуральных лекарственных трав:
Основные препараты
Дополнительные
Противопоказаны
  • Климатон
  • Климатон Плюс
  • Фимейл Эктив Комплекс
  • Витасел
  • Литовит - Б
  • Нутрикон Грин
  • Витамикс
  • Аппликаторы Ляпко
  • Ахиллан
  • Фимейл
  • Литовит - С
  • Литовит, напиток горький
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Фито-чай "Тонизирующий"
  • Пектолакт
  • Антиоксидант
  • Малти-Комплекс
  • Пэшн Флауэр
  • Спирулина
  • Стресс Фри
  • АРГОзид
  • Герань
    (эфирное масло     )
  • Готу Кола
  • Пэнш флауэр
К ЗДОРОВЬЮ БЕЗ ГОРМОНОВ!
КЛИМАТОН и КЛИМАТОН-ПЛЮС

Гормональная терапия имеет целый ряд противопоказаний: опухоли молочной железы, повышенное артериальное давление, болезни печени и почек, сахарный диабет и пр. Однако и в подобных случаях период климакса женщина может пройти, оставаясь энергичной, сексуальной, привлекательной. И удается это с помощью БАД "Климатон" и "Климатон-плюс", которые рекомендуются при противопоказаниях к использованию гормонов или в дополнение к ним.

—Для варианта течения климактерического периода, когда артериальное давление повышено, показан климатон,
—для варианта с пониженным артериальным давлением - климатон-плюс.
—При смешанном варианте течения климакса применяется климатон.

Обе БАД представляют собой комплекс лекарственных растений, а поэтому эффективно и безопасно воздействуют на все проявления патологического течения климакса и не имеют противопоказаний к применению, что установлено в ходе клинических исследований. Возможна лишь индивидуальная непереносимость отдельных компонентов.

Общий состав: экстракты травы манжетки, зверобоя, тысячелистника, травы пустырника; концентрированный сок калины, глюкоза.


Беременность
Основные препараты
Дополнительные
Противопоказаны
  • Ширлайн
  • Литовит
  • Нутрикон Янтарь
  • Нутрикон Селен
  • Нутрикон Хром
  • Витамикс
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Спирулина
  • Косметика "Кия"*
  • Кал-Ди-Маг
  • Малти-Комплекс
  • Танаксол
  • Акулий хрящ
  • Донг Куэй
  • Йохимбе
  • Коэнзим Ку 10
  • Супер Лакс
  • Уна дэ Гато
  • Гинкго Билоба
  • Рициниол-Интим
  • Кардио Саппорт

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Послеродовый период
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Нутрикон Хром
  • Витамикс
  • Аппликаторы Ляпко
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Косметика "Кия"*
  • Кал-Ди-Маг
  • Малти-Комплекс
  • Танаксол
  • Акулий хрящ
  • Донг Куэй
  • Йохимбе
  • Коэнзим Ку 10
  • Супер Лакс
  • Уна дэ Гато

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Лактация и кормление
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Нутрикон Хром
  • Витамикс
  • Аппликаторы Ляпко
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Коктейль Энергия
  • Флорента напиток
  • Танаксол
  • Акулий хрящ
  • Донг Куэй
  • Йохимбе
  • Коэнзим Ку 10
  • Супер Лакс
  • Уна дэ Гато
  • Каталитин

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Мастит
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - Б
  • Литовит - К
  • Литовит - Ч
  • Нутрикон Плюс Е
  • Нутрикон Фито
  • Нутрикон Селен
  • Эплир
  • Акулий хрящ
  • Аппликаторы Ляпко

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Аллергия различного происхождения
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - М
  • Нутрикон
  • Нутрикон Плюс Е
  • Нутрикон Хром
  • Нутрикон Фито
  • Каталитин
  • Рициниол
  • Косметика "Кия"
  • Акулий хрящ
  • Гинкго Билоба
  • Спирулина

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Бронхиальная астма
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Литовит - М
  • Нутрикон Плюс Е
  • Нутрикон Фито
  • Ретон, аппарат ультразвук. терапии
  • Эплир
  • Пау д' Арко
  • Флорента напиток
  • Аппликаторы Ляпко
  • Гинкго Билоба
  • Кал-ди-Маг
  • Рэд Клоувер Плас

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Крапивница
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Литовит - М
  • Нутрикон Плюс Е
  • Стресс Фри
  • Кедровое масло
  • Акомарин
  • Аппликаторы Ляпко

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Системная красная волчанка

Красная волчанка - это аутоиммунное заболевание (когда иммунная система воспринимает собственные клетки как чужеродные), связанное с поражением соединительной ткани.
Основные препараты Дополнительные Противопоказаны
  • Литовит - М
  • Нутрикон Плюс
  • Антиоксидант
  • Антиоксидант коллоидный
  • Уна дэ Гато
  • Пау д' Арко
  • Витамикс

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Аллергический дерматит
Основные препараты Дополнительные Противопоказаны
  • Литовит - М
  • Нутрикон Плюс
  • Флорента крем
  • Солхинол *
  • Дюна-Т
  • Эплир
  • Экстракт корня лопуха

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Псориаз, нейродермит
Основные препараты Дополнительные Противопоказаны
  • Литовит - М
  • Литовит
  • Нутрикон Селен
  • Нутрикон Фито
  • Нутрикон Плюс Е
  • Флорента крем
  • Пикладол
  • Ретон, аппарат ультразвук. терапии
  • Аппликаторы Ляпко
  • Артро-хвоя
  • Раритет, бальзамы
  • Кедровое масло
  • Эплир
  • Кия, масло
  • Целитель — пихтовый крем-бальзам
  • Акулий хрящ
  • Готу - Кола
  • Рэд клоувер плас

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Препараты АРГО, применяемые при поражениях надпочечников
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон
  • Пантогематоген
  • Кал-Ди-Маг
  • Коэнзим Ку 10
  • Малти-Комплекс
  • Простейт-Плас
  • Фито-чай оздоровительный
  • Пектолакт
  • Флорента напиток
  • Витамикс
  • Антиоксидант
  • Колострум
  • Ливер-Плас*
  • Спирулина
  • Тироид-Плас
  • Герань, Эфирное масло
  • Раритет

Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Препараты АРГО, применяемые при поражениях надпочечников вследствие гормонотерапии

Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон
  • Кал-Ди-Маг
  • Коэнзим Ку 10
  • Малти-Комплекс
  • Фито-чай оздоровительный
  • Пектолакт
  • Флорента напиток
  • Витамикс
  • Дюна-Т
  • Аппликатор Ляпко
  • Антиоксидант
  • Колострум
  • Ливер-Плас*
  • Пэшн Флауэр
  • Тироид-Плас
  • Герань, Эфирное масло
  • Раритет

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Препараты АРГО, применяемые при болезнях щитовидной железы
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - К
  • Нутрикон Грин
  • Кал-Ди-Маг
  • Малти-Комплекс
  • Кедровая сила - 2
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Флорента напиток
  • Витамикс
  • Дюна-Т
  • Аппликатор Ляпко
  • Коэнзим Ку 10
  • Стресс Фри
  • Тироид-Плас
  • Герань, Эфирное масло
  • Нутрикон Янтарь

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Препараты АРГО, применяемые при гиперпаратиреозе

ГИПЕРПАРАТИРЕОЗ (генерализованная фиброзная остеодистрофия, болезнь Реклингхаузена) - заболевание, обусловленное гиперфункцией околощитовидных желез.
Основные препараты Дополнительные Противопоказаны
  • Кал-Ди-Маг
  • Малти-Комплекс
  • Витамикс
  • Кламалин
  • В-Кламин - 2,5
  • Аппликатор Ляпко

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Гипопаратиреоз (тетания)

ГИПОПАРАТИРЕОЗ (тетания) - заболевание, характеризующееся снижением функции околощитовидных желез, повышенной нервно-мышечной возбудимостью и судорожным синдромом.

Приступу судорог обычно предшествуют чувство онемения, ползания мурашек в области верхней губы, пальцев рук и ног, похолодание конечностей, чувство скованности. Затем развиваются болезненные тонические и клонические судороги отдельных групп мышц.
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - М
  • Нутрикон
  • Малти-Комплекс
  • Витамикс
  • Дюна-Т
  • Аппликатор Ляпко

Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Сахарный диабет

Сахарный диабет—заболевание, обусловленное абсолютной или относительной недостаточностью инсулина и характеризующееся нарушением обмена углеводов. Недостаточность инсулина приводит к нарушению углеводного, жирового и белкового обмена.

Диета обязательна при всех клинических формах СД. Основные ее принципы: индивидуальный подбор суточной калорийности; содержание физиологических количеств белков, жиров, углеводов и витаминов; исключение легкоусвояемых углеводов; дробное питание с равномерным распределением калорий и углеводов.

Соотношение белков, жиров и углеводов в пище должно быть близким к физиологическому. Пищу принимают дробно 4-5 раз в день, что содействует лучшему ее усвоению. Общее количество потребляемой пищи в течение дня распределяется обычно следующим образом; первый завтрак-25%, второй завтрак-10- 15%, обед - 25%, полдник - 5-10%, ужин - 25%, второй ужин - 5-10%. Набор продуктов составляют по соответствующим таблицам. Целесообразно включать в рацион питания продукты, богатые пищевыми волокнами.
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон
  • Нутрикон Голд
  • Антиоксидант
  • Малти-Комплекс
  • АРГОВасна Орех
  • Нутрикон Хром
  • Нутрикон Селен
  • Нутрикон Фито
  • Нутрикон Янтарь
  • Коктейль Энергия
  • Витамикс
  • Ретон, апп. ультразв. тер.
  • Аппликатор Ляпко
  • Ацидофилус-Экстра
  • Гинкго Билоба
  • Коэнзим Ку 10
  • Спирулина
  • Литовит - Ф
  • Фито-чай оздоровительный
  • Энергия, коктейль
  • Грация, коктейль
  • Поликавин
  • Пантогематоген
  • Эль Патч

Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Гиперинсулинизм (гипогликемия)

ГИПЕРИНСУЛИНИЗМ (гипогликемическая болезнь) - заболевание, характеризующееся приступами гипогликемии, обусловленными абсолютным или относительным повышением уровня инсулина. Гипогликемия приводит к нарушению функционального состояния ЦНС, повышению активности симпатико-адреналовой системы.

Симптомы, течение. Заболевают в возрасте 26-55 лет, чаще женщины. Приступы гипогликемии возникают обычно утром натощак, после длительного голодания; а при функциональном гиперинсулинизме - после приема углеводов. Физическая нагрузка, психические переживания могут являться провоцирующими моментами. У женщин вначале приступы могут повторяться только в предменструальном периоде.

Начало приступа характеризуется ощущением голода, потливостью, слабостью, дрожанием конечностей, тахикардией, чувством страха, бледностью, диплопией, парестезиями, психическим возбуждением, немотивированными поступками, дезориентацией, дизартрией; в дальнейшем наступают потеря сознания, клинические и тонические судороги, иногда напоминающие эпилептический приступ, кома с гилотермией и гипорефлексией. Иногда приступы начинаются с внезапной потери сознания. В межприступном периоде появляются симптомы, обусловленные поражением ЦНС: снижение памяти, эмоциональная неустойчивость, безразличие к окружающему, потеря профессиональных навыков, нарушения чувствительности, парестезии, симптомы пирамидной недостаточности, патологические рефлексы. Из-за необходимости частого приема пищи больные имеют избыточную массу тела.

Основные препараты Дополнительные Противопоказаны
  • Литовит - Б
  • Нутрикон
  • Нутрикон Хром
  • Малти-Комплекс
  • Витамикс
  • Аппликатор Ляпко
  • Ацидофилус-Экстра
  • Гинкго Билоба
  • Колострум *
  • Ливер-Плас*
  • Коэнзим Ку 10
  • Спирулина

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Препараты АРГО, применяемые при избыточном весе, ожирении
Основные препараты
Дополнительные
Противопоказаны
  • Набор "Худейте с нами"
  • Рецепт успеха, набор для похудания
  • Каталитин
  • Хиталан
  • Литовит - О
  • Нутрикон
  • Пектолакт
  • Грация, коктейль
  • Малти-Комплекс
  • Эль Патч
  • АРГОсластин
  • Ванна скипидарная, №2
  • Витамикс
  • Флорента напиток
  • Аппликатор Ляпко
  • Спирулина
  • Нутрикон ГОЛД
  • Нутрикон ГРИН
  • Нутрикон Плюс E
  • Нутрикон ХРОМ
  • Нутрикон ЯНТАРЬ
  • Уролизин
  • Ретон- аппарат ультразвуковой терапии
  • Пантошка
  • Ванна скипидарная
  • Фимейл Эктив Комплекс
  • Ливер - плас
  • Чаванпраш

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Препараты АРГО, применяемые при недостаточном весе
Основные препараты Дополнительные Противопоказаны
  • Литовит - Ч
  • Нутрикон
  • Нутрикон Грин
  • Нутрикон Плюс
  • Пантогематоген
  • Малти-Комплекс
  • Коктейль "Энергия"
  • Витамикс
  • Кламалин
  • В-Кламин - 2,5
  • Спирулина
  • Аппликаторы Ляпко
  • Коктейль "Кедровая сила"
  • Коктейль "Кедровая сила 2"

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Глаукома

ГЛАУКОМА - хроническое заболевание глаз с постоянным или периодическим повышением внутриглазного давления, атрофией зрительного нерва (глаукоматозная экскавация) и изменениями поля зрения. Различают глаукому первичную, вторичную и врожденную.

Развитию первичной глаукомы предшествуют трофические расстройства в тканях переднего отдела глаза, особенно в его дренажной системе, обусловленные изменениями сосудистой системы и гемодинамики глаза, а также общими патологическими сдвигами. Это вызывает нарушение циркуляции водянистой влаги и ведет к повышению офтальмотонуса. Его высокий уровень служит причиной вторичных трофических изменений в тканях глаза. Снижение зрения связано с гибелью функциональных элементов сетчатки и зрительного нерва.

Заболевание обычно развивается у лиц старше 40 лет. При вторичной глаукоме изменения в путях оттока внутриглазной жидкости, ведущие к повышению офтальмотонуса, вызваны различными заболеваниями глаза (воспалительные и дегенеративные заболевания оболочек глаза, патология хрусталика, последствия травм глаза и др. ). При врожденной глаукоме повышение внутриглазного давления возникает главным образом из-за нарушения оттока внутриглазной жидкости вследствие закрытия угла передней камеры мезодермальной тканью.
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Нутрикон Хром
  • Флавигран
  • Спирулина
  • Кедровое масло с витамином А
  • Флорента напиток
  • Витамикс
  • Тонизид
  • Кламалин
  • Дюна-Т
  • Аппликаторы Ляпко
  • Малти-Комплекс,
  • Пэшн Флауэр

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись к страницам с описанием препаратов по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Катаракта
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Нутрикон Селен,
  • Нутрикон Хром,
  • Флавигран,
  • Спирулина,
  • В-Кламин-2,5,
  • Акулий хрящ,
  • Малти-Комплекс,
  • Кедровое масло с витамином А
  • Флорента напиток,
  • Витамикс,
  • Тонизид,
  • Кламалин,
  • Дюна-Т,
  • Аппликаторы Ляпко,
  • Косметика "Кия",
  • Пэшн Флауэр

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись к страницам с описанием препаратов по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Коньюктивиты, кератиты

КОНЬЮКТИВИТ - воспаление соединительной оболочки глаза.

Симптомы: зуд, жжение, ощущение "песка за веками", светобоязнь, усталость глаз. Разрыхленность, легкая отечность, гиперемия конъюнктивы, скудное слизистое или слизисто-гнойное отделяемое. Течение очень длительное.
Основные препараты Дополнительные Противопоказаны
  • Флавигран,
  • Кедровое масло с витамином А
  • АРГОВасна, орех
  • Нутрикон Селен
  • Нутрикон Хром
  • Спирулина
  • Литовит

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись к страницам с описанием препаратов по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Снижение остроты зрения
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Нутрикон Селен,
  • Нутрикон Хром,
  • Флавигран,
  • Спирулина
  • Кедровое масло с витамином А
  • Флорента напиток,
  • Витамикс,
  • Тонизид,
  • Кламалин,
  • Дюна-Т,
  • Аппликаторы Ляпко,
  • Косметика "Кия",
  • Малти-Комплекс,
  • Пэшн Флауэр

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись к страницам с описанием препаратов по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Гемералогия ("Куриная слепота")

расстройство способности видеть при ослабленом (сумеречном, ночном) освещении.
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Нутрикон Плюс Е

  • Витамикс
  • Флавигран

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись к страницам с описанием препаратов по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Кровоизлияния в сетчатку глаза
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Кедровое масло с витамином А
  • Витамикс
  • Флавигран

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись к страницам с описанием препаратов по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Воспалительные поражения сердца
Основные препараты Дополнительные Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит - К
  • Нутрикон
  • Нутрикон Плюс
  • Флорента напиток
  • Кламалин
  • Антиоксидант
  • Ацидофилус-Экстра
  • Колострум
  • Малти-Комплекс
  • Витамикс
  • Тонизид
  • В-Кламин - 2,5
  • Уна дэ Гато

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Нарушения обмена в сердечной мышце
Основные препараты Дополнительные Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит
  • Нутрикон Плюс
  • Флорента напиток
  • Колострум
  • Малти-Комплекс
  • Пантогематоген
  • Коэнзим Ку 10
  • Витамикс
  • Уна дэ Гато
  • Коктейль Энергия
  • Антиоксидант
  • Ацидофилус-Экстра
  • Кал-Ди-Маг

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Атеросклероз
Основные препараты
Дополнительные
Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит
  • Литовит - К
  • Литовит - О
  • Нутрикон
  • Антиоксидант
  • Малти-Комплекс
  • Поликавин
  • Витамикс
  • Каталитин
  • Гинкго Билоба
  • Готу - Кола
  • Спирулина
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Флорента напиток
  • Витамикс
  • Антиоксидант
  • Ацидофилус-Экстра
  • Спирулина
  • Кедровое масло "Долголетие"
  • Кедровое масло с витамином Е
  • Коктейль "Энергия"
  • Коктейль "Грация"
  • НУТРИКОН ГРИН
  • Кедровая сила
  • Коэнзим Ку 10
  • Экстракт корня лопуха

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Гипертония

Основные препараты
Дополнительные
Противопоказаны
  • Литовит - Б
  • Литовит - К
  • Нутрикон Фито
  • Коэнзим Ку 10
  • Малти-Комплекс
  • Готу Кола
  • АРГОзид
  • Аппликаторы Ляпко
  • Ретон, аппарат ультразвук. терапии
  • Каталитин
  • Соль океаническая
  • Кардио Саппорт коллоидный
  • Фито-чай успокоительный
  • Флорента напиток
  • Витамикс
  • Антиоксидант
  • Ацидофилус-Экстра
  • Спирулина
  • Дюна-Т
  • Пэшн Флауэр
  • Стресс Фри
  • Тонизид
  • Климатон Плюс
  • Гинкго Билоба

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Гипотония

Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон Голд
  • Витамикс
  • Малти-Комплекс
  • Фито-чай тонизирующий
  • Пантогематоген
  • Тонизид
  • Фимейл
  • Литовит - Ф
  • Фито-чай оздоровительный
  • Пектолакт
  • Витамикс
  • Дюна-Т
  • Аппликаторы Ляпко
  • Антиоксидант
  • Ацидофилус-Экстра
  • Готу Кола
  • Коэнзим Ку 10
  • АРГОзид

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Вегетососудистая дистония (НЦД)
Основные препараты
Дополнительные
Противопоказаны
  • Кардио Саппорт
  • Тонизид
  • Литовит
  • Литовит - Б
  • Литовит напиток горький
  • Нутрикон
  • Нутрикон Фито
  • Малти-Комплекс
  • Дюна-Т
  • Аппликаторы Ляпко
  • Готу Кола
  • АРГОзид
  • Климатон Плюс
  • Лимон (эфирное масло)
  • Донг - Куэй
  • Гинкго Билоба
  • Готу Кола
  • Фито-чай "Успокоительный"
  • Литовит - М
  • Литовит, напиток горький
  • Литовит, напиток брусника
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Витамикс
  • Флорента напиток
  • Пэшн Флауэр
  • Стресс Фри
  • Ретон, аппарат ультразвук. терапии
  • АРГОзид

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Ишемическая болезнь сердца, (стенокардия)
Основные препараты
Дополнительные
Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит
  • Литовит - Б
  • Литовит - К
  • Литовит - О
  • Нутрикон Плюс
  • Нутрикон Янтарь
  • Малти-Комплекс
  • Аппликаторы Ляпко
  • Каталитин
  • Антиоксидант
  • АРГОзид
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Флорента напиток
  • Пектолакт
  • Витамикс
  • Спирулина
  • Стресс Фри
  • Нутрикон Плюс Е
  • Нутрикон Грин
  • Омега
  • Йохимбе

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Ишемическая болезнь сердца,
нарушения сердечного ритма
Основные препараты
Дополнительные
Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит - М
  • Литовит - К
  • Литовит - О
  • Нутрикон Селен
  • Нутрикон Плюс
  • Малти-Комплекс
  • Соль океаническая
  • Антиоксидант
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Флорента напиток
  • Пектолакт
  • Витамикс
  • Тонизид

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Ишемическая болезнь сердца,
постинфарктный кардиосклероз
Основные препараты
Дополнительные
Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит - К
  • Литовит - Б
  • Литовит - О
  • Нутрикон Плюс
  • Нутрикон Селен
  • Нутрикон Грин
  • Малти-Комплекс
  • АРГОзид
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Флорента напиток
  • Пектолакт
  • Витамикс
  • Антиоксидант
  • Коэнзим Ку10
  • Йохимбе

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Сердечная недостаточность
Основные препараты
Дополнительные
Противопоказаны
  • Кардио Саппорт коллоидный
  • Малти-Комплекс
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Флорента напиток
  • Пектолакт
  • Коэнзим Ку 10
  • Спирулина
  • Йохимбе
  • Аппликаторы Ляпко

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Нарушения микроциркуляции
Основные препараты
Дополнительные
Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит - М
  • Нутрикон Плюс
  • Антиоксидант
  • Гинкго Билоба
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Флорента напиток
  • Пектолакт
  • Витамикс*
  • Готу Кола
  • Йохимбе

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Облитерирующий эндартериит
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - Б
  • Литовит - М
  • Нутрикон Фито
  • Антиоксидант
  • Гинкго Билоба
  • Ретон, аппарат ультразвук. терапии
  • Дюна-Т
  • Малти-Комплекс
  • Венорм крем
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Витамикс
  • Йохимбе

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Варикозная болезнь, тромбофлебиты
Основные препараты Дополнительные Противопоказаны
  • Венорм крем
  • Венорм гранулы
  • Донна, крем-бальзам
  • Ретон - аппарат ультразвуковой терапии

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Инфаркт миокарда (реабилитация)
Основные препараты Дополнительные Противопоказаны
  • Кардио Саппорт коллоидный
  • Литовит
  • Нутрикон
  • Нутрикон Фито
  • Нутрикон Хром
  • Флорента напиток
  • АРГОзид
  • Кедровое масло с витамином Е
  • Антиоксидант коллоидный
  • Антиоксидант
  • Омега
  • АРГОзид
  • Бальзамы серии Раритет

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Раны, ожоги, обморожения, травмы, укусы
Основные препараты Дополнительные Противопоказаны
  • АРГОВасна
  • АРГОВасна сирень
  • Литовит - М
  • Нутрикон Плюс
  • Рициниол
  • Солхинол
  • Малти-Комплекс
  • Спирулина
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Витамикс
  • АРГО Васна
  • Бальзам для волос
  • Раритет
  • Флорента крем
  • Эсобел крем
  • Косметика "Кия"
  • Уна дэ Гато
  • Эхинацея

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Трофические язвы
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Литовит - М
  • Литовит - Б
  • Нутрикон Плюс
  • Малти-Комплекс
  • Спирулина
  • Рициниол
  • Ретон, аппарат ультразвук. терапии
  • АРГОВасна сирень
  • Раритет
  • Эплир
  • Готу Кола
  • Флорента напиток
  • Пектолакт
  • Витамикс
  • АРГО Васна
  • Бальзам для волос
  • Флорента крем
  • Эсобел крем
  • Косметика "Кия"
  • Колострум
  • Эхинацея

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Лимфодениты
Основные препараты Дополнительные Противопоказаны
  • Пау д' Арко
  • Литовит
  • Литовит - М
  • Литовит - Б
  • Нутрикон Плюс
  • Малти-Комплекс
  • Спирулина
  • Антиоксидант коллоидный
  • Антиоксидант
  • Ливер - Плас

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Геморрой
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Литовит - Б
  • Нутрикон
  • Аппликаторы Ляпко
  • Рициниол
  • Целитель, комплекс
  • Эплир
  • Гинкго Билоба
  • Венорм гранулы
  • Венорм крем
  • Дюна-Т
  • Акулий хрящ
  • Уна дэ Гато

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Послеоперационный период
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Литовит - Б
  • Литовит - М
  • Нутрикон Плюс Е
  • Аппликаторы Ляпко
  • Флорента напиток
  • Пантогематоген
  • Рициниол
  • АРГОВасна
  • Готу Кола
  • Колострум
  • Грация, коктейль
  • Энергия, коктейль
  • Эхинацея
  • Уна дэ Гато
  • Акулий хрящ

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Опухоли добро- и злокачественные
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - Ч
  • Нутрикон Фито
  • Нутрикон Селен
  • Нутрикон Плюс Е
  • Акулий хрящ
  • Антиоксидант коллоидный
  • Антиоксидант
  • Колострум
  • Уна дэ Гато
  • Пектолакт
  • Витасел
  • Ацидофилус - Экстра
  • Гинкго Билоба
  • Готу Кола
  • Кал-ди-Маг
  • Коэнзим Ку10
  • Пау д' Арко
  • Спирулина
  • Акулий хрящ
  • Аппликаторы Ляпко
  • Эхинацея

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Химио- и радиотерапия
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Литовит - М
  • Нутрикон Плюс
  • Нутрикон Селен
  • Витамикс
  • Рициниол
  • Каталитин
  • Акулий хрящ
  • Антиоксидант коллоидный
  • Колострум
  • Антиоксидант
  • Ливер - Плас
  • Коэнзим Ку10
  • Спирулина
  • Аппликаторы Ляпко

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Пролежни
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - М
  • Нутрикон Плюс
  • АРГОВасна базовый
  • АРГОВасна персик
  • АРГОВасна вита
  • АРГОВасна орех
  • Целитель — пихтовый крем-бальзам
  • Эхинацея
  • Эплир

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Гнойчиковые поражения, угри
Основные препараты Дополнительные Противопоказаны
  • Литовит - С
  • Нутрикон
  • Флорента напиток
  • Витамикс
  • Дюна-Т
  • АРГО Васна
  • Раритет
  • Косметика "Кия"
  • Малти-Комплекс
  • Маска сухая №1, антистрессовая
  • Флора-Бета, фитомаска очищающая
  • Флора-Гамма, фитомаска противовоспалительная
  • Литовит
  • Литовит - О
  • Нутрикон Селен
  • Нутрикон Хром
  • Кламалин
  • В-Кламин - 2,5
  • Рициниол
  • Флорента крем
  • Антиоксидант
  • Кал-Ди-Маг
  • Колострум
  • Спирулина
  • Тироид-Плас
  • Уна дэ Гато
  • Эхинацея
  • Эсобел гранулы

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Дерматиты
Основные препараты Дополнительные Противопоказаны
  • Литовит - С
  • Нутрикон
  • Косметика "Кия"*
  • Рициниол
  • Флорента крем
  • Маска "Кия", грязевая
  • АРГОВасна базовый
  • АРГОВасна персик
  • Целитель — пихтовый крем-бальзам
  • Фитогель для ванн детский
  • Кламалин
  • В-Кламин - 2,5
  • Флорента напиток
  • Флорента, крем
  • Дюна-Т
  • АРГО Васна
  • Антиоксидант
  • Кал-Ди-Маг
  • Спирулина
  • Тироид-Плас
  • Малти-Комплекс
  • Раритет
  • Солхинол
  • "Донна"-
    крем-бальзам
  • Акомарин
  • Эсобел гранулы

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Экзема
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - М,
  • Флорента крем,
  • Косметика "Кия"*,
  • Акулий хрящ
  • Экстракт корня лопуха
  • Аппликаторы Ляпко
  • Нутрикон,
  • Флорента напиток,
  • Дюна-Т,
  • Аппликаторы Ляпко,
  • АРГО Васна,
  • Рициниол,
  • Солхинол*,
  • Малти-Комплекс,
  • Спирулина,
  • Тироид-Плас
  • "Жемчужины" - Антистресс
  • Акулий хрящ

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Грибковые поражения кожи
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Микодонт,
  • Витамикс,
  • АРГО Васна,
  • Бальзам для волос,
  • Рициниол,
  • Флорента крем,
  • Косметика "Кия"
  • Нутрикон,
  • Флорента напиток,
  • Дюна-Т,
  • Солхинол,
  • Ацидофилус-Экстра,
  • Колострум,
  • Малти-Комплекс

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Герпес
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • АРГОВасна орех
  • Солхинол, крем
  • Витамикс
  • Дюна-Т
  • АРГО Васна
  • Бальзам для волос
  • Рициниол
  • Солхинол
  • Флорента крем
  • Малти-Комплекс
  • Спирулина
  • Эплир, капли
  • Нутрикон,
  • Флорента напиток,
  • Аппликаторы Ляпко,
  • Косметика "Кия",
  • Колострум,
  • Пау д' Арко,
  • Тироид-Плас,
  • Уна дэ Гато,
  • Эхинацея
  • Бальзам ореховый
  • Герань
    (эфирное масло)
  • Эфирное масло
    Чайного дерева
  • Уна де гато

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Псориаз
Основные препараты Дополнительные Противопоказаны
  • Пикладол
  • Литовит
  • Литовит - М,
  • Литовит - С
  • Целитель — пихтовый крем-бальзам
  • Нутрикон,
  • Дюна-Т,
  • Бальзам для волос,
  • Солхинол,
  • Флорента крем,
  • Косметика "Кия",
  • Акулий хрящ,
  • Антиоксидант,
  • Готу Кола,
  • Тироид-Плас
  • Эплир, капли
  • Пектолакт,
  • Витамикс,
  • Кламалин,
  • В-Кламин - 2,5,
  • АРГО Васна,
  • Рициниол,
  • Колострум,
  • Малти-Комплекс,
  • Пау д' Арко,
  • Акулий хрящ
  • Готу - Кола
  • Рэд клоувер плас
  • Эхинацея

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Алопеция (облысение)
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Бальзам для волос
  • Экстракт корня лопуха
  • Лосьон для укрепления и стимулирования роста волос
  • АРГОВасна базовый
  • Нутрикон
  • Пектолакт
  • Витамик
  • Дюна-Т
  • АРГО Васна
  • Рициниол
  • Косметика "Кия"
  • Кал-Ди-Маг
  • Малти-Комплекс
  • Тироид-Плас

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Нейродермит
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - М,
  • Маска "Кия" грязевая
  • НУТРИКОН Янтарь
  • Целитель — пихтовый крем-бальзам
  • Дюна-Т
  • Флорента крем
  • Косметика "Кия"
  • Малти-Комплекс
  • Стресс Фри
  • Ретон - аппарат ультразвуковой терапии
  • Эплир, капли
  • Нутрикон Селен
  • Нутрикон Хром
  • АРГО Васна
  • Рициниол
  • Солхинол
  • Кал-Ди-Маг
  • Тироид-Плас
  • Уна дэ Гато
  • Эхинацея
  • Аппликаторы Ляпко

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Малокровие вследствие кровопотери
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Пантогематоген
  • Малти-Комплекс
  • Супер Кид
  • Ферропан
  • Литовит - Ф
  • Литовит - С
  • Литовит, напиток горький
  • Литовит, напиток брусника
  • Нутрикон
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Коктейль Грация
  • Коктейль Энергия
  • Флорента напиток
  • Витамикс
  • Кламалин *
  • В-Кламин - 2,5 *
  • Ацидофилус-Экстра
  • Колострум
  • Спирулина
  • Эхинацея
  • Эсобел гранулы

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Малокровие
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Пантогематоген
  • Малти-Комплекс
  • Супер Кид
  • Ферропан
  • Литовит - Ф
  • Литовит - С
  • Литовит, напиток горький
  • Литовит, напиток брусника
  • Нутрикон
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Коктейль Грация
  • Коктейль Энергия
  • Флорента напиток
  • Витамикс
  • Кламалин *
  • В-Кламин - 2,5 *
  • Ацидофилус-Экстра
  • Колострум
  • Спирулина
  • Эхинацея
  • Эсобел гранулы

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Опухоли кроветворных органов
Основные препараты Дополнительные Противопоказаны
  • Литовит - Ч
  • Нутрикон Плюс
  • Нутрикон Селен
  • Акулий хрящ
  • Малти-Комплекс

  • Витамикс
  • Антиоксидант
  • Коэнзим Ку 10
  • Ливер-Плас
  • Уна дэ Гато*
  • Пантогематоген
  • Соль океаническая
  • Аппликаторы Ляпко
  • Эхинацея

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Склонность к кровоподтекам
Основные препараты Дополнительные Противопоказаны
  • Литовит - Ч
  • Нутрикон Плюс
  • Нутрикон Селен
  • Акулий хрящ
  • Малти-Комплекс

  • Витамикс
  • Антиоксидант
  • Коэнзим Ку 10
  • Ливер-Плас
  • Уна дэ Гато*
  • Пантогематоген
  • Соль океаническая
  • Аппликаторы Ляпко

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Снижение количества лейкоцитов в крови
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Плюс
  • Пантогематоген
  • Малти-Комплекс
  • Ферропан
  • Фито-чай оздоровительный
  • Пектолакт
  • Коктейль Энергия
  • Флорента напиток
  • Витамикс
  • Ацидофилус-Экстра
  • Колострум
  • Коэнзим Ку 10
  • Пэшн Флауэр
  • Рэд Клоувер Плас

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Поражения почечной ткани
Основные препараты Дополнительные Противопоказаны
  • Литовит - У,
  • Нутрикон Селен,
  • Флорента напиток,
  • Дюна-Т,
  • Аппликаторы Ляпко
  • Простадонт
  • Кламалин,
  • В-Кламин - 2,5,
  • Лохеин,
  • Донг Куэй,
  • Колострум,
  • Малти- Комплекс,
  • Эхинацея*
  • Пантогематоген
  • Поликавин
  • Йохимбе

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Пиелонефрит
Основные препараты Дополнительные Противопоказаны
  • Уролизин
  • Литовит - У
  • Нутрикон Плюс
  • Нутрикон Селен,
  • Флорента напиток,
  • Простадонт
  • Поликавин
  • Ретон - аппарат ультразвуковой терапии
  • Простадонт
  • Кламалин,
  • В-Кламин - 2,5,
  • Колострум,
  • Малти-Комплекс,
  • Эхинацея
  • Фито-чай "Тонизирующий"
  • Фито-чай "Оздоровительный"
  • Пантогематоген,
  • Поликавин ,
  • Йохимбе,
  • Гинкго Билоба
  • Чаванпраш Симпекс

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Ночное недержание мочи
Основные препараты Дополнительные Противопоказаны
  • Литовит - Ф
  • Нутрикон Селен
  • Аппликаторы Ляпко
  • Эсобел гранулы
  • Малти-Комплекс
  • Простейт-Плас
  • Простадонт
  • Раритет

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Хроническая почечная недостаточность
Основные препараты Дополнительные Противопоказаны
  • Дюна-Т
  • Аппликаторы Ляпко
  • Малти-Комплекс
  • Простадонт
  • Литовит*
  • Нутрикон*
  • Витамикс
  • Антиоксидант
  • Готу Кола
  • Пара-Уолнат-Плас*
  • Эхинацея*
  • Йохимбе
  • Фито-чай "Тонизирующий"
  • Коктейль "Грация"
  • Коктейль "Энергия"

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Паранефрит
Основные препараты Дополнительные Противопоказаны
  • Литовит-У,
  • Нутрикон,
  • Флорента напиток,
  • Колострум,
  • Малти-Комплекс,
  • Эхинацея
  • Простадонт
  • Витамикс,
  • Фито-чай "Тонизирующий"
  • Коктейль "Грация"
  • Коктейль "Энергия"

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Уретерит, цистит, уретрит
Основные препараты Дополнительные Противопоказаны
  • Литовит-У,
  • Нутрикон,
  • Флорента напиток,
  • Уролизин,
  • Колострум,
  • Малти-Комплекс,
  • Эхинацея
  • Простадонт
  • Тонизид,
  • Раритет,
  • Эсобел гранулы,
  • Уна дэ Гато
  • Набор "Преодолеем дисбактериоз"

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Мочекаменная болезнь
Основные препараты Дополнительные Противопоказаны
  • Литовит-У,
  • Нутрикон,
  • Уролизин,
  • Малти-Комплекс,
  • Донг Куэй
  • Простадонт
  • Тонизид,
  • Уна дэ Гато,
  • Поликавин*,
  • Кал-Ди-Маг,
  • Пэшн Флауэр
  • Лохеин

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Отеки, водянка
Основные препараты Дополнительные Противопоказаны
  • Литовит-У
  • Нутрикон
  • Малти-Комплекс
  • Тонизид
  • Лохеин
  • Кал-Ди-Маг*
  • Тироид-Плас
  • Раритет
  • Эсобел
  • гранулы

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Простатит

Симптомы при хроническом простатите, не представляют собой ничего характерного (зуд или жжение в уретре, ощущения давления, тяжести в области промежности, боль различной интенсивности в области промежности, прямой кишки, и т.д.).

Примерно четверть больных хроническим простатитом могут вообще не предъявлять никаких жалоб, и заболевание выявляется у них случайно при урологическом обследовании. Гораздо более характерны функциональные расстройства, которые можно разделить на три группы:

  1. расстройства со стороны мочевого аппарата (частые и болезненные позывы к мочеиспусканию, частичная задержка мочи и т.д.);
  2. расстройства половой функции (боль в уретре и прямой кишке при эякуляции, слабая эрекция, преждевременная эякуляция, утрата оргазма и т.д.);
  3. расстройства нервной системы (невротические расстройства, обусловленные фиксацией внимания больных на своем состоянии).
Основные препараты Дополнительные Противопоказаны
  • Простадонт
  • Литовит-У
  • Малти-Комплекс
  • Флорента напиток
  • Нутрикон Плюс
  • Простейт-Плас
  • Потенси Патч
  • Тонизид,
  • Поликавин,
  • Аппликаторы Ляпко,
  • Колострум,
  • Тироид-Плас
  • Ретон - аппарат ультразвуковой терапии

Причины возникновения простатита

По причине воспаления простатиты делят на две группы. Первая группа включает инфекционные простатиты, которые могут быть вызваны различными бактериями, вирусами или грибковыми заболеваниями.

Вторая группа объединяет так называемые застойные (конгестивные) простатиты, причиной которых являются застой жидкости (секрета) предстательной железы и крови в венах этого органа. Развитие этих симптомов наблюдается, например, при нерегулярной половой жизни. Венозный застой может возникнуть при длительной малоподвижной работе в сидячем положении (например, у водителей автотранспорта, у работников умственного труда), при ношении тесного нижнего белья, а также при злоупотреблении алкоголем.

Кроме того, факторами, предрасполагающими к развитию простатита, являются: снижение защитных сил организма, гормональные нарушения, незалеченные очаги инфекции, из которых микробы проникают в предстательную железу и способствуют развитию воспаления.

Риск возникновения простатита в результате снижения иммунитета выше у часто болеющих людей, на фоне нервных перегрузок, хронического стресса, курения и алкоголя. Все эти факторы либо облегчают инфекции путь проникновения в предстательную железу, либо приводят к ухудшению кровоснабжения органов малого таза, застойным процессам, что способствует размножению микроорганизмов и развитию воспалительного процесса.

Профилактика

Всегда значительно легче предупредить недуг, чем его вылечить. Поэтому постарайтесь соблюдать нехитрые меры профилактики, способные уберечь вас от всех "прелестей" простатита. Откажитесь от моды, заставляющей постоянно ходить в обтягивающих и тугих плавках. Свободные хлопчатобумажные трусы намного гигиеничнее и не препятствуют нормальному кровотоку в простате. Кроме того, избегайте переохлаждений, больше двигайтесь и, если нет возможности иметь регулярные половые отношения, - занимайтесь мастурбацией - по мнению врачей, это и очищение, и самомассаж, и профилактика простатита.

Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря>>

Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Аденома простаты
Основные препараты Дополнительные Противопоказаны
  • Простадонт
  • Малти-Комплекс ,
  • Литовит-У
  • Дюна-Т
  • Простейт-Плас
  • Потенси Патч
  • Тонизид
  • Уна дэ Гато,
  • Поликавин,
  • Аппликаторы Ляпко *,
  • Гинкго Билоба,
  • Коэнзим Ку-10,
  • Спирулина,
  • Тироид-Плас

Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря>>

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Снижение мужской потенции
Основные препараты Дополнительные Противопоказаны
  • Простадонт
  • Потенси Патч
  • Малти-Комплекс,
  • Литовит-М,
  • Нутрикон Голд,
  • Фито-чай тонизирующий,
  • Пантогематоген,
  • Поликавин,
  • Аппликаторы Ляпко,
  • Бальзам Казанова
  • Фито-чай оздоровительный,
  • Пектолакт,
  • Флорента напиток,
  • Витамикс, Раритет,
  • Йохимбе,
  • Простейт-Плас,
  • Тироид-Плас
  • Бальзам Альпийский Аромат
Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря>>

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Схема оздоровления при заболеваниях мочеполовой системы у мужчин и для профилактики простатитов, аденомы простаты, заболеваний почек и мочевого пузыря.

Препараты | Длительность приёма дней | Схема Приёма
Простадонт | 21-30 | По 1 ч. л. принимать 3 раза в день за 15-30 мин до еды
Уролизин | 30-45 | По 1 ч. л. за 30 мин до еды 3 раза в день, предварительно развести в 0,5 стакана теплой воды
Флорента | 10-30 (внутрь) 10(для микроклизм) | Предварительно развести водой по вкусу, принимать по 1 ст. л. 3 раза в день перед едой. Для микроклизм развести водой 1:10, вводить в прямую кишку
Поликавин | 10 30(при мужском бесплодии) | По 1 ст. л. 1 раз в день

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Инсульты (восстановительный период)
Основные препараты Дополнительные Противопоказаны
  • Кардио Саппорт коллоидный
  • Гинкго Билоба
  • Готу Кола
  • Литовит
  • Литовит - К
  • Литовит - Ф
  • Аппликаторы Ляпко
  • Нутрикон
  • Нутрикон Плюс
  • Нутрикон Фито
  • Антиоксидант

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Нарушения мозгового кровообращения
Основные препараты Дополнительные Противопоказаны
  • Кардио Саппорт коллоидный
  • Гинкго Билоба
  • Готу Кола
  • Литовит
  • Литовит - К
  • Литовит - Ф
  • Аппликаторы Ляпко
  • Нутрикон
  • Нутрикон Плюс
  • Нутрикон Фито
  • Кедровое масло
  • Кедровое масло "Долголетие"

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Заболевания спинного мозга
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Аппликаторы Ляпко,
  • Коэнзим Ку-10,
  • Нутрикон Селен,
  • Нутрикон Фито
  • Литовит-С,
  • Литовит горький,
  • Литовит брусника,
  • Нутрикон,
  • Фито-чай озд.,
  • Фито-чай усп.,
  • Пектолакт,
  • Коктейль Энергия,
  • Флорента напиток,
  • Витамикс,
  • Дюна-Т ,
  • Антиоксидант,
  • Ацидофилус-Экстра,
  • Малти-Комплекс,
  • Стресс Фри ,
  • Уна дэ Гато,
  • Эхинацея,
  • Гинкго Билоба,
  • Готу Кола,
  • Спирулина

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Болезнь Паркинсона
Основные препараты Дополнительные Противопоказаны
  • Литовит-О,
  • Нутрикон Селен
  • Аппликаторы Ляпко,
  • Литовит-С,
  • Литовит, горький,
  • Литовит, брусника,
  • Нутрикон
  • Фито-чай озд.,
  • Фито-чай усп.,
  • Пектолакт,
  • Коктейль Энергия,
  • Флорента напиток,
  • Витамикс, Дюна-Т ,
  • Антиоксидант,
  • Ацидофилус-Экстра,
  • Малти-Комплекс,
  • Стресс Фри ,
  • Уна дэ Гато,
  • Эхинацея,
  • Гинкго Билоба,
  • Готу Кола,
  • Коэнзим Ку-10,
  • Кламалин,
  • Спирулина,

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Мышечная слабость (миастения)
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Литовит-О,
  • Нутрикон Селен,
  • Нутрикон Селен
  • В-Кламин-2,5,
  • Литовит-С,
  • Литовит, нап. горький,
  • Литовит, брусника,
  • Нутрикон,
  • Фито-чай озд.,
  • Витамикс,
  • Тонизид,
  • Кламалин
  • В-Кламин-2,5
  • Малти-Комплекс,

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Сосудистые неврозы (мигрень и др.)
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Фито
  • Витамикс
  • Литовит, напиток горький,
  • Литовит, напиток брусника,
  • Фито-чай озд.,
  • Фито-чай усп.,
  • Пектолакт,
  • Флорента напиток,
  • Малти-Комплекс,

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Невриты, невралгии
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Фито
  • Витамикс
  • Литовит, нап. горький,
  • Литовит, нап. брусника,
  • Фито-чай усп.,
  • Флорента напиток,
  • Кал-Ди-Маг,
  • Колострум,
  • Малти-Комплекс,
  • Стресс Фри,
  • Супер Кид,

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Радикулит, люмбаго
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Фито
  • Витамикс
  • Литовит, напиток горький,
  • Литовит, нап. брусника,
  • Кламалин
  • В-Кламин - 2,5
  • Пантогематоген
  • Антиоксидант
  • Гинкго Билоба
  • Готу Кола
  • Малти-Комплекс
  • Стресс Фри
  • Супер Кид

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Неврозы
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Фито
  • Фито-чай успокоительный
  • Витамикс
  • Литовит, напиток горький,
  • Литовит, нап. брусника,
  • Тонизид
  • Соль океаническая
  • Дюна-Т
  • Аппликаторы Ляпко
  • Готу Кола
  • Малти-Комплекс
  • Пэшн Флауэр
  • Стресс Фри
  • Супер Кид

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, обратившись по приведенным выше ссылкам или в специальной литературе, посвященной применению продукции.


Расстройства памяти
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Литовит - Ф
  • Литовит - О
  • Литовит - С
  • Литовит, напиток горький,
  • Литовит, нап. брусника,
  • Тонизид
  • Соль океаническая
  • Дюна-Т
  • Аппликаторы Ляпко
  • Готу Кола
  • Малти-Комплекс
  • Пэшн Флауэр
  • Стресс Фри
  • Супер Кид

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Алкоголизм
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон
  • Витамикс
  • Пэшн Флауэр
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Аппликаторы Ляпко
  • Гинкго Билоба
  • Готу Кола
  • Малти-Комплекс
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Бессоница
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Фито-чай успокоительный
  • Флорента напиток
  • Витамикс
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Аппликаторы Ляпко
  • Готу Кола
  • Малти-Комплекс
  • Пэшн Флауэр
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Депрессивные состояния
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Фито
  • Фито-чай успокоительный
  • Флорента напиток
  • Витамикс
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Аппликаторы Ляпко
  • Готу Кола
  • Малти-Комплекс
  • Пэшн Флауэр
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Эпилепсия
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Плюс
  • Витамикс
  • Коэнзим Ку 10
  • Пэшн Флауэр
  • Поликавин*
  • Соль океаническая*
  • Дюна-Т *
  • Раритет*
  • Готу Кола
  • Кал-Ди-Маг
  • Малти-Комплекс
  • Спирулина
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Болезнь Альцгеймера
Основные препараты Дополнительные Противопоказаны
  • Гинкго Билоба
  • Коэнзим Ку10
  • Омега

Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Остеопороз
Основные препараты
Дополнительные
Противопоказаны
  • Литовит,
  • Нутрикон,
  • Дюна-Т,
  • Аппликаторы Ляпко,
  • Эсобел гранулы,
  • Эсобел крем,
  • Нутрикон Плюс,
  • Кал-Ди-Маг,
  • Спирулина,
  • Коктейль Энергия,
  • Витамикс,
  • Солхинол,
  • Флорента крем,
  • Уна дэ Гато
  • Эхинацея

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Ревматоидный артрит

- распространенное воспаление соединительной ткани при ревматизме с преимущественным вовлечением в процесс суставов.

Ревматический полиартрит чаще имеет острое начало. Через 10-14 дней после перенесенной ангины, скарлатины, фарингита вновь повышается температура тела, появляются сильные боли, покраснение и припухлость крупных суставов конечностей - локтевых, лучезапястных, коленных, голеностопных. Это состояние сопровождается недомоганием, общей слабостью, быстрой утомляемостью. Поражение суставов носит нестойкий характер: обычно уже через 10-12 дней все проявления полиартрита бесследно проходят. По мере стихания суставных явлений появляются обычно не столь яркие симптомы поражения сердца.
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон
  • Дюна-Т
  • Аппликаторы Ляпко
  • Эсобел гранулы,
  • Эсобел крем
  • Нутрикон Фито,
  • Раритет,
  • Солхинол,
  • Флорента крем,
  • Акулий хрящ,
  • Антиоксидант,
  • Спирулина,
  • Пектолакт,
  • Флорента напиток ,
  • Тонизид,
  • Глюкозамин-Плас,
  • Тироид-Плас

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Подагра
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон
  • АРГОВасна сирень
  • Артро-хвоя, крем-бальзам
  • Экстракт корня лопуха
  • Дюна-Т
  • Аппликаторы Ляпко
  • Литовит с брусникой
  • Ливер - плас

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Воспаления и обменнные нарушения в суставах
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Нутрикон,
  • Дюна-Т,
  • Аппликаторы Ляпко,
  • Эсобел гранулы,
  • Эсобел крем,
  • Раритет,
  • Нутрикон Фито,
  • Солхинол,
  • Флорента крем,
  • Акулий хрящ,
  • Донг Куэй,
  • Кал-Ди-Маг,
  • Спирулина,
  • Антиоксидант,
  • Тонизид,
  • Глюкозамин-Плас,
  • Малти-Комплекс,
  • Тироид-Плас

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Дистрофия мышц
Основные препараты Дополнительные Противопоказаны
  • Литовит,
  • Нутрикон,
  • Аппликаторы Ляпко,
  • Эсобел гранулы,
  • Эсобел крем,
  • Нутрикон Селен,
  • Флорента напиток,
  • Витамикс,
  • Коэнзим
  • Ку-10,
  • Малти-Комплекс
  • Спирулина,
  • Дюна-Т,
  • Йохимбе

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Остеохондроз
Основные препараты Дополнительные Противопоказаны
  • АРГОВасна сирень
  • Артро-хвоя, крем-бальзам
  • Ретон - аппарат ультразвуковой терапии
  • Аппликаторы Ляпко,
  • Эплир, капли
  • Эсобел гранулы,
  • Эсобел крем
  • Эсобел, салфетки
  • Массажер - фараон
  • Литовит,
  • Нутрикон
  • Дюна-Т
  • АРГО Васна
  • "Жемчужины" - целебные
  • Кедровый стланик,
    эфирное масло

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Ревматизм

заболевание, характеризующееся распространенным воспалением соединительной ткани с преимущественным вовлечением в процесс сердца и суставов.

Начало болезни может быть острым: через 10-14 дней после перенесенной ангины, фарингита вновь повышается температура тела, появляются сильные боли в крупных суставах конечностей - коленных, голеностопных, локтевых, лучезапястных, их покраснение и припухлость (ревматический полиартрит). Это состояние сопровождается недомоганием, общей слабостью, быстрой утомляемостью. Поражение суставов носит нестойкий характер: обычно уже через 10-30 дней все проявления полиартрита бесследно проходят.
Основные препараты
Дополнительные
Противопоказаны
  • Литовит с брусникой
  • АРГОВасна сирень
  • Артро-хвоя, крем-бальзам
  • Экстракт корня лопуха
  • Уна де гато
    (Кошачий коготь)
  • Масло Кия
  • Эвкалипт,
    эфирное масло
  • Акулий хрящ

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Деформирующий остеоартроз
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - М
  • Нутрикон Фито
  • Раритет, бальзамы
  • Ретон, аппарат ультразвук. терапии
  • Рициниол
  • Дюна-Т
  • Акулий хрящ

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Респираторные заболевания, грипп
Основные препараты Дополнительные Противопоказаны
  • Литовит - М
  • Литовит - Б
  • Малти-Комплекс
  • Литовит, напиток горький
  • Литовит, напиток брусника

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Воспаления носоглотки и среднего уха
Основные препараты Дополнительные Противопоказаны
  • Литовит - Ф
  • Литовит - С
  • Литовит, напиток горький
  • Литовит, напиток брусника
  • Малти-Комплекс
  • Супер Кид
  • Эхинацея
  • Фито-чай тонизирующий
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Коктейль Энергия
  • Флорента напиток
  • Витамикс
  • Тонизид
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Дюна-Т
  • Раритет
  • Рициниол
  • Солхинол
  • Флорента крем
  • Ацидофилус-Экстра
  • Колострум

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Бронхиты, пневмонии острые
Основные препараты Дополнительные Противопоказаны
  • Литовит - С
  • Литовит, напиток брусника
  • Малти-Комплекс
  • Супер Кид
  • Эхинацея
  • Нутрикон
  • Фито-чай тонизирующий
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Коктейль Энергия
  • Флорента напиток
  • Витамикс
  • Тонизид
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Дюна-Т
  • Раритет
  • Рициниол
  • Солхинол
  • Флорента крем
  • Ацидофилус-Экстра
  • Колострум
  • Литовит, напиток горький
  • Пантогематоген

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Хронические неспецефические заболевания легких
Основные препараты Дополнительные Противопоказаны
  • Литовит - С
  • Литовит, напиток брусника
  • Малти-Комплекс
  • Супер Кид
  • Эхинацея
  • Нутрикон
  • Фито-чай тонизирующий
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Коктейль Энергия
  • Флорента напиток
  • Витамикс
  • Тонизид
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Дюна-Т
  • Раритет
  • Рициниол
  • Солхинол
  • Флорента крем
  • Ацидофилус-Экстра
  • Колострум
  • Литовит, напиток горький
  • Пантогематоген

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Туберкулез
Основные препараты Дополнительные Противопоказаны
  • Популин
  • Флорента напиток
  • Литовит Б
  • Готу - Кола
  • Респиратори
  • Рэд клоувер плас
  • Чаванпраш Симпекс
  • "Бриз" - устройство ароматизирующее ультразвуковое
  • Бальзам пихтово-репейный
  • Ингалятор "Хвойный дар"
  • Литовит с брусникой
  • НУТРИКОН ГРИН
  • Ванна скипидарная

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Бронхиальная астма
Основные препараты Дополнительные Противопоказаны
  • Литовит - М
  • Нутрикон*
  • Ацидофилус-Экстра
  • Малти-Комплекс
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Пектолакт
  • Витамикс
  • Эхинацея*

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Саркоидоз Бека
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Ацидофилус-Экстра
  • Малти-Комплекс
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Флорента напиток*
  • Пектолакт
  • Витамикс
  • Эхинацея*

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Гайморит (синусит)
Основные препараты
Дополнительные
Противопоказаны
  • Ретон - аппарат ультразвуковой терапии
  • Бриз, устройство ароматизирующее
  • Кедровый стланик,
    эфирное масло
  • АРГОВасна прополис
  • АРГОВасна орех
  • Ингалятор "Хвойный дар"

Гайморит (синусит) острый часто возникает во время острого насморка, гриппа, кори, скарлатины и других инфекционных заболеваний, а также вследствие заболевания корней четырех задних верхних зубов.

Симптомы, течение. Ощущение напряжения или боли в пораженной пазухе, нарушение носового дыхания, выделения из носа, расстройство обоняния на пораженном стороне, светобоязнь и слезотечение. Боль часто разлитая, неопределенная или локализуется в области лба, виска и возникает в одно и то же время дня. При осмотре: слизистое или слизисто-гнойное отделяемое в среднем носовом ходе (место сообщения пазухи с полостью носа), реже припухлость щеки и отек верхнего или нижнего века, нередко болезненность при пальпации лицевой стенки верхнечелюстной пазухи. Температура тала повышена, нередко бывает озноб. Во время задней риноскопии на задней стенке глотки нередко обнаруживают гнойные выделения.


НАСМОРК (ринит)
Основные препараты Дополнительные Противопоказаны
  • Артро-хвоя, крем-бальзам
  • Эплир, капли
  • Аппликаторы Ляпко
  • Эсобел, гранулы

НАСМОРК (ринит) — воспаление слизистой оболочки носа. Различают острый и хронический насморк.

Острый насморк (ринит) может быть самостоятельным заболеванием или симптомом острых инфекционных заболеваний (грипп, корь, дифтерия и др. ). Предрасполагающим фактором служит главным образом переохлаждение, реже причиной могут быть механические или химические раздражения. Острый насморк(ринит) всегда двусторонний.

Симптомы, течение. Вначале отмечается легкое недомогание, ощущение сухости в носоглотке, зуд в носу. Носовое дыхание затруднено, появляются чиханье, слезотечение, снижается обоняние, изменяется тембр голоса, наблюдаются обильные жидкие выделения из носа.

Хронический катаральный (простой) насморк. Причины: затянувшийся или повторяющийся острый насморк; длительное воздействие различных раздражителей - химических, термических, механических; раздражение слизистой оболочки носа гнойным секретом при заболеваниях придаточных пазух носа; длительное расстройство кровообращения в слизистой оболочке носа (пороки сердца, миокардиты, нефриты, эмфизема, бронхоэктазы, эндокринные заболевания).

Симптомы, течение. Периодическая заложенность носа и обильное слизистое отделяемое. При риноскопии видны разлитая застойная гиперемия и равномерная отечность слизистой оболочки. Полное исчезновение отечности слизистой оболочки носа после закапывания 2-3% раствора кокаина с адреналином или 0,1 % раствора нафтизина указывает на хронический (простой) насмoрк. Если отечность не исчезает после закапывания сосудосуживающих средств, следует говорить о хроническом гипертрофическом насморке.


Гастрит

Гастрит обычно называют болезнью студентов. Нетрудно догадаться почему. Среднестатистический студент питается не вовремя и в основном хот-догами, курит, не прочь выпить и т. п. В конце концов, слизистая оболочка желудка воспаляется, и начинается гастрит. Но вот странно: "студенческая болезнь" не щадит ни добропорядочных взрослых, ни дошколят, добиваясь первого места среди желудочно-кишечных заболеваний. В чем тут дело, и как избежать такой напасти?

Существует много видов этого недуга, но чаще всего встречается простой (банальный) гастрит, который бывает острым или хроническим.

Острый гастрит - это резкие боли в подложечной области, чувство распирания, тошнота, нередко рвота, кишечные расстройства, слабость, повышенная температура. Причиной могут быть недоброкачественные продукты, вместе с которыми в желудок попадают микробы и токсины, которые повреждают слизистую оболочку. Такое же действие может оказать плохо пережеванная, очень горячая или острая пища, переедание, алкоголь, некоторые лекарства (аспирин, сульфаниламиды, бутадион и т. д.), курение.

Прежде чем лечиться, необходимо удостовериться, что это не сальмонеллез или другие кишечные инфекции. Диагноз поставит врач. Больному дают препараты, обладающие адсорбирующей способностью, - активированный уголь, полифепан; обволакивающие средства - смекту, альмагель, фосфалюгель. Придется поголодать один день, попить теплые настои и отвары трав, обладающих противовоспалительным, болеутоляющим действием. Как правило, лечение дает хорошие результаты.

Ниже приведен список препаратов, дающих хорошие результаты при лечении гастрита.
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон
  • Ахиллан
  • Флорента напиток
  • Эсобел гранулы
  • Каталитин
  • Спирулина
  • Уна дэ Гато

  • Литовит - О
  • Литовит - С
  • Литовит - Ч
  • Нутрикон Фито
  • Кедровое масло
  • Колострум

Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Хронический гастрит

Хронический гастрит иногда "вырастает" из недолеченного острого гастрита, однако чаще развивается самостоятельно. Например, из-за неправильного питания, дефицита белка, железа и витаминов. Другие причины - длительный прием лекарств, работа на вредном производстве, хроническая недостаточность кровообращения, анемия, заболевания почек, подагра, инфекционные заболевания, стрессы. Его симптомы - боль, нередко язвенно-подобная, изжога, тошнота, неприятный вкус во рту. При этом в большинстве случаев слизистая оболочка желудка не воспалена, но зато в ней происходят атрофические и дегенеративные изменения, что еще хуже.

Хронический гастрит лечат долго, по двухлетней схеме, независимо от наличия жалоб. Особое внимание надо уделять довольно строгой диете. Хорошо включить в рацион овсянку, яблоки, клюкву. Прекрасными лечебными свойствами обладает земляника. За столом не надо спешить, старайтесь тщательно пережевывать пищу, не отвлекаясь разговорами и чтением. Взрослым пациентам придется отказаться от курения, алкоголя, кофе и газированных напитков. Звучит банально, однако многие не выполняют этих рекомендаций или возвращаются к привычному образу жизни как только им станет немного лучше.

При лечении не обойтись без лекарственных сборов (они эффективнее, чем монотерапия). Рекомендуется использовать растения, обладающие вяжущими, противовоспалительными, обволакивающими и антисептическими свойствами. В аптеке продаются разнообразные чаи от гастрита. Очень полезны соки калины, картофеля, репчатого лука, капусты, алоэ и смесь сока черной смородины с отваром шиповника. Пьют их по определенным схемам, назначенным врачом.

Препараты, назначаемые при хроническом гастрите:
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон
  • Ахиллан
  • Флорента напиток
  • Эсобел гранулы
  • Каталитин
  • Спирулина
  • Уна дэ Гато
  • Ширлайн с лохеином
  • Ширлайн с флорентой
  • Ретон, аппарат ультразвук. терапии
  • Литовит - О
  • Литовит - С
  • Литовит - Ч
  • Нутрикон Фито
  • Кедровое масло
  • Колострум
  • Фито-чай оздоровительный
  • Фито-чай тонизирующий

И все-таки, чем долго лечиться от гастрита, лучше постараться уберечься от него. Для этого, естественно, нужно вести здоровый образ жизни и правильно питаться. Врачи советуют как можно больше двигаться, делать зарядку. Очень важна профилактика гастрита у малышей. Оказывается, они могут заразиться этой болезнью, причем в этом случае она часто распространяется и на двенадцатиперстную кишку.

Установлено, что формирование язвенной болезни у 40-60 процентов взрослых начинается в детстве. Возбудитель гастрита - бактерия Helicobacter pylori (HP) - была обнаружена австралийскими учеными в 80-е годы. Чаще всего инфекция передается детям от ближайших родственников.


Язвенная болезнь (ремиссия)
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Нутрикон
  • Ахиллан
  • Флорента напиток
  • Эсобел гранулы
  • Каталитин
  • Спирулина
  • Уна дэ Гато
  • Ширлайн с лохеином
  • Ширлайн с флорентой
  • Ретон, аппарат ультразвук. терапии
  • Литовит - О
  • Литовит - С
  • Литовит - Ч
  • Нутрикон Фито
  • Кедровое масло
  • Колострум
  • Фито-чай оздоровительный
  • Фито-чай тонизирующий

*- применение выделенных препаратов требует консультации с врачом

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Язвенная болезнь (при обострении)
Основные препараты
Дополнительные
Противопоказаны
  • Ахиллан
  • Флорента напиток
  • Эсобел гранулы
  • Фито-чай оздоровительный
  • Витамикс
  • Уна дэ Гато
  • Литовит
  • Нутрикон
  • Ширлайн

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Язвенные колиты
Основные препараты
Дополнительные
Противопоказаны
  • Флорента напиток
  • Ахиллан
  • Витамикс
  • Аппликатор Ляпко
  • Раритет
  • Малти-Комплекс
  • Уна дэ Гато
  • Литовит*
  • Литовит - С *
  • Нутрикон *
  • Фито-чай оздоровительный
  • Пектолакт
  • Ацидофилус-Экстра
  • Супер Кид

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Диарея (понос)
Основные препараты
Дополнительные
Противопоказаны
  • Литовит
  • Литовит - М
  • Литовит - О
  • Ахиллан
  • Супер Лакс

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Запоры
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - К
  • Нутрикон
  • Нутрикон-Голд
  • Нутрикон-Грин
  • Нутрикон-Голд
  • Нутрикон-Хром
  • Нутрикон-Фито
  • Нутрикон-Янтарь
  • Ширлайн
  • Ширлайн с лохеином
  • Ширлайн с флорентой
  • Ацидофилус - Экстра
  • Аппликаторы Ляпко
  • Спирулина
  • Ливер - Плас
  • Коктейль "Грация"

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Метеоризм (вздутие живота)
Основные препараты
Дополнительные
Противопоказаны
  • Ахиллан
  • Ацидофилус - Экстра
  • Литовит - С
  • Литовит - О
  • Литовит
  • Нутрикон
  • Супер Лакс
  • Фито-чай оздоровительный

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Дисбактериоз
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - С
  • Литовит гранулы
  • Литовит - О
  • Нутрикон
  • Пектолакт
  • Каталитин
  • Ацидофилус-Экстра
  • Малти-Комплекс
  • Супер Лакс
  • Уна дэ Гато
  • Литовит, напиток горький
  • Литовит, напиток брусника
  • Фито-чай оздоровительный
  • Кедровая сила
  • Витамикс

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Глисты, описторхоз
Основные препараты
Дополнительные
Противопоказаны
  • Популин
  • Танаксол
  • Экорсол
  • Литовит - О
  • Экорсол
  • Пара-Уолнат-Плас
  • Супер Лакс
  • Ацидофилус - Экстра

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Хронический панкреатит
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - О
  • Литовит
  • Нутрикон
  • Нутрикон Хром
  • Нутрикон Плюс Е
  • Ширлайн
  • Ретон, аппарат ультразвук. терапии
  • Популин
  • Фито-чай тонизирующий
  • Аппликаторы Ляпко
  • Дюна-Т
  • Ацидофилус - Экстра
  • Ливер - Плас
  • Супер Лакс

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Хронический гепатит
Основные препараты
Дополнительные
Противопоказаны
  • Лохеин
  • Литовит
  • Ширлайн с лохеином
  • Нутрикон
  • Малти-Комплекс
  • Ретон, аппарат ультразвук. терапии
  • Готу Кола
  • Донг Куэй
  • Колострум
  • Пау д' Арко
  • Ливер - Плас
  • Спирулина
  • Эхинацея
  • Популин
  • Литовит - О
  • Литовит - С
  • Фито-чай оздоровительный
  • Пектолакт
  • Витамикс
  • Ацидофилус-Экстра
  • Грация, коктейль
  • Аппликаторы Ляпко
  • Фимейл
  • Супер Лакс

Профилактика описторхоза

- Соблюдать правильную технику разделки рыбы: для этого необходимо иметь для сырой рыбы отдельные нож, тарелку, доску, отдельный разделочный стол, так как разбрызгивание мелких капель, чешуи и мелких частиц мышечной ткани рыбы может привести к обсеменению личинками стола, чистой посуды и готовых блюд.
- Выдерживать правила термической обработки рыбы: варка с момента закипания 15-20 минут, толщина кусков не более 5 см; прожаривание 20-25 минут, толщина кусков не более 2 см; запекание в пироге не менее 1 часа.
- Не пробовать сырую рыбу и рыбный фарш на соленость и готовность.
- Выбирать самый надежный способ соления рыбы: 2 кг соли на 10 кг рыбы, концентрация соли 20% в течение 14 дней.
- Не давать сырую рыбу домашним животным (кошки, собаки), так как они тоже распространители описторхоза.
- Проводить целенаправленную санитарно-просветительную работу среди детей и взрослых, если вы уже познакомились с мерами профилактики описторхоза.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Желчнокаменная болезнь
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - О
  • Литовит - С
  • Нутрикон
  • Уролизин
  • Витамикс
  • Ливер - Плас
  • Супер Лакс
  • Фито-чай оздоровительный

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Хронический холецистит
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - О
  • Литовит - С
  • Нутрикон
  • Уролизин
  • Витамикс
  • Ливер - Плас
  • Супер Лакс
  • Лохеин
  • Липроксол
  • Флорента напиток
  • Ретон, аппарат ультразвук. терапии
  • Каталитин
  • Донг Куэй
  • Фито-чай оздоровительный
  • Пектолакт
  • Ширлайн
  • Аппликаторы Ляпко
  • Дюна-Т

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Дискенезия желчевыводящих путей
Основные препараты
Дополнительные
Противопоказаны
  • Литовит - О
  • Литовит - С
  • Литовит
  • Нутрикон
  • Ширлайн с лохеином
  • Ширлайн с флорентой
  • Каталитин
  • Хиталан (хитан)
  • Колострум
  • Супер Лакс
  • Экорсол
  • Ретон, аппарат ультразвук. терапии
  • Аппликаторы Ляпко
  • Ацидофилус - Экстра
  • Ливер - Плас

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Цирроз печени
Основные препараты
Дополнительные
Противопоказаны
  • Липроксол
  • Лохеин
  • Популин
  • Готу Кола
  • Ливер - Плас
  • Спирулина
  • Уна дэ Гато
  • Ширлайн
  • Поликавин
  • Литовит - О
  • Нутрикон
  • Пектолакт
  • Пара-Уолнат-Плас
  • Супер Лакс
  • Ванна скипидарная
  • Фимейл

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Лямблиоз

Лямблиоз — это инвазии лямблиями, протекающие как в виде латентного паразитоносительства, так и в виде дисфункций кишечника.

Источником инфекции является только человек, инвазированный лямблиями. Передача может осуществляться и через пищевые продукты, на которых цисты лямблий сохраняют жизнеспособность от 6 ч до 2 сут. Возможна и передача от человека к человеку. Этот путь инфицирования особенно широко распространен в детских дошкольных учреждениях, где инвазированность лямблиями значительно выше, чем среди взрослых. О возможности лямблиоза необходимо думать при появлении диареи, особенно у детей, протекающей без выраженных проявлений общей интоксикации при отсутствии в стуле слизи и крови.
Основные препараты
Дополнительные
Противопоказаны
  • Танаксол
  • Популин
  • Пара-Уолнат-Плас
  • Колострум

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Препараты АРГО - гепапропекторы
Основные препараты
Дополнительные
Противопоказаны
  • Популин
  • Ливер - плас
  • Литовит
  • Литовит-С
  • Нутрикон Голд
  • Нутрикон Грин
  • Нутрикон Плюс Е
  • Ширлайн
  • Ширлайн с лохеином
  • Лохеин
  • Флорента, напиток
  • Поликавин
  • Липроксол
  • Пара-уолнат-плас
  • Аппликатор Ляпко
  • Литоспорт
  • Каталитин
  • Нутрикон Янтарь
  • Пектолакт
  • Коктейль "Грация"
  • Экорсол
  • Уролизин
  • Танаксол
  • Ванна скипидарная №1
  • Ванна скипидарная №2
  • Лаванда, эфирное масло
  • Пау Д'арко
  • Супер Лакс
  • Антиоксидант
  • Фимейл
  • Малти - комплекс
  • Рэд клоувер плас
  • Донг - Куэй
  • "Жемчужины" - антистресс, бальзам для ванн

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Иммунодефицитные состояния
Основные препараты Дополнительные Противопоказаны
  • Фито-чай тонизирующий
  • Коктейль Энергия
  • Витамикс
  • Кламалин
  • В-Кламин - 2,5
  • Пантогематоген
  • Дюна-Т
  • Аппликаторы Ляпко
  • Колострум
  • Бальзам Сибирячок
  • Литовит
  • Фито-чай оздоровительный
  • Флорента напиток
  • Тонизид
  • Соль океаническая
  • Антиоксидант
  • Малти-Комплекс
  • Спирулина
  • Супер Лакс *

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Синдром хронической усталости, стресс
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Витамикс
  • Пантогематоген
  • Йохимбе
  • Стресс Фри
  • Литовит - С
  • Тонизид
  • Кламалин
  • В-Кламин - 2,5
  • Поликавин*
  • Соль океаническая
  • Дюна-Т
  • Аппликаторы Ляпко
  • Антиоксидант
  • Малти-Комплекс
  • Эхинацея
  • Экстракт корня лопуха

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Повышенные умственные нагрузки
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Фито-чай тонизирующий
  • Витамикс
  • Пантогематоген
  • Готу Кола
  • Стресс Фри
  • Литовит - С
  • Фито-чай оздоровительный
  • Фито-чай успокоительный
  • Кламалин
  • В-Кламин - 2,5
  • Поликавин*
  • Соль океаническая
  • Дюна-Т
  • Аппликаторы Ляпко
  • Антиоксидант
  • Малти-Комплекс

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Занятия спортом
Основные препараты Дополнительные Противопоказаны
  • Литоспорт клюква
  • Литоспорт свекла
  • Литовит
  • Витамикс
  • Пантогематоген
  • Готу Кола
  • Литовит - С
  • Фито-чай тонизирующий
  • Фито-чай оздоровительный
  • Коктейль Грация
  • Коктейль Энергия
  • Флорента напиток
  • Кламалин
  • В-Кламин - 2,5
  • Йохимбе
  • Соль океаническая
  • Дюна-Т
  • Аппликаторы Ляпко
  • Антиоксидант
  • Малти-Комплекс
  • Спирулина
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Повышенные физические нагрузки
Основные препараты Дополнительные Противопоказаны
  • Литоспорт клюква
  • Литоспорт свекла
  • Литовит
  • Витамикс
  • Пантогематоген
  • Готу Кола
  • Литовит - С
  • Фито-чай тонизирующий
  • Фито-чай оздоровительный
  • Коктейль Грация
  • Коктейль Энергия
  • Флорента напиток
  • Кламалин
  • В-Кламин - 2,5
  • Йохимбе
  • Кал-Ди-Маг
  • Соль океаническая
  • Дюна-Т
  • Аппликаторы Ляпко
  • Антиоксидант
  • Малти-Комплекс
  • Спирулина
  • Стресс Фри
  • Эхинацея

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Отравления (в т. ч. похмелье)
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Витамикс
  • Готу Кола
  • Супер Лакс
  • Экстракт корня лопуха
  • Литовит - С
  • Литовит, напиток горький
  • Литовит, напиток брусника
  • Нутрикон
  • Фито-чай тонизирующий
  • Фито-чай оздоровительный
  • Коктейль Грация
  • Коктейль Энергия
  • Флорента напиток
  • Кламалин
  • В-Кламин - 2,5
  • Соль океаническая
  • Дюна-Т
  • Аппликаторы Ляпко
  • Антиоксидант
  • Малти-Комплекс
  • Спирулина
  • Стресс Фри
  • Уна дэ Гато
  • Эхинацея

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Профилактика опухолей
Основные препараты Дополнительные Противопоказаны
  • Литовит - Ч
  • Витамикс
  • Антиоксидант
  • Спирулина
  • Кламалин
  • В-Кламин - 2,5
  • Ацидофилус-Экстра
  • Коэнзим Ку 10
  • Малти-Комплекс

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Метео- и магниточувствительность
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Селен
  • Витамикс
  • Аппликаторы Ляпко
  • Литовит, напиток горький
  • Литовит, напиток брусника
  • Кламалин
  • В-Кламин - 2,5
  • Пантогематоген
  • Антиоксидант
  • Аромагест
  • Ацидофилус-Экстра
  • Готу Кола
  • Малти-Комплекс
  • Спирулина
  • Стресс Фри

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Защита от радиации
Основные препараты Дополнительные Противопоказаны
  • Литовит
  • Нутрикон Плюс
  • Витамикс
  • Литовит - С
  • Кламалин
  • В-Кламин - 2,5
  • Пантогематоген
  • Антиоксидант
  • Аромагест
  • Ацидофилус-Экстра
  • Готу Кола
  • Малти-Комплекс
  • Спирулина

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Уход за волосами
Основные препараты Дополнительные Противопоказаны
  • "Головушка", маска для волос
  • Масло Кия
  • Бальзам для волос
  • АРГОВасна бальзам Ореол
  • Экстракт корня лопуха
  • Кондиционер - ополаскиватель
  • Лосьон для укрепления и стимулирования роста волос
  • Маска для кожи головы и волос
  • Шампунь балансирующий
    (3 в 1)
  • Шампунь против перхоти
  • Шампунь без слез с ромашкой
  • Шёлковая нить,
    бальзам для волос
  • Артро-хвоя, крем-бальзам
  • Рициниол
  • Раритет репейный
  • Фитогель для ванн питательный
  • Фитогель для ванн защитный
  • Фимейл Эктив Комплекс
  • "Жемчужины" - Антистресс,
    бальзам для ванн

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Уход за ногтями
Основные препараты
Дополнительные
Противопоказаны
  • Целитель — пихтовый крем-бальзам
  • Рициниол Н
  • Рициниол-К
  • Фитокрем для рук и ногтей
  • Миндальный мотив, бальзам для ногтей
  • Фимейл Эктив Комплекс
  • Эфирное масло
    Чайного дерева
  • Лак для ногтей
  • Тироид - плас

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Кариес (профилактика)
Основные препараты Дополнительные Противопоказаны
  • АРГОдент Хвоя, зубная паста
  • АРГОдент Море
  • Литовит-Ф
  • Нутрикон
  • Флорента напиток,
  • Витамикс
  • Дюна-Т
  • АРГО Васна
  • Бальзам для волос
  • Рициниол
  • Кал-Ди-Маг
  • Раритет
  • Флорента крем
  • Эсобел гранулы
  • Малти-Комплекс
  • Эхинацея

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Некариозные заболевания
Основные препараты Дополнительные Противопоказаны
  • АРГОдент Хвоя, зубная паста
  • АРГОдент Море
  • Литовит
  • Дюна-Т
  • Рициниол
  • Кал-Ди-Маг
  • Коэнзим Ку-10
  • Эсобел гранулы
  • Малти-Комплекс
  • Нутрикон
  • Раритет
  • Флорента крем

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Заболевания пародонта и слизистых
Основные препараты Дополнительные Противопоказаны
  • АРГОдент Хвоя, зубная паста
  • АРГОдент Море
  • Литовит
  • Флорента напиток
  • Дюна-Т
  • Эсобел гранулы
  • Малти-Комплекс
  • Нутрикон
  • Тонизид
  • Кламалин
  • Венорм-крем

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Микробные поражения (герпес и др.)
Основные препараты Дополнительные Противопоказаны
  • АРГОдент Хвоя, зубная паста
  • АРГОдент Море
  • Литовит
  • Дюна-Т
  • Литовит
  • Флорента напиток,
  • Флорента крем
  • Витамикс
  • Солхинол
  • Ацидофилус-Экстра
  • Уна дэ Гато
  • Эхинацея
  • Нутрикон, Тонизид
  • Кламалин
  • АРГО Васна
  • Бальзам для волос
  • Венорм-крем
  • Рициниол
  • Эсобел гранулы
  • Косметика "Кия"
  • Антиоксидант
  • Колострум,
  • Малти- Комплекс
  • Тироид-Плас

* — Препараты, которые при данной патологии следует принимать с осторожностью или проконсультировавшись с врачом.

Все названия препаратов в таблице являются ссылками на страницы с их описаниями.
Более подробные описания можно найти в специальной литературе, посвященной применению продукции АРГО.


Применение препаратов АРГО

В каких случаях рекомендовано применение препаратов АРГО

Здесь приведен список наиболее часто встречающихся заболеваний, разбитый на группы. Выберите интересующую вас группу, и в открывшемся окне вы сможете найти список рекомендуемых при данном заболевании препаратов.

Оздоровительная программа использования препаратов АРГО включает три основных этапа:

  1. Подготовительный (очистка организма, начало насыщения его всеми необходимыми витаминами и микроэлементами).
  2. Основной (подключение целевых компонентов и достижение максимально возможного эффекта).
  3. Завершающий (закрепление результата).

Весь период работы программ должен составлять примерно 2-3 месяца, иногда - больше. Наиболее яркий и положительный результат применения продукции компании "АРГО", как и любой подобной, может быть достигнут только при использовании комплекса из 3-5 видов препаратов. В программу включаются основные и, при необходимости, дополнительные компоненты.

В подавляющем большинстве случаев любую программу следует начинать с применения БАД типа "Литовит" или "Нутрикон" (по выбору) за 5-10 дней до начала применения других целевых компонентов. Таким образом мы подготавливаем организм к наиболее полному восприятию всех необходимых веществ, содержащихся в препаратах. Это как бы фон, на котором работает рекомендованная вами программа. Исходя из сказанного, эти две группы БАД следует считать основными компонентами, включаемыми в программу по принципу или-или.

После такого подготовительного периода можно вводить остальные компоненты, не прекращая приема "Литовита" или "Нутрикона". Затем для достижения максимального эффекта любую программу нужно дополнить поливитаминно-минеральными препаратами Малти-Комплекс или Супер Кид (для детей). Если по определенным причинам данные препараты не могут быть использованы, то желательно рекомендовать клиентам имеющиеся в аптечной сети аналоги.
В определенных случаях основные препараты могут быть заменены препаратами группы выбора, например, при индивидуальной непереносимости, сочетанной патологии и т. д.

Программы использования препаратов компании "АРГО" не являются лечебными в полном смысле этого слова и не могут сразу же заменить назначенные лечащими врачами фармацевтические средства. Однако, в сегодняшних условиях адаптации вирусов к антибиотикам терапия различных заболеваний, особенно хронических, не может быть полноценной без применения данной группы препаратов.

Несомненно, что грамотно составленная программа - это основа всей дальнейшей работы. Но это только начало пути к успеху.

Слева и снизу приведен список наиболее часто встречающихся заболевания разбитый на группы. Выберите интересующую вас группу, и в открывшемся окне вы сможете найти список рекомендуемых при данном заболевании препаратов.

  • Аллергия и аутоиммунные заболевания
  • Акушерство и гинекология
  • Глазные болезни
  • Избыточный вес
  • Восстановление иммунитета
  • Кожные болезни
  • Заболевания крови и кроветворных органов
  • Мочеполовая система
  • Болезни нервной системы
  • Опорно-двигательный аппарат
  • Болезни органов дыхания
  • Заболевания органов пищеварения
  • Очистка организма
  • Заболевания печени
  • Профилактика
  • Болезни сердца и сосудов
  • Стоматологические заболевания
  • Хирургия
  • Болезни эндокринной системы и обмена веществ


Более подробно о применении продукции АРГО в лечебных целях вы сможете прочитать, в специальной литературе, посвященной применению продукции.

На сайте www.argo-elets.narod.ru есть постоянно пополняемая электронная библиотека компании АРГО. Брошюры оформлены в виде компактного файла Справки Windows (как этот файл), открывается стандартными средствами Windows.

В данный момент имеются электронные книги и руководства :

БАД
ЛИТОВИТ - (380Кб)
Нутрикон в вопросах и ответах - (90Кб)
Американские БАД на российском рынке - (580Кб)
Кедровая сила - белково-витаминный комплекс - (100Кб)
Каталитин - Хитолан - АРГОсластин - комплексный подход к решению проблемы коррекции избыточного веса - (200Кб)
Серия коктейлей "Энергия" и "Грация" - (100Кб)

НАРУЖНЫЕ
Аппликатор ЛЯПКО, Массажер ФАРАОН - (720Кб)
Применение ароматизирующего устройства БРИЗ - (86Кб)
Фототерапевтический аппарат ДЮНА-Т - (170Кб)
Применение аппарата ДЮНА-Т при лечении и профилактике заболеваний - (342Кб)

БЫТОВЫЕ
Теория и практика применения препарата "Байкал ЭМ-1" - (130Кб)
ЭМ-технология - надежда планеты - (80Кб)
ЭМ-технология в вопросах и ответах - (75Кб)
УСУ Ретона - Ультразвуковое стирающее устройство - (80Кб)
Биоконцентратор БЕТА-2 - (62Кб)
Реагент-2000 Совершенная защита Вашего автомобиля - (477Кб)

Заходите на сайт www.argo-elets.narod.ru, библиотека постоянно пополняется новыми документами.

Эта литература также распространяется по сети АРГО в бумажном виде.


Эфирные масла - это живая душа растения. Они помнят энергию Солнца, таинственность Луны, живительную силу воды, лёгкость ветра - и всё это мы можем ощутить, вдыхая дивные ароматы. Они летучи, биологически активны, неповторимы по своим свойствам и благоуханию..

Эфирные масла - прозрачные или слегка окрашенные ароматные жидкости - получают из цветов, листьев, стеблей, корней, плодов или семян, а иногда из всего растения.
Количество различных компонентов в составе одного эфирного масла варьируется от 120 до 500. Эфирные масла содержатся в растениях в очень малых количествах. Например, из 100 кг лепестков розы получают 0,5 кг масла

Ароматические эфирные масла нормализуют прежде всего психическое состояние человека, действуя на головной мозг через обонятельные рецепторы. Приятные запахи вызывают положительные эмоции, которые обеспечивают дальнейшее действие масел, уравновешивая жизненные процессы в организме, повышая иммунитет, улучшая циркуляцию крови, выводя продукты метаболизма и т. д.

Многие не задумывались, отчего в лесу так легко дышится, почему так быстро поднимается настроение, на лицах появляется давно забытый румянец? Все очень просто - весь секрет в воздухе. Лесной воздух полон мельчайших ароматических частиц - аэрозолей натуральных эфирных масел, которые незаметны глазом, но остро чувствуются нашими органами дыхания и, как следствие, всем организмом. Ароматы леса, кроме хорошего настроения, несут в себе огромную целительную силу, создавая оптимальное равновесие положительных и отрицательных ионов в воздухе. Один гектар соснового леса выделяет атмосферу за сутки около 5 кг летучих фитонцидов (от греческого phyton - растение и латинского caedo - убиваю), снижая количество микрофлоры в воздухе! Летучие фитонциды способны оказывать свое действие на расстоянии. Поэтому в хвойных лесах вне зависимости от географической широты и близости населенных пунктов, воздух практически стерилен, в нем в тысячи раз меньше патогенных микробов, чем в городе.

Компания АРГО предлагает воспользоваться специальным устройством для аромотерапии, также распространяемым через сбытовую сеть АРГО. Это ароматизирующее ультразвуковое устройство "Бриз" Благодаря эффекту "холодного кипения" структура эфирных масел не изменяется, и они сохраняют все свои целебные свойства. "Холодное кипение" в устройстве "Бриз" и при комнатных температурах распыляет масла на мельчайшие долгоживущие (до 24 часов) аэрозоли, что обеспечивает их длительных эффект. Они воздействуют через органы дыхания на всех, кто находится в помещении. И при этом в помещении постоянно поддерживается бактерицидная энергия воздуха за счет постоянно создаваемых благотворных отрицательных ионов, отвечающих за свежесть воздуха.

Но кроме вдыхания эфирные масла могут легко проникать через кожу например в сауне, когда вы капните несколько капель на разогретые камни? во время принятия ванны, а также с помощью компресса или растирания.

В течение нескольких минут эфирные масла проникают с поверхности кожи в ее нижние слои, причем некоторые компоненты достигают сосудистого слоя. Многокомпонентность эфирных масел (в состав некоторых из них может входить до 3000 компонентов) позволяет им работать с высокой степенью избирательности, многофункционально, решая именно ту проблему, которая беспокоит на данный момент, приводя организм в норму.

Кроме того, все эфирные масла являются антисептиками, проявляя разную степень активности в отношении тех или иных микроорганизмов. Эфирные масла ускоряют процесс регенерации клеток, что способствует скорейшему заживлению ран.

Методы применения эфирных масел>>


Методы применения эфирных масел

ингаляции:

  • холодные - непосредственно из флакона, либо после нанесения на ткань или аромакамень (камень из мелкопористой глины) вдыхается аромат эфирных масел; дыхание должно быть ровным и глубоким; время ингаляции 5-10 мин.
  • горячие - в посуду с широким горлом наливается кипяток, затем туда добавляется масло в необходимой дозировке; накрыть голову полотенцем и ингалировать 3-10 мин., обязательно закрыв глаза.
  • аромакурительницы - в ароматницу наливается теплая вода, добавляется небольшое количество капель эфирного масла, после чего зажигается свеча; за счет медленного подогревания воды идет медленное насыщение воздуха комнаты ароматом; метод проводится при закрытых окнах и дверях; время ингаляции 1-3 часа.

маски для кожи лица на основе транспортных масел: к 10 г предложенного транспортного масла, предварительно отлитого в небольшую, герметически закрывающуюся емкость, добавьте нужные эфирные масла, строго соблюдая указанные дозировки; тщательно перемешайте - обогащенное масло готово к употреблению; применять 2-3 раза в неделю.

обогащенная вода для ополаскивания лица:
рекомендуется использовать растаявший лед (кристаллическую воду) или кипяченую: подогрейте воду до температуры 36-40°C, налейте в стакан 200 г и добавьте эфирные масла, строго соблюдая дозировку; ополосните лицо, тщательно закрывая глава, после чего промокните лицо, начиная с глаз; применять утром и вечером.

ароматические ванны:
соблюдая дозировку, добавьте эфирные масла в эмульгатор (2 ст. л. меда, или 2 колпачка пены для ванн, или холщовый мешочек с овсяными хлопьями, подвешенный на край ванны, или 50 г. сыворотки молока), полученную эмульсию растворите в воде той температуры, которая вам больше нравится и можете на 15 мин. забыть обо всех проблемах; применять 3-4 раза в неделю.

паровые ванночки для лица:
налейте в кастрюлю или миску 2 л кипятка, добавьте эфирные масла, накройте голову полотенцем, закройте глаза, наклонитесь на паром и спокойно, без напряжения, вдыхайте аромат 7-10 мин.; после ванночки ополосните кожу обогащенной водой комнатной температуры.

ароматические средства для мытья волос:
в натуральное средство для волос (шампунь, яичный желток, ржаной хлеб и т.д.) добавьте рекомендумое количество эфирного масла, соблюдая дозировку; нанесите хорошо перемешанную смесь на волосы и кожу головы, массируя ее; через 3-5 минут тщательно промойте водой; дозы даются для волос средней длины; избегайте попадания в глаза.

ополаскивание волос:
к 500 мл воды для ополаскивания (лучше кипяченой) комнатной температуры добавтье указанное количество масел и ополосните волосы, избегая попадания в глаза.

аромакомпрессы:
на водяной основе (холодные) - налейте 200 г воды в стакан, добавьте соответствующее количество эфирных масел, соблюдая дозировку, погрузите в смесь хлопчатобумажную ткань и поставьте стакан в морозильную камеру на 15-20 минут; после этого извлеките ткань из стакана, отожмите и плотно прижмите к лицу на 5-7 минут; применять ежедневно.
- на водяной основе (теплые и горячие) - налейте 200 г воды необходимой температуры в стакан, добавьте точное количество масел, намочите в полученной смеси ткань и плотно прижмите к лицу.
- на масляной основе - в небольшую емкость налейте транспортное масло (15-20 г) нужной вам температуры, добавьте к нему эфирные масла, намочите в полученной смеси ткань и плотно прижмите к лицу на 10 мин.; после наложения маски промокните лицо салфеткой.

нанесение "чистых" масел:
метод применяется на небольших участках кожи; на ладошку или блюдце нанесите 1-2 капли транспортного масла или крема, добавьте 5-7 капель эфирного масла, разотрите смесь и нанесите на пораженные участки; применять 1-10 раз в день.

аромакурительницы:
в ароматическую курительницу (специальный сосуд для распространения ароматов в помещении) налейте теплую воду, добавьте эфирные масла, соблюдая дозировку, и зажгите свечу; по мере подогревания воды ароматы постепенно улетучиваются из курительности и их концентрация в воздухе увеличивается; время однократного использования данного метода 40-180 мин.

аромаванночки для кистей и стоп:
налейте горячую воду в миску или тазик, добавтье эфирные масла (лучше предварительно растворить аромаэссенции в эмульгаторе - мед, пена для ванн, жикое мыло, вино, молочная сыворотка, морская или поваренная соль); погрузите в воду кисти или стопы и принимайте ванночку 7-10 мин; применять 2-3 раза в неделю.

<< Вернуться к списку эфирных масел


Эфирные масла и сексуальность

Весна, цветы, любовь — самые яркие подарки от жизни. Им сопутствует чувственность. А выразить свои чувства в любви, в том числе на языке тела, с давних времен человеку помогают ароматы…

В древних легендах говорится о чудесном поясе Афродиты, в котором были заключены любовь, желание и слова обольщения. Пояс источал волшебный аромат, любовной власти которого были подчинены не только люди, но и боги. Именно с помощью пояса Афродиты Гере удалось соблазнить Зевса.
Благодаря этой легенде эфирные масла, влияющие на любовные отношения, получили название "афродизиаки".

Во все времена люди использовали афродизиаки для привлечения к себе внимания. Особенный, присущий лишь Вам, аромат мгновенно характеризует Вашу личность и привлекает людей, близких "по духу". Прославившиеся своими любовными талантами Клеопатра, Нефертити, Александр Македонский, маркиза де Помпадур, Казанова умело применяли эфирные масла как средство любовной магии.

Конечно, чаще всего в первый момент знакомства с человеком мы обращаем внимание на внешний вид, но и от индивидуального аромата, присущего каждому, очень многое зависит. Аромат может стать причиной вспыхнувшей вдруг симпатии или, наоборот, необъяснимой неприязни.

Данные новейших исследований показывают, что эфирные масла, бесспорно, оказывают сильное действие на человека. Некоторые компоненты эфирных масел обладают гормоноподобной структурой, что позволяет им вмешиваться в психофизические функции организма. Установлено, что эфирные масла - афродизиаки обладают способностью влиять на гипофиз и способствовать выработке в этой железе эндорфинов (гормонов радости и удовольствия). Именно эндорфины обостряют сексуальные желания, вызывают эйфорию и, кроме того, обладают обезболивающими свойствами. Действие натуральных афродизиаков не ограничивается лишь возбуждающим эффектом, они очень тонко и плавно регулируют нервную и эндокринную системы.

В состав эфирных масел, обладающих афродизиакальными свойствами, входят особые вещества — феромоны: именно с их помощью удается привлечь к себе внимание окружающих. Самый известный феромон — фарнезол. Он химически синтезируется для применения в парфюмерии. На основе фарнезола обычно создаются эротические смеси для мужчин. На женщин такие духи-афродизиаки действуют безотказно. Фарнезол содержится в таких мужских эфирных маслах, как пачули, мускатный орех.

Если рассматривать дальше причины благотворного влияния масел на любовные отношения, нельзя не отметить, что большинство эфирных масел являются антидепрессантами. В сегодняшнем полном напряжения, быстро меняющемся мире стрессы являются одной из причин ослабления любовных отношений. Кроме того, стресс часто является причиной импотенции. Сексологи утверждают, что ароматы и прикосновения могут возвратить "потерянное счастье": быть вдвоем вне времени, вне пространства — в своем мире, мире нежности и страсти.

Так, эфирное масло Герани открывает чувственность женщины, вносит элементы мечтательности, сентиментальности в эротическое общение.

КЕДР придает пикантный, несколько "колючий" оттенок ощущениям, устраняет скованность, дискомфорт, наполняет партнеров радостным ощущением эротической власти.

Пачули — древнейшее эротическое масло, пробуждающее восторг и эротическую щедрость, способствует устойчивой потенции и высочайшей чувственности эрогенных зон, вносит в общение элемент новизны и праздника, омолаживает эндокринную систему.

Лаванда и Лимон обладают опосредованным эротическим эффектом: с их помощью можно смягчить слишком терпкий или сладкий запах эротического масла в композиции.

Применять эротические масла можно при массаже (с использованием базовой основы в виде оливкового, миндального, персикового масел), для ванн, ароматических ламп, ароматизации белья.

Очень важно при выборе эфирных масел для составления смеси именно Ваше предпочтение, ведь каждого из нас инстинктивно влечет к тем маслам, которые нам нужны.
О. Г. Шелухина, коммерческий директор ООО "Пенталис"
(г. Новосибирск)

<< Вернуться к списку эфирных масел


Эфирные масла - прозрачные или слегка окрашенные ароматные жидкости - получают из цветов, листьев, стеблей, корней, плодов или семян, а иногда из всего растения. Количество различных компонентов в составе одного эфирного масла варьируется от 120 до 500.
Эфирные масла содержатся в растениях в очень малых количествах. Например, из 100 кг лепестков розы получают 0,5 кг масла... подробнее>>

Герань
Антидепрессант, прекрасно снимает нервное напряжение. Регулирует производство гормонов. Масло показано при дисфункции щитовидной железы... подробнее>>
Лимон
Тонизирует и стабилизирует нервную систему. Является противовирусным и антисептическим средством. Укрепляет иммунитет, помогает при простуде... подробнее>>
Эвкалипт
Активизирует и очищает дыхательные пути, способствует разжижению и выведению мокроты при кашле... подробнее>>
Лаванда
Противоядие при укусах ядовитых насекомых и змей. Успокаивает нервную систему, снимает депрессию. Обладает выраженной противовоспалительной активностью... подробнее>>
Чайное дерево
Эфирное масло чайного дерева по антисептической активности в 100 раз сильнее карболовой кислоты, при абсолютной безвредности для человека... подробнее>>
Пачули
Вы забываете о тревогах дня, впереди Вас ждёт волшебная ночь с её соблазнами и тайнами. Воображение рисует сцены, напоминающие иллюстрации к Древней Кама-Сутре. Необычный аромат дразнит, интригует, возбуждает вас, манит все дальше и глубже:... подробнее>>
Кедровый стланик
При инфекционных заболеваниях дыхательных путей оказывает смягчающее, очищающее, противовоспалительное и отхаркивающее действие. Купирует приступы кашля, снимает бронхоспазм... подробнее>>

В отличие от увлажняющих кремов, масляные бальзамы могут применяться в любое время года, питая и защищая кожу от мороза, так и от солнечных лучей. Они легко проникают и усваиваются, не образуя жирной масляной пленки, легко встраиваются в липидные структуры кожи, не препятствуя естественному дыханию и очищению.

  • Подробнее о применении эфирных масел>>
  • Способы применения>>
  • Эфирные масла и сексуальность>>


Косметика КИЯ

Производитель:
НПФ НОВЬ, г. Новосибирск.

Кия, масло
масло хорошо смягчает кожу, разглаживает мелкие морщины, заживляет раны, лечит кожу головы; помогает избавиться от сухой кожи, угрей и бородавок.... подробнее>>
Гель - скраб "Кия" (с алоэ, с ромашкой, с чередой)
Оригинальная композиция на основе природных компонентов, обладающая тройным действием: очищающим, противовоспалительным и ионообменным... подробнее>>
Крем - маска "Княжна"
Рекомендуется для профилактики здоровой кожи, а также лечения проблемной кожи, склонной к угревой сыпи, и юношеских угрей. .. подробнее>>
Маска "Кия", грязевая
изготовлена на основе уникального природного продукта - лечебных грязей сибирских озер, восстанавливает нормальную окраску и рисунок кожи, разглаживает морщины и размягчает рубцы, - кожа приобретает здоровый и привлекательный вид... подробнее>>
Маска "Кия", со спирулиной
Регенерирующая маска против морщин и старения кожи поставляет клеткам кожи богатый витаминно-минеральный комплекс, питает, очищает, активизирует работу клеток, разглаживает мелкие морщины, повышает тонус, помогает избавиться от угрей, способствует заживлению ран и ожогов... подробнее>>
Маска "Клеопатра"
Основа маски - бентонитовая глина - великолепный ионообменник, биостимулятор и сорбент. Маска обладает сильными антибактериальными, очищающими, регенерирующими и питающими свойствами... подробнее>>
Маска "Минеральная"
оказывает бактерицидное и бактериостатическое воздействие на проблемную угревую, воспаленную кожу или кожу с ожогами;.... подробнее>>
Маска сухая №1, антистрессовая
Прекрасно очищает и успокаивает кожу, в результате чего устраняется причина для питания и размножения бактерий; предохраняет от шелушения, уменьшает отечность лица и век, устраняет угри и дерматозные проявления, разглаживает морщины и предотвращает появление новых, восстанавливает здоровый тургор кожи, придает коже матовость и бархатистость. ... подробнее>>
Маска сухая №2, смягчающая
Бальзам разработан специально для нежной кожи век. Усиленно питает и разглаживает "гусиные лапки" в углах глаз. Активизирует обменные процессы в клетках эпидермиса, восстанавливая их функцию. Смягчает веки при шелушении, служит мощным антиоксидантом. ... подробнее>>
Маска сухая №3, тонизирующая
Композиция с левзеей оказывает благотворное влияние на состояние кожи, прекрасно очищает ее, повышает защитные функции эпидермиса, активизирует иммунитет кожи, повышает упругость, предохраняет от шелушения, снимает напряжение, придает ощущение свежести и легкости ... подробнее>>
Пудра - сорбент "Кия", компактная (тон 1)
предназначена для защиты, маскирования кожных дефектов и профилактики воспалительных процессов кожи лица в любом возрасте. ... подробнее>>
Пудра - сорбент "Кия", компактная (тон 2)
предназначена для защиты, маскирования кожных дефектов и профилактики воспалительных процессов кожи лица в любом возрасте... подробнее>>
Пудра - сорбент "Кия", компактная (тон 3)
предназначена для защиты, маскирования кожных дефектов и профилактики воспалительных процессов кожи лица в любом возрасте.... подробнее>>
Пудра - сорбент "Кия", рассыпная
предназначена для профилактики воспалительных процессов, угревой сыпи, опрелостей и других дефектов кожи. Обладает противовоспалительным и бактерицидным свойствами... подробнее>>
Скраб нежный
Скраб "НЕЖНЫЙ" не только чистит кожу, но питает и увлажняет ее. РH скраба нейтрален. За счет ионообменных свойств цеолита происходит поглощение избыточных и передача недостающих коже в данное время микроэлементов... подробнее>>
Подарочный комплект шкатулка "Красота и здоровье"
Шкатулка изготовлена из различных видов минералов (агат, яшма, родонит и др.) и включает набор продукции НПФ НОВЬ... подробнее>>


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...

< назад

содержание

вперед >


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО


Серия АРГОвасна

Серия целебных хитозановых гелей с ионами серебра
Производитель: НПФ ВЕКТОР - ИНВЕСТ, г.Новосибирск

АРГОВасна базовый
Новый сверхтонкий хитозановый гель обладает уникальными биомедицинскими свойствами: обеззараживание, обезболивание и заживление при порезах, ссадинах, ожогах (в том числе - солнечных); снятие боли, зуда и отеков... подробнее >>
АРГОВасна персик
лечение угревой сыпи, детоксикация; устранение аллергических и иных раздражений, экзем, дерматитов, опрелостей; снятие отечности, в том числе в области глаз;.. подробнее>>
АРГОВасна прополис
Эффективен при лечении грибковых заболеваний кожи. Обладает бактерицидным, дезинфицирующим, противовоспалительным, репарационным действием... подробнее>>
АРГОВасна сирень
Применяется в косметологии и дерматологии, в хирургии и неврологии для массажа при острых и подострых явления остеохондроза и радикулита, а также при невралгиях, ревматизме, ревматоидном артрите, подагре, при отложении солей... подробнее>>
АРГОВасна Вита
Косметический хитозановый гель с маслом зародышей пшеницы. Регенерирующее, стимулирующее, смягчающее, увлажняющее, защищающее средство. ... подробнее>>
АРГОВасна Орех
замедляет процесс образования морщин, стягивает поры, улучшает контуры лица и тела... подробнее>>
АРГОВасна бальзам Ревиол
для растираний и массажа тела, восстанавливает работоспособность мышц, связок, суставов, повышает эластичность кожи, улучшает кровообращение...подробнее>>
АРГОВасна бальзам Вивиол
для лица, тела и слизистых поверхностей.
Применять: при болях в горле, при воспалении уха, при головной боли...подробнее>>
АРГОВасна бальзам Ореол
Бальзам для волос.
Сбалансированная бальзамная композиция ориентирована на питание и стимуляцию обменных процессов в коже головы и волосяных фолликулах...подробнее>>


Cписок всех имеющихся аппликаторов Ляпко

Валик лицевой 3,5
(ширина - 34мм, диаметр - 42мм, шаг - 3,5мм)... подробнее>>
Валик универсальный 3.5
(ширина - 60 мм, диаметр - 42мм, шаг - 3,5мм)... подробнее>>
Валик большой 5,0
(ширина - 105 мм, диаметр - 52 мм, шаг - 5,0 мм) ... подробнее>>
Аппликатор Ляпко. Одинарный 5.8
(237 х 108 мм, шаг - 5,8 мм) ... подробнее>>
Аппликатор Ляпко. Одинарный 6.2
(237 х 108 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Двойной 5.8
(470 х 108 мм, шаг - 5,8 мм)... подробнее>>
Аппликатор Ляпко. Двойной 6.2
(470 х 108 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Дуэт 5.8
(470 х 60 мм, шаг - 5,8 мм)... подробнее>>
Аппликатор Ляпко. Дуэт 6.2
(470 х 60 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Квадро 5.8
(470 х 120 мм, шаг - 5,8 мм)... подробнее>>
Аппликатор Ляпко. Квадро 6.2
(470 х 120 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Малыш 3,5
(84 х 38 мм, шаг - 3,5 мм) Предназначен для детей... подробнее>>
Аппликатор Ляпко. Спутник 5.8
(180 х 54 мм, шаг - 5,8 мм) ... подробнее>>
Аппликатор Ляпко. Спутник 6.2
(180 х 54 мм, шаг - 6,2 мм) ... подробнее>>
Коврик с дополнительными иголками из серебра (Ag)

(470 х 245 мм, шаг= 6,2 мм) повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение; помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность; устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин... подробнее>>

Аппликатор Ляпко. Ромашка 5.0

при головных болях, болях в шее, плечевом поясе, руках, в области сердца и других органов, при заболеваниях желудочно-кишечного тракта, почек, при болях внизу живота, при простудных заболеваниях... подробнее>>
  • Подробнее о применении аппликаторов Ляпко >>
  • Рекомендации по применению аппликаторов Ляпко >>


Силы лежащие в основе действия аппликатора.

Восточная медицина считает, что жизненный тонус организма зависит от двух противоположных сил "ян" и "инь". На принципе борьбы этих сил основываются взаимоотношение органов тела между собой и их связь с кожными покровами.

Биологическое равновесие в организме поддерживается благодаря уравновешиванию энергии между "ян" и "инь", а нарушение его приводит к заболеванию.

Чжу Лянь - директор Китайского Института Чжень-цзю - так объясняет механизм действия иглорефлексотерапии: "Сущность ее заключается в воздействии через определенные активные точки тела на соответствующие им внутренние органы.

Умеренное раздражение чувствительных окончаний, сосредоточенных в определенных точках кожи, мышц и других тканей, а через их посредство нервных стволов, восстанавливает нервную регуляцию в организме, нормализует силу, подвижность и уравновешенность процессов возбуждения и торможения. И именно потому, что лечебное воздействие иглотерапии осуществляется рефлекторным путем, через нервную систему, контролирующую деятельность всего организма в целом, оно не ограничивается только областью той или иной точки или нерва, а зачастую благотворно влияет на органы, удаленные от места воздействия".

Важнейшим положением, составляющим основу метода поверхностного множественного иглоукалывания, является учение о точках и зонах акупунктурного воздействия - проекциях участков наибольшей активности системы кожно-органного взаимодействия, существование которой доказано многими исследованиями (зоны Захарьина-Геда, кожно-сегментарно-висиеральные рефлексы и др.). Точка или зона акупунктуры включает не только участок кожи, но и ткани, лежащие глубже - подкожную клетчатку, мышиы, нервы и сосуды. Установлено, что точки и зоны акупунктуры отличаются от окружающей кожи биофизическими характеристиками:

  • более высоким уровнем электрического потенциала и емкости;
  • минимальным электрокожным сопротивлением;
  • более высокой температурой и т. д.

В противовес указанным зонам, существуют "немые" зоны: с пониженной температурой, с высоким электрокожным сопротивлением, а также с нарушенным строением тканей (зоны дегенерации).

По представлениям древневосточных ученых, точки и зоны акупунктуры связаны как с внутренними органами, так и между собой. Они влияют друг на друга по законам взаимоотношений каналов (меридианов) человеческого тела, представляющих главные внутренние органы. Каналы (их 14) взаимодействуют между собой, а также с внемеридианными (внеканальными) точками и микропунктурными системами. Взаимодействие происходит и в самих микропунктурных системах - таких, как ушные раковины, стопы, кисти, зоны скальпа, микропунктурная система лица и т. д. Каналы проходят на поверхности кожи и во внутренних органах, что и обуславливает возможность влиять на процессы в организме через кожу. При этом поражение внутреннего органа ведет к изменению состояния точек (зон) на коже, и исправляться это может грамотным воздействием на кожу (средствами рефлексотерапии, массажем и многими другими способами).

Разнометалловая многоигольчатая рефлексотерапия (аппликатор Ляпко) выполняет одну из важных рекомендаций классической рефлексотерапии: использовать два или более разнозаряженных металла (например, серебро - золото) для эффективного воздействия на каналы (меридианы) внутренних органов.

В отличие от других методов рефлексотерапии (в том числе и монометаллической аппликационной игольчатой терапии), в данном случае организм сам определяет величину электрического тока, а также выбирает тот или иной металл в необходимой для него дозе и в том участке тела, где он нужен в настоящий момент. Кроме того, организм сам решает, через какие участки кожи будет происходить диффузия того или иного металла, в какой дозе, с какой интенсивностью и частотой токов заряда и разряда.

Схематическое изображение электрических ионных токов в коже, происходящих на кончиках игл и между иглами из разных металлов, сопровождающихся электрофорезом (диффузией) этих металлов во внутреннюю среду организма - пот, кожу, межклеточную жидкость и т.д.
Сила токов между иглами определяется проводимостью кожи, зависящей от концентрации электролитного состава пота и межклеточной жидкости


Механизмы лечебного воздействия Аппликаторов Ляпко

1. Рефлекторно-механическое действие включает поверхностное множественное иглоукалывание (рефлекторную реакцию) и массаж (механическое воздействие).
Рефлекторное воздействие игл при поверхностном множественном иглоукалывании приходится на активные точки каналов (рецепторы) и вызывает местную реакцию, выражающуюся в изменении кровенаполнения участка кожи, температуры, чувствительности, величины электрического потенциала и сопротивления. Местная реакция является источником длительной импульсации в нервные центры; возникающие вслед за этим отраженные реакции организма, в свою очередь, влияют на состояние периферических рецепторов и тканей в зоне воздействия.
Участие в процессе вегетативной (отвечающей за внутренние органы) нервной системы обеспечивает возможность мобилизации ресурсов организма для немедленного действия: быстро усиливается деятельность сердечно-сосудистой системы, перераспределяется кровоснабжение, и кровь направляется в наиболее важные в данный момент органы и ткани; в кровь поступают вещества, способные выделять больше энергии, доставлять больше кислорода, усиливать устойчивость организма к патологическим факторам.
Массаж, в основном, действует путем механического раздражения тканей, наряду с рефлекторным действием.

2. Гальвано-электрическое действие

Рис. 1. Схематическое изображение электрических ионных токов в коже, происходящих на кончиках игл и между иглами из разных металлов, сопровождающихся электрофорезом (диффузией) этих металлов во внутреннюю среду организма - пот, кожу, межклеточную жидкость и т.д.
Сила токов между иглами определяется проводимостью кожи, зависящей от концентрации электролитного состава пота и межклеточной жидкости

Организм человека представляет собой сложный биоколлоид, пропитанный электролитами и содержащий как положительные ионы (катионы), так и отрицательные (анионы). Интенсивность гальвано-электрического воздействия регулируется самим организмом, в зависимости от степени насыщения электролитом тканей (слоев кожи, подкожной клетчатки, нижележащих структур). Болезненный, воспаленный участок кожи отечен, в нем много жидкости, и реакция при соприкосновении с аппликатором происходит интенсивная, с выделением большого количества пота.

При контакте с кожей на поверхности игл аппликатора происходит множество физико-химических изменений, характерных для изменений под действием постоянного тока. В результате на иглах образуются окисные пленки и возникает эффект гальванизации (биоэлектрического воздействия на ткани). При этом на кончиках игл возникают точечные гальванические токи максимальной величины (так как возникает разность потенциалов между основным металлом иглы и периферическим металлом покрытия, которые коротко замкнуты между собой (1-1, 1-2, 1-3) (рис. 1). Кроме того, между иглами из разных металлов в коже возникают межигольчатые гальванические токи 1-4 - 1-9, величина которых зависит от проводимости кожи, насыщенности ее электролитами, (рис. 2).

Гальванизация способствует улучшению обмена веществ, усиливает репаративные (восстановительные) процессы, оказывает рассасывающее действие, помогает выработке биологически активных вешеств (ацетилхолина, гистамина, гепарина и др.), улучшает проведение нервных импульсов, снижает болевую и тактильную чувствительность кожи. Все эти изменения проявляются в виде гиперемии (покраснения) различной степени интенсивности.

Рис. 2. Схематическое изображение электрических ионных токов в коже, происходящих на кончиках игл и между иглами из разных металлов, сопровождающихся электрофорезом (диффузией) этих металлов во внутреннюю среду организма - пот, кожу, межклеточную жидкость и т.д.
Сила токов между иглами определяется проводимостью кожи, зависящей от концентрации электролитного состава пота и межклеточной жидкости

3. Гуморальное действие аппликатора выражается электрофорезом металлов в жидкостной среде организма. При раздражении кожных рецепторов возникают биоэлектрические токи, которые при определенной длине волны и частоте колебаний производят санирующее (лечебное) воздействие.
Аппликатор Ляпко действует, вызывая местно-сегментарную и общую реакцию.
Реакция зависит от размеров аппликатора или от зоны, обрабатываемой валиком (либо группой аппликаторов).
Проявляется повышенной температурой, кровенаполнением (покраснением), изменением электрокожного сопротивления и другими признаками.
Разные участки кожи реагируют на воздействие аппликатора по разному, что обусловлено наличием дегенеративных процессов во внутренних органах, в позвоночнике, спинно-мозговых корешках, нервной ткани. На коже эти процессы отображаются, как в зеркале. При последующих аппликациях происходит восстановление (оздоровление) нарушенных зон. При этом мы можем видеть нормализацию цвета участков кожи, соответствующих проекции подвергшихся воздействию органов.

Норма: кожа розовая, тепло-горячая.
1-я степень повреждения (частичная компрессия, процесс относительно "свежий"): реакция на раздражение избыточна; кожа красная,_температура повышена.
2-я степень повреждения (более глубокая): реакция на раздражение снижена; кожа имеет слегка розовый цвет, температура почти не изменена, чуть повышена.
Глубокое повреждение всех тканей и органов: реакция на раздражение отсутствует; температура снижена; сухая кожа истончена или рубцово изменена, имеет бледны и цвет.

При воздействии аппликатора нормальная ткань остается в норме, а в измененных органах и участках кожи идут восстановительные процессы,

Один и тот же аппликатор действует универсально: участки кожи с повышенной реактивностью, соответствующие раздраженным органам, находящимся в состоянии "избытка", он "опускает" к норме с выделением приятного мощного тепла, а полуживые, дегенеративно измененные зоны с соответствующими изменениями органов и тканей "пробуждает", "поднимает" к норме (восстанавливая утраченную функцию).

После лечения цвет кожи нормализуется, становится равномерно розовым, а пациент ощущает значительное улучшение самочувствия, исчезновение боли, повышение работоспособности и другие положительные сдвиги.

Просмотреть список всех имеющихся аппликаторов >>


Как устроен аппликатор Ляпко?

Изготавливается он в виде эластичных резиновых пластин с закрепленными на них иглами и аппликаторных валиков.

В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу пациента от избыточного проникновения игл и от повреждения. Расположение игл (шаг, или расстояние между иглами) и набор металлов, из которых они изготовлены, варьируется в зависимости от индивидуальных потребностей пользователя.

Базовые металлы основы игл - это медные (латунные) и железные иглы, все или часть которых имеют покрытие из другого металла (свободен только кончик иглы). Могут, например, быть такие варианты: железные иглы без покрытия или с покрытием никелем, хромом, цинком, алюминием и пр.; медные иглы без покрытия или с покрытием серебром (золотом).

В реальном аппликаторе мы имеем сотни близкорасположенных иголок, состоящих из различного материала, что вызывает появления электрических ионных токов в коже, происходящих на кончиках игл и между иглами из разных металлов, сопровождающихся электрофорезом (диффузией) этих металлов во внутреннюю среду организма


Как подобрать шаг аппликатора?

Шаг аппликатора подбирают в зависимости от индивидуальной кожной чувствительности, которая не всегда зависит от возраста (ориентируются на комфортность ощущений при аппликациях).

Детям и молодым обычно рекомендуют использовать аппликаторы с более густым шагом, пожилым - с редким.

Рекомендации по возрастным группам:

  • 2-10 лет - 3,5 мм;
  • 15-50 лет - 5,8 6,0 мм;
  • 40 и более лет - 5,8-7,0 мм.

Маленькие аппликаторы применяются для длительного прикладывания, даже ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Рекомендуется носить такой аппликатор под поясом, эластичным бинтом или под укрепляющей повязкой.

Назначение и механизм действия аппликаторов-пластин и валиков сходны. Показания к лечению одинаковы. Но существуют отличия >>


Отличия аппликаторов-пластин от валиков

Аппликаторы-пластины предназначены для статического применения, они имеют более выраженный гальванический эффект, ощущаемый пациентом. Применимы для наложения на все участки тела, в основном на область спины, шеи, головы, живота, под стопы и икроножные мышцы. Работа с пластинами не требует помоши со стороны.

На аппликаторе нужно лежать или прикладывать его с прижимом (например, прижав тугой повязкой или положив сверху мешочек с песком). Обратите особое внимание на правильность укладки аппликатора, ведь от неё зависят эффективность лечения и характер получаемых Вами ощущений. Вам должны нравиться процедуры. При этом необходимо помнить, что чем большую площадь тела охватывают аппликаторы, тем меньше времени требуется для достижения терапевтического эффекта. Подробнее о применении аппликаторов-пластин>>

Валики - это аппликаторы для динамического применения (миллионный "игольчатый душ"). Используются на всех участках тела. Эффект достигается в 2 раза быстрее, чем при применении пластинчатого аппликатора. Валик требует участия помощника при обработке спины и труднодоступных участков тела, зато удобен для воздействия на любых участках (руки, ноги, голова, лицо и т. д.).

С помощью аппликаторного валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.


Длительность воздействия аппликаторов

В течение первых пяти минут "общения" с аппликатором относительно дискомфортные колющие ощущения переходят в комфортные ощущения мощного тепла, приятной "вибрации", покалывания; в последующем может возникнуть
ощущение сонливости, общего расслабления, переходящее иногда в здоровый полноценный сон.

  • Для обезболивающего, тонизирующею эффекта, для усиления дневной активности и трудоспособности, а также ослабленным пациентам и детям аппликатор следует выдерживать 5-15 минут;
  • для выраженного обезболивающего и снотворного эффекта (вечером) - в течение 20 - 50 минут.

Длительность курса 1 - 2 недели, а иногда и 2 - 3 дня. Повторный курс возможен через 2 - 4 недели.

ЗАПОМНИТЕ: при дискомфорте в течение 10 - 15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Причинами длительных дискомфортных ощущений могут быть неправильное наложение аппликаторов, то есть неравномерность нагрузки на иглы; сползание с аппликаторов, сопровождающееся царапаньем кожи. Для устранения этих явлений следует приподняться над аппликатором и опуститься на него снова.

Аппликаторы должны вызывать только приятные ощущения!


Рекомендации по применению пластинчатых аппликаторов

Аппликаторы-пластины предназначены для статического применения, они имеют более выраженный гальванический эффект, ощущаемый пациентом. Применимы для наложения на все участки тела, в основном на область спины, шеи, головы, живота, под стопы и икроножные мышцы. Работа с пластинами не требует помоши со стороны

На аппликаторе нужно лежать или прикладывать его с прижимом (например, прижав тугой повязкой или положив сверху мешочек с песком). Обратите особое внимание на правильность укладки аппликатора, ведь от неё зависят эффективность лечения и характер получаемых Вами ошушений. Вам должны нравиться процедуры. При этом необходимо помнить, что чем большую площадь тела охватывают аппликаторы, тем меньше времени требуется для достижения терапевтического эффекта.

  • При остеохондрозе позвоночника на аппликаторы ложатся спиной, можно располагать их по всей плошади и ширине шеи, спины, поясницы и газового отдела.
  • При головных болях, болях в шее, плечевом поясе, руках, в области сердца и других органов, в верхних и средних отделах грудной клетки аппликаторы следует подкладывать под голову, шею, плечевой пояс, верхние и средние отделы грудной клетки.
  • При заболеваниях желудочно-кишечного тракта, почек аппликаторы кладут под средний или нижний отделы спины и под поясницу, а для усиления эффекта - на живот, прижав их мешочками с песком.
  • При болях внизу живота, в кресте, пояснице, нижних конечностях, а также при заболеваниях и нарушениях функций органов малого таза аппликаторы кладут на поясничный отдел и крестцово-яголичную область.
  • При травмах, переломах аппликатор накладывают на отдел позвоночника, соответствующий сегментарной иннервации поврежденной конечности, на 15-30 минут, затем выше или ниже перелома.
  • Для ускорения заживления и восстановления функций кишечника после операции аппликаторы укладывают выше или ниже места операции.
  • При нарушении функиий тазовых органов для вызывания мочеиспускания или его нормализации, а также при воспалительных заболеваниях матки, придатков, мочевого пузыря, простатитах, аденоме простаты аппликаторы кладут под поясничную и крестцово-ягодичную область
  • При простулах, хронических заболеваниях легких, бронхов аппликатором пользуются как "горчичником"; особенно выражен такой эффект у аппликатора с цинком. Зона применения: спина, шейно-воротниковая зона, передняя поверхность грудной клетки, область грудины.
  • Для снятия приступа бронхиальной астмы лечь на аппликатор шейно-воротниковой зоной с захватом среднего отдела грудной клетки, а игольчатым валиком или кусочком аппликатора проводить "болезненные" прожимы верхних отделов передней поверхности грудной клетки. При этом обязательно сдерживать дыхание по методу Бутейко.
  • При насморке, аллергическом или простудном рините на аппликаторе лежать зоной затылка.
  • При артериальной гипертонии, сильных головных болях аппликаторы применяют на шейно-воротниковую зону, средний грудной отдел, зону шеи, головы.
  • При ИВС, стенокардии, нарушениях ритма и других заболеваниях с/сосудистой системы захватывают аппликатором средний и верхний отделы грудной клетки (спины).
  • При язвенной болезни желудка, панкреатите - нижний грудной и поясничный отдел позвоночника, при обострении - выше и ниже зоны боли (спина, живот или в виде пояса).
  • При варикозном расширении вен нижних конечностей зона приложения -поясничный отдел с захватом нижнего грудного отдела (область печени) 15-25 минут.
  • Для эффективного сжигания жировых отложений на теле разреженный аппликатор (шаг 6,2 мм) прикладывать на 7-10 минут к зонам наибольшего ожирения попеременно; зона позвоночника - поясничный отдел -15-20 минут.
  • Токсикозы беременности ранние - зона грудной клетки, верх поясничного отдела- 10-20минут, верх живота-1 5 минут.
  • При болевом синдроме в пояснично-крестцовом отделе, для улучшения кровоснабжения матки и полноценного развития плода - зоны поясничная и крестцовая; воздействие мягкое, осторожное; аппликатор густой или обычный, слегка притупленный.
  • Для сохранения и увеличения лактации при кормлении - верхний и средний грудной отделы спины, 15-20 минут, 1-3 раза вдень. ...
  • При инсультах аппликатор накладывают на все отделы позвоночника, на конечности, область головы и шеи, обязательно завершая процедуру прожимами стоп сидя или стоя.
  • При заболеваниях щитовидной железы воздействовать на шейный отдел позвоночника аппликатором или валиком. Эффективным является воздействие на дополнительные зоны: крестцово-копчиковую и зону надпочечников. Процедуру следует завершать стоянием на аппликаторе. Особое внимание следует обратить на область сочленения второй фаланги большого пальца и стопы (плюснефалангового сочленения большого пальца) - с подошвенной и с тыльной стороны ступней.


Есть ли противопоказания для применения аппликаторов Ляпко?

Да, существуют относительные противопоказания, которые могут стать абсолютными при неправильном, неумелом или "дискомфортном" применении аппликаторов и аппликаторных валиков:

  • доброкачественные и злокачественные новообразования (рефлексотерапия при доброкачественных и злокачественных опухолях может проводиться по показаниям для лечения других заболеваний; при наличии резкого болевого синдрома - как метод анальгезируюшего воздействия и др.);
  • острые инфекционные заболевания в стадии декомпенсации;
    болезни крови и кроветворных органов: наследственные геморрагические анемии, нарушение свертываемости крови, пурпура и другие геморрагические состояния;
  • хронические инфекционные заболевания в стадии обострения и декомпенсации (туберкулез, бруцеллез и пр.);
  • органические заболевания сердца и почек в стадии декомпенсации;
    острая ишемическая болезнь сердца (в течение первых 1-7 дней, в случае выраженной декомпенсации);
  • сердечно-сосудистая и дыхательная декомпенсация;
  • вторая половина беременности (в случае неумелого, "дискомфортного" применения аппликаторов);
  • резкое истощение;
  • зоны обморожения, ожоги и другие нарушения целостности зон аппликаиий,
    врожденные уродства, связанные с органами центральной нервной системы


Выдержки из "Методических рекомендаций по применению аппликаторов"

  • С чего начинать самостоятельное лечение с помошью аппликатора?
  • Что ошушают пациенты, применяя аппликатор Ляпко?
  • Что при этом происходит?
  • Что заставляет боль уйти?
  • Какое воздействие на человека оказывает аппликатор-валик?
  • Как работает валик?
  • Как применять аппликатор при заболевании шитовидной железы?
  • Если у ребенка слабая рука, может ли аппликатор Ляпко помочь в этом случае?
  • Рука вследствие травмы частично утратила подвижность. Можно ли применять аппликатор?
  • Не вредно ли применять аппликаторы?
  • Как правильно использовать аппликатор и валик?
  • Когда и как применять аппликаторы?

Попробуйте поставить себе целы "Я хочу иметь отменное здоровье" Помните, что человек не может стать более здоровым, чем он сам того хочет. Так сложилось, что каждый из нас привык доверять реализацию своих целей и исполнение своих обязанностей другим людям. Например, цель врача - вернуть нам здоровье, его обязанность - проводить лечение правильно, эффективно и в полном объеме. Но так можно рассуждать, только если Вы лечитесь у опытного специалиста и в хорошей клинике.

Внимательно ознакомьтесь с инструкцией по применению аппликатора Ляпко, подчеркните нужные Вам данные в тексте и отметьте их на рисунке.

Возьмите на себя обязательство правильно и в полном объеме выполнять процедуры.

Заведите отдельную тетрадь, чтобы записывать свои ошушения во время и после процедур. Напишите на тетради крупным почерком свою цель и свои обязательства. Разбейте тетрадь на графы: дата, время, место процедуры, ее длительность, ошушения во время и после процедуры, продолжительность лечебного эффекта. В дальнейшем, анализируя свои записи, Вы сможете увидеть реальные результаты применяемого лечения и выбрать наилучший для себя способ применения аппликаторов Ляпко.

Что ошушают пациенты, применяя аппликатор Ляпко?
С первых минут применения аппликатор начинает работать Вы чувствуете покалывание, вибрацию, пошипывание, прилив тепла, исчезновение болевых ошушений и расслабление - таковы основные ошушения пациентов. На аппликатор нужно ложиться на время от 10 до 30 минут и более, в зависимости от желаемого эффекта и индивидуальных ошушений

Что при этом происходит?
Аппликатор воздействует на точки и рефлекторные зоны, вызывая положительные реакции организма. Включает иммунную систему в работу, дает ей дополнительные силы для успешной борьбы с болезнью. Под воздействием аппликатора идет мошное перераспределение энергии и возникает гальванический ток за счет разности потенциалов металлов, из которых состоит аппликатор. медь, железо, цинк, никель, серебро.

Что заставляет боль уйти?
Аппликатор устанавливает энергетический баланс на болезненном участке или в зоне проекции органа, нуждающегося в коррекции. Лишняя энергия интенсивно снимается, а ослабленное место, там, где нарушена нервная проводимость, - наоборот, подзаряжается.
Таким образом, при контакте с аппликатором, состояшим из разнометаллических игл, Ваш организм посредством кожи действует подобно аккумулятору: восполняет недостаток и устраняет избыток. Воспаленный участок -отечный, с усиленным притоком крови - разряжается, и боль уходит, а ослабленное место (в случае дистрофических процессов) получает необходимый заряд энергии.
Кроме этого, для быстрого устранения боли включается механизм множественных точечных колюших воздействий на кожу, которые, суммируясь, дают команду гипофизу на выделение эндорфинов - естественного обезболивающего вещества организма. Обезболивание же ведет к устранению спазма в больном органе.

Какое воздействие на человека оказывает аппликатор-валик?
Воздействие валика аналогично воздействию аппликатора, но результат достигается гораздо быстрее, и, кроме этого, валику доступны практически все участки тела. В течение 2-3 минут можно обкатать все тело: оно будет гореть, Вы получите несколько миллионов уколов - "игольчатый душ". За 10 минут можно разогреть всю семью после переохлаждения. При работе с валиком Вам необходим помошник для того, чтобы обрабатывать труднодоступные места.

Как работает валик?
Спектр воздействия валика обширен, а эффект его применения невероятно высок. Это универсальное средство. Помимо того, что валик - Ваш домашний иглотерапевт и диагност, с его помощью Вы отыщете все точки, которые оказывают благотворное влияние именно на Ваш организм, наиболее эффективно нормализуют его состояние Далеко не каждый терапевт способен отыскать эти точки так уверенно, как находит их валик Это точки, зоны различных конфигураций, расположенные на поверхности туловиша, рук, ног, головы, при воздействии на которые часто необычные ошушения не только возникают в самой этой точке или зоне, но и отзываются в других частях тела.

Помимо обших рекомендаций, согласно которым необходимо воздействовать на основные, дополнительные и вспомогательные зоны, рекомендованные при конкретных заболеваниях и состояниях, схожих с вашими жалобами и диагнозом, дополнительно следует обрабатывать валиком выявленные зоны - "лоскуты гиперчувствительности" кратковременно (5-10 минут), или длительно (0,5-2 часа) -носить прибинтованными к зонам с повышенной чувствительностью небольшие аппликаторы. Естественно, в результате этого воздействия пациент испытывает значительное улучшение самочувствия, исчезновение болей и повышение работоспособности и общего тонуса, сопровождающиеся приятными, комфортными ощущениями в зоне аппликаций и во всем теле. "Обкатывать" зоны нужно на лице, шее, голове или в зонах болей на туловище и конечностях. В некоторых случаях очень эффективным бывает проведение воздействия на участки, противоположные участкам боли, например, если болит правая нога или рука, то воздействовать в симметричном месте на левой ноге или руке.
Обработка валиком "игольчатый душ" с разогревом - внесет в Ваш организм микродозы очень ценных, полезных и нужных металлов.

Как применять аппликатор при заболевании шитовидной железы?
Патология шитовидной железы всегда сопровождается патологией шейного отдела позвоночника. Поэтому необходимо воздействовать на этот отдел позвоночника аппликатором или валиком. Эффективным является воздействие на дополнительные зоны: крестцово-копчиковую и зону надпочечников. Процедуру следует завершать стоянием на аппликаторе обеими стопами.
Особое внимание следует обратить на область сочленения второй фаланги большого пальца и стопы (плюснефаланговое сочленение большого пальца) - как с подошвенной, так и с тыльной стороны каждой ступни.

Если у ребенка слабая рука, может ли аппликатор Ляпко помочь в этом случае?
Да, несомненно. Состояние организма всегда связано с состоянием позвоночника. Рефлексотерапия с помошью валиков и аппликаторов - это способ естественного, близкого, родственного организму воздействия на рефлексогенные зоны - особые точки и зоны на поверхности тела. Любые изменения в организме находят свое отражение в изменении параметров рефлексогенных зон: изменяются нервная проводимость, приток и отток крови и лимфы. "Излишек" устраняется, а "недостаток" восполняется. Организм способен даже подправить суставы без внешнего вмешательства Аппликатор неспецифически воздействует на рефлексогенные зоны, помог ая организму, усиливая эффект.

Рука вследствие травмы частично утратила подвижность. Можно ли применять аппликатор?
Использовать аппликатор для реабилитации просто необходимо, и вот почему: вследствие травмы происходит парез локтевого и лучевого нервов. Рука восстановилась, кости срослись, но зачастую автоматически формируются патологические очаги в плечевом, шейном отделах позвоночника, который уже нарушен, поскольку есть смешения или застойные процессы вследствие вынужденного ограничения подвижности.

Только воздействие на все патологические очаги способствует нормализации и восстановлению работы больного органа, сустава, отдела позвоночника. Аппликатор - одно из естественных средств воздействия, стремление к гармонии без насилия, неспецифическое выравнивание энергетики. Он дает только положительный эффект, ведь в основу метода положен один из главных принципов медицины - не навреди, используй защитные силы организма.

Не вредно ли применять аппликаторы?
Нет, не вредно. Более того, используя аппликаторы Ляпко, Вы мобилизуете защитные силы организма. Организм с помошью аппликатора успешно борется с болезнью и побеждает ее. Нужно только внимательно прислушиваться к своим ошушениям и грамотно применять аппликатор. При этом ощущения должны быть только приятные: после нескольких минут непривычных ощущений покалывания возникает тепло, энергия, покой и бодрость.
Очень редко бывает индивидуальная непереносимость аппликатора, а в случае неверно применяемого аппликатора - непрекращающиеся неприятные ощущения.

Как правильно использовать аппликатор и валик?
Нужно определить зону воздействия: шейно-воротниковая область и вся зона позвоночника должны захватываться. На аппликаторы нужно укладываться, а валиком "обкатываться", захватывая все участки тела. Кроме того, что аппликатор способствует нормализации функций органов и систем, он непосредственно воздействует на слабую зону, орган, сустав, любую часть тела, привносит импульсы извне, компенсирует дефицит импульсов из центра (спинного и головного мозга) при парезах, параличах, невритах. Такое воздействие приводит к восстановлению и нормализации работы каждого органа в отдельности и организма в целом.

Когда и как применять аппликаторы?
Если Вы почувствовали недомогание, если у Вас мышечные или суставные боли, если дают о себе знать старые травмы, если Вы испытываете головную боль, нервное напряжение, если у Вас стрессовое состояние - положитесь на аппликатор. Установите его под спину или приложите с прижимом к тому участку тела, в котором испытываете боль. Аппликатор поможет Вам забыть о ней!

"Игольчатый дождь" при применении валика оживит уставшую нервную систему, "смоет" напряжение с Ваших мышц, придаст лицу здоровый оттенок и освежит кожу. Пользуйтесь лицевым валиком, стоя перед зеркалом, - и Вам непременно захочется улыбнуться себе. Ведь видеть свежего и здорового человека в зеркале всегда приятно.

Если перед сеансом массажа спину подготовить, полежав на аппликаторах или "прокатав" несколько минут валиком, то оздоровительный эффект от массажа наступит намного быстрее, будет более устойчивым, а удовольствие, полученное Вами, неизмеримо возрастет. Кроме того, Вы сможете лучше запомнить зоны наибольшей активности кожи, которые отыщет валик и которые дают максимальный лечебный эффект.

Аппликатором можно пользоваться в любое удобное для Вас время, можно также носить его прибинтованным к больным участкам тела - столько, сколько необходимо для улучшения самочувствия.

Будьте Здоровы
Н. Г. Ляпко

(Выдержки из брошюры "Методические рекомендации для консультантов компании АРГО" Н. Г. Ляпко)

Просмотреть список всех имеющихся аппликаторов >>


Общие методики применения аппликаторов

  • Воздействие статическими плоскими аппликаторами чаще проводится на основные зоны спины, поясницы, крестовой области, груди и стопы в течение 10-30 мин o Аппликаторными валиками воздействуют на всех участках тела в течение 5-1 5 мин o Маленькие аппликаторы носят под шапочкой или поясом, эластичным бинтом в течение 0,5-3 ч
  • Маленькие аппликаторы ("скорую помошь") применяют 1 -3 раза в течение дня и в экстренных случаях - для снятия боли, повышения работоспособности. В комбинации с другими аппликаторами и оздоровительными методиками они позволяют значи тельно ускорить процесс оздоровления.
  • На статические аппликаторы чаше ложатся спиной, поясницей или крестиово-ягодичной областью. o Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела. Валиками очень удобно самостоятельно обрабатывать такие участки, как руки, ноги, голова, шея
  • Валик, особенно лицевой, удобен для диагностики поиска зон, точек, которые нуждаются в последующем воздействии аппликаторами или валиками. Метод диагностики основан на взаимосвязи кожи определенного участка тела с соответствующим ему органом. Любые изменения во внутренних органах человека можно выявить, исследовав состояние соответствующего ему участка кожи. Валик - своего рода "проявитель" изменении параметров проводимости и реакции кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В процессе первичного поиска таких зон пациент испытывает необычайно приятные, иногда покалывающе-болевые ошушения. От обнаруживаемых участков в момент воздействия валиком идут нервные импульсы, так называемые "стрелы-лучики" в другие, порой очень отдаленные зоны, точки тела. В дальнейшем на эти участки можно прикладывать, а также прибинтовывать и носить длительное время (0,5-3 часа) маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Некоторым пациентам достаточно применять аппликатор 1-3 раза в месяц. Другие используют его ежедневно по 1 -3 раза в день в течение 1 - 3 месяцев, отмечая только положительные результаты
  • Чаше всего аппликатор применяют перед сном в течение 15-30 минут Иногда засыпают на аппликаторе, а проснувшись, убирают его и продолжают сон. Утром вновь подкладывают его под спину в зонах боли или дискомфорта на 5-10 минут, после чего встают без боли, в хорошем настроении полными сил и энергии.

Просмотреть список всех имеющихся аппликаторов >>


Как работать с аппликаторами?

Плоские статические аппликаторы используются для воздействия на основные (0-7) и дополнительные (20-27) зоны и стопы (17) в течение 10-30 минут. Динамические аппликаторы-валики - используются для абсолютно любых участков тела (спины, живота, головы, рук, ног, лица) - как для диагностики, так и для лечения. Как с помощью аппликатора, так и с помощью валика можно за короткий срок снять любую боль, восстановить работоспособность, перевести нервную систему из стрессового состояния в нормальное, излечивать самые различные заболевания и патологические состояния.

В 80 - 90 % случаев необходимо воздействовать на ту зону, которая беспокоит, а для повышения эффективности лечебного процесса следует воздействовать на дополнительные или вспомогательные зоны. Дополнительные и вспомогательные зоны необходимо использовать, если воздействовать на основную зону невозможно по ряду причин. Дополнительные зоны могут находиться в участках, противоположных по расположению к основным. В обшей методике применения всегда нужно брать главную зону (область позвоночника), а также желательно воздействовать на стопы.
При правильном выборе аппликатора и его правильной укладке относительно дискомфортные ощущения через 3-5 минут переходят в приятное тепло, вибрацию, способны вызвать состояние приятной сонливости, переходящее в полноценный здоровый сон. Ощущения от воздействия валиком при правильном его использовании всегда только приятные.
Для повышения работоспособности и поднятия жизненного тонуса (утром, днем) воздействуют 7-12 минут аппликатором или 4-7 минут валиком. Для достижения хорошего снотворного эффекта на ночь или днем воздействуют аппликатором в течение 20 - 30 минут и более или валиком 8-15 минут, в зависимости от индивидуальных ощущений.
При сильно выраженном болевом синдроме лечение начинают с рядом лежащих или симметричных зон. Например, при сильных головных болях воздействуют на крестцово-копчиковую область, стопы, либо работают совместно с основной зоной (шея и голова).
При сильных болях вследствие язвенной болезни желудка и 12-перстной кишки, панкреатитов воздействие проводят выше или ниже основной зоны, либо берут противоположные дальние отделы (стопы, кисти и голову).
При выраженных болях в правом колене или бедре (травма, перелом) кроме основной зоны позвоночника (5, 6) длительно воздействуют непосредственно на больной сустав (коленный, тазобедренный) и одновременно на противоположный здоровый сустав. Таким образом, в особо сложных случаях работает правило: болит справа - воздействуй слева, болит сверху - воздействуй снизу, болит спереди - воздействуй сзади и т.д.

Просмотреть список всех имеющихся аппликаторов >>


Аппликаторы Ляпко

  • Возможности Аппликатора Ляпко
  • Силы лежащие в основе действия аппликатора
  • Механизмы действия
  • Как устроен аппликатор Ляпко?
  • Как подобрать шаг аппликатора?
  • Отличия аппликаторов-пластин от валиков
  • Длительность воздействия
  • Рекомендации по применению пластинчатых аппликаторов
  • Есть ли противопоказания для применения аппликаторов Ляпко?
  • В каких случаях применяются Аппликаторы Ляпко
  • Выдержки из "Методических рекомендаций по применению аппликаторов"
  • Общие методики применения аппликаторов
  • Как работать с аппликаторами
  • Зоны воздействия

Аппликаторы, разработанные врачом рефлексотерапевтом Н.Г. Ляпко (г. Донецк) - предназначены для широкого применения с лечебной целью, а также как профилактическое средство для укрепления и сохранения здоровья, повышающее работоспособность, общий жизненный тонус, нормализующее сон, настроение, обмен вешеств ("тучные" люди теряют избыточный вес, истощенные набирают недостающий).

Применение аппликаторов способствует избавлению от вредных привычек. Они лечат самые различные заболевания и патологические состояния организма.

Аппликатор Ляпко - один и из немногих медицинских товаров отечественного производства, который известен в Америке, Западной Европе, Австралии, поскольку он не имеет себе равных по силе и результатам лечебного воздействия, по простоте и надежности в использовании.

Десятки тысяч люден с успехом применяют аппликатор и восхищаются его уникальностью. Он стал верным другом и защитником здоровья для пожилых людей, он дает реальное возвращение сил, энергии и жизнерадостности тем, кто им пользуется.

ВОЗМОЖНОСТИ АППЛИКАТОРА ЛЯПКО:

  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин;
  • при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений овариально-менструального цикла;
    сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов;
  • снимает боли в позвоночнике, суставах и мышцах, головные боли;
    в 2-3 раза повышает эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
    позволяет сократить прием лекарств, а то и вовсе отказаться от них.

Валик лицевой 3,5
(ширина - 34мм, диаметр - 42мм, шаг - 3,5мм)... подробнее>>
Валик универсальный 3.5
(ширина - 60 мм, диаметр - 42мм, шаг - 3,5мм)... подробнее>>
Валик большой 5,0
(ширина - 105 мм, диаметр - 52 мм, шаг - 5,0 мм) ... подробнее>>
Аппликатор Ляпко. Одинарный 5.8
(237 х 108 мм, шаг - 5,8 мм) ... подробнее>>
Аппликатор Ляпко. Одинарный 6.2
(237 х 108 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Двойной 5.8
(470 х 108 мм, шаг - 5,8 мм)... подробнее>>
Аппликатор Ляпко. Двойной 6.2
(470 х 108 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Дуэт 5.8
(470 х 60 мм, шаг - 5,8 мм)... подробнее>>
Аппликатор Ляпко. Дуэт 6.2
(470 х 60 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Квадро 5.8
(470 х 120 мм, шаг - 5,8 мм)... подробнее>>
Аппликатор Ляпко. Квадро 6.2
(470 х 120 мм, шаг - 6,2 мм)... подробнее>>
Аппликатор Ляпко. Малыш 3,5
(84 х 38 мм, шаг - 3,5 мм) Предназначен для детей... подробнее>>
Аппликатор Ляпко. Спутник 5.8
(180 х 54 мм, шаг - 5,8 мм) ... подробнее>>
Аппликатор Ляпко. Спутник 6.2
(180 х 54 мм, шаг - 6,2 мм) ... подробнее>>
Коврик с дополнительными иголками из серебра (Ag)

(470 х 245 мм, шаг= 6,2 мм) повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение; помогает в лечении заболеваний ЖКТ, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность; устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин... подробнее>>

Аппликатор Ляпко. Ромашка 5.0

при головных болях, болях в шее, плечевом поясе, руках, в области сердца и других органов, при заболеваниях желудочно-кишечного тракта, почек, при болях внизу живота, при простудных заболеваниях... подробнее>>

Все аппликаторы можно легко разрезать на несколько частей, чтобы изготовить несколько аппликаторов необходимой Вам формы и размера.

В каких случаях применяются Аппликаторы Ляпко

  • заболевания и повреждения опорно-двигательного аппарата, повреждения связочного аппарата, позвоночного столба и суставов, перенапряжение нервно-мышечного аппарата, сколиоз, травмы, переломы, ушибы, операции, реабилитация, восстановление подвижности суставов, снимает боли в позвоночнике, суставах и мышцах.
  • заболевания нервной системы - остеохондроз позвоночника, люмбаго, невриты, невралгии, неврастения, бессоница (снотворный эффект), сексуальные неврозы, энурез, мигрень, болезнь Рейно, головные боли, сокращает время полноценного восстановления после черепно-мозговых травм,
  • заболевания сердечно-сосудистой системы - артериальная гипертния, гипотония, ИБС, стенокардия, инсульты, нарушения ритма и др. заболевания сердечно-сосудистой системы, варикозное расширение вен, нижних конечностей, гемморой.
  • заболевания органов дыхания - хронические заболевания легких, бронхов бронхиальная астма, ангина, насморк, ринит, простуда.
  • заболевания органов пищеварения - гастриты, гипотония желудка, язва желудка и двенадцатиперстной кишки, ускорение заживления и восстановления функций кишечника панкреатит, колиты, запоры, дискинезия желудка, желчного пузыря, печеночная колика.
  • акушерство - для улучшения кровоснабжения матки и полноценного развития плода, для сохранения и увеличение лактации при кормлении, ранние токсикозы беременности, гипо, гипергалактия, сохранение беременности, ведение родов и восстановление послеродовое, маститы, болевые синдромы в пояснично-крестцовом отделе.
  • женские болезни - гинекологические заболевания, воспалительные заболевания матки, придатков, климакс, бесплодие, устраняет половые расстройства, с последующей нормализацией половых функций у мужчин и женщин, способствует быстрому снятию воспалительных явлений и процессов, нарушений овариально-менструального цикла (аменорея, дисменорея).
  • урология - пиелонефрит, почечная колика, циститы, цисталгии, простатиты, аденома простаты, гломерулонефрит, нарушение функций тазовых мочеполовых, органов, мочевого пузыря,
  • кожные болезни - нейродермит, крапивница, зуд, экзема.
  • стоматология - парадонтоз, стоматит, обезболивание.
  • эндокринные заболевания - сахарныйц диабет, гипотериоз, гипертериоз, ожирение.
  • снятие абстинентного синдрома при алкоголизме и табакокурении.
  • восстановление жизненного тонуса, хорошего настроения и работоспособности.
  • позволяет сократить прием лекарств, или отказаться от них.
  • повышает в несколько раз эффективность таких нетрадиционных методов лечения как массаж, иглорефлексотерапия, мануальная и лазаротерапия, микроволновая резонансная терапия при совместном применении.
Рекомендации по применению аппликаторов Ляпко >>


Бальзамы cерии Раритет

Бальзам пихтово-репейный
для ухода за кожей при угревой сыпи, жирной и сухой себорее, а также для роста и укрепления волос при их выпадении... подробнее>>
Бальзам зверобойный
Снимает воспалительные процессы и раздражения на коже. Хорошее действие оказывает при жирной себорее лица и угревой сыпи... подробнее>>
Бальзам с календулой
В косметике - при воспалениях и раздражениях кожи, при заболеваниях женской половой сферы.. подробнее>>
Бальзам кедровый
Для разглаживания глубоких и мелких морщин, омоложения кожи лица и шеи, При заболеваниях бронхо-легочной системы... подробнее>>
Бальзам ореховый
рекомендуется как метод нетрадиционного лечения ... подробнее>>
Бальзам хвойный
Рекомендуется при заболеваниях костно-мышечной системы, при нарушениях кровообращения конечностей, а также при заболеваниях кожи - трещинах и опрелостях.... подробнее>>

Производитель: ООО ЯНЕЖ, г.Елец


Серия Рициниол - на основе эмульсии касторового масла

Производитель: ФИРМА МАРИАННА, г.Новосибирск

Рициниол
Универсальная эмульсия касторового масла.
Обладает противоспалительными свойствами - используется при уходе за проблемными участками кожи и слизистыми оболочками при острых воспалительных процессах, а так же при уходе за волосистой частью головы при себорее или выпадении волос... подробнее>>
Рициниол с шалфеем
РИЦИНИОЛ-Ш с добавлением эфирного масла шалфея мускатного. Рекомендуется для ухода за кожей лица и других участков тела, ушами, деснами, слизистой рта, особенно если есть раздражения или непереносимость других косметических средств.. подробнее>>
Рициниол-В
витаминизированный, для кожи вокруг глаз и губ. Не раздражает глаза. Усиленно питает, смягчает, защищает нежную кожу от внешнего влияния, предохраняет от морщин, придает эластичность и бархатистость.... подробнее>>
Рициниол-Интим
Гигиеническое средство для ухода за интимными участками тела и для усиления сексуальных ощущений... подробнее>>
Рициниол-П
РИЦИНИОЛ-П с добавлением масла зародышей пшеницы, рекомендуется для девитаминизированной кожи лица и тела. Питает, защищает, смягчает, предотвращает образование морщин.... подробнее>>
Рициниол-Н
выполняет одновременно две функции - укрепление ногтевой пластины и удаление старого лака...подробнее>>
Рициниол-О
с экстрактом чистотела применяем для ухода за огрубевшими участками кожи ступней, локтей и коленей. Придает им опрятный вид. Мягко удаляет грубую кожу. Предотвращает раздражения между пальцев на ногах...подробнее>>
Рициниол-С
рекомендуется для ухода за слизистой носа, ротовой полости и десен. Предохраняет от воспалений и заражений. Может остановить воспалительный процесс при первых признаках простуды.... подробнее>>
Рициниол-К
облегчит уход за ногтями, заменит маникюр и педикюр. Мягко удаляет кутикулу, предохраняет ноготь и околоногтевую область от заусениц и воспалений...подробнее>>