Библиотечка Консультанта АРГО

РОЛЬ ПИТАНИЯ В ЗДОРОВЬЕ ЧЕЛОВЕКА

Пища - или недостаток ее - сформировала мир. Страницы истории отражают человеческие страдания, болезни, даже войны, происходившие на протяжении тысячелетий из-за недостатка питания. Дефицит пищи играл существенную роль с первых описаний эпидемий "бери-бери" в Древнем Китае (2500 лет до н.э.) до цинги, калечившей людей и уничтожавшей армии и флоты еще во времена Гиппократа.
Страдания от недостатка пищи преследовали людей вплоть до начала XX в., когда психиатрические учреждения были до отказа заполнены безнадежно больными и немощными людьми, с недостатком витамина В и никотиновой кислоты. История человечества могла бы оказаться иной, если бы не было эпидемий авитаминозов и недостатка в пище минеральных компонентов.
В прежние времена преобладало мнение, что такие болезни, как цинга, бери-бери, пеллагра и рахит, которые современная диетология и медицина классифицируют как последствия дефицита витаминов, вызываются неизвестными инфекциями, токсинами и ядами. На пороге XX в. некоторые исследователи начали догадываться, что, возможно, определенные продукты содержат "добавочный пищевой фактор" - что-то такое, что предупреждает болезнь, и решили, что этот "фактор" принадлежит к группе органических азотсодержащих соединений, называемых аминами. Так они и назвали открытые ими компоненты: "жизненные амины", или витамины (vita в переводе с латинского означает "жизнь"; амины — это класс химических соединений). Дальнейшее изучение показало, что не все эти соединения были аминами, но название закрепилось.
Научно-технический прогресс, включая новые методы обработки пищи, увеличение темпов роста производства и неизвестный ранее возросший темп жизни, породил глобальную медицинскую проблему - болезни цивилизации. Немаловажную роль в этом драматическом процессе сыграло изменение характера питания. Фактором риска стало ограниченное потребление натуральных неочищенных продуктов с переходом к продуктам рафинированным - богатым углеводами и жирами, но лишенным витаминов, минеральных компонентов, клетчатки.
Кроме того, некоторые лекарства препятствовали усвоению витаминов и выводили из организма человека ценные микроэлементы. То же самое можно сказать и о некоторых вредных привычках. Так, например:

  • алкоголь разрушает витамины А, группы В, а также выводит из организма калий, цинк, кальций, магний и железо;
  • никотин разрушает витамины А, С, Е и выводит селен;
  • кофеин разрушает витамины группы В, РР, а также снижает содержание в организме железа, калия, цинка, кальция;
  • аспирин уменьшает содержание витаминов А, группы В, С, а также кальция и калия;
  • снотворные средства затрудняют усвоение витаминов А, Р, Е, В12 и существенно снижают уровень кальция;
  • антибиотики разрушают витамины группы В, препятствуют усвоению железа, кальция, магния;
  • мочегонные средства выводят из организма витамины группы В, а также магний, цинк и калий;
  • слабительные средства препятствуют усвоению витаминов А, Р, Е;
  • ярость и другие виды стресса истощают запасы витамина С, пантотенатов, витаминов группы В и некоторых микроэлементов.

Дефицит витаминов в пище и нерациональное питание, нарушение кишечной микрофлоры (дисбактериоз) привели к тому, что еще в 1991г. Минздраву Российской Федерации пришлось признать, что гиповитаминоз в бывшем СССР носит круглогодичный характер и охватывает все регионы страны, включая и южные, где дефицита овощей и фруктов, казалось бы, нет.
Не лучше дело обстоит и с минеральными компонентами пищи. Их значимость для здоровья еще недостаточно осознана даже для таких общеизвестных элементов, как кальций, магний, калий, железо, не говоря уже о более "экзотических", но при этом не менее важных - селене, цинке, хроме и др.
Положение с обеспеченностью минеральными компонентами требует особого внимания, поскольку и питьевая вода часто чрезвычайно обеднена кальцием, магнием, калием, а почва - селеном. Отсюда острый дефицит этих элементов в ежедневном рационе жителей Севера, Сибири и Дальнего Востока страны, что на фоне гиповитаминоза и неблагоприятной экологии является причиной повышенного по сравнению с другими регионами уровня сердечно-сосудистых и онкологических заболеваний, аллергий, патологической ломкости костей и другой патологии.
Минеральные вещества, как и витамины, часто действуют как помощники миллиардов химических реакций, всё время происходящих в организме. Но у них есть и другие обязанности. Кальций, например, придает прочность костям и зубам и стимулирует сокращение мышечных волокон по всему организму; фосфор, как и кальций, дает прочность костям и зубам и необходим для нормального метаболизма белков, жиров и углеводов. Если у Вас наступает дефицит необходимых веществ, Вы можете серьезно заболеть. Глубокий дефицит даже может привести к смерти. Вы должны быть уверены, что пища содержит все необходимые минеральные компоненты. Но как лучше всего получать их? С пищей, богатой минералами в форме, усваиваемой организмом, либо принимая специально.
Витамины, минеральные вещества и другие компоненты пищевых продуктов влияют на столь глубинные процессы в организме, что их дефицит может оказаться катастрофическим. Хронический дефицит витаминов и минеральных веществ, наблюдающийся у населения нашей страны, представляющий серьезную опасность для здоровья как нынешнего, так и будущего поколений, требует обязательной коррекции. Это достигается не периодическими курсами, а постоянным поступлением этих веществ в организм с такими продуктами, как "Малти-комплекс" - это высокоэффективная формула, удовлетворяющая потребность мужчин и женщин любого возраста в витаминах и минералах, "Супер-Кид" - формула, обеспечивающая суточную потребность детского организма в витаминах и минералах; "КАЛ-ДИ-МАГ" - формула, обеспечивающая дневную потребность организма в кальции, магнии, витаминах С и D; со многими другими биологически активными добавками к пище, предлагаемыми Информационно-Потребительским обществом АРГО.

Почему предпочтительны биологически активные добавки к пище, предлагаемые именно АРГО?
Во-первых, потому, что в организм витамины, минералы и другие питательные вещества должны поступать в оптимальных соотношениях и в наиболее усваиваемой форме. Это улучшает их всасывание органами пищеварительной системы и предотвращает вытеснение одного элемента другим. Продукты, предлагаемые Информационно-Потребительским обществом АРГО, созданы с учетом последних научных достижений и с помощью высочайших технологий, позволяющих всем составляющим их компонентам оставаться живыми, действующими и идеально взаимодействовать с организмом.
Во-вторых, предлагаемые продукты ИЗГОТОВЛЕНЫ ИЗ НАТУРАЛЬНЫХ ПРИРОДНЫХ КОМПОНЕНТОВ, ДЕЙСТВУЮТ НА ОРГАНИЗМ МЯГКО И, ЧТО ОСОБЕННО ВАЖНО, НЕ ИМЕЮТ ТАКОГО СПЕКТРА ПРОТИВОПОКАЗАНИЙ К ПРИМЕНЕНИЮ, КАК ИХ ИСКУССТВЕННЫЕ АНАЛОГИ, СОЗДАННЫЕ В ЛАБОРАТОРИЯХ. Образно говоря, в предлагаемых формулах сама Природа помогает.
Давайте рассмотрим, как действуют витамины, минералы и другие необходимые нам вещества. Энергия, которая требуется для того, чтобы моргнуть глазом, шевельнуть пальцем, вздохнуть; нервные сигналы, заставляющие сердце биться; энергия, необходимая, чтобы дышать, есть, спать, - все это зависит от сложнейших химических взаимодействий. Каждая из химических реакций, совокупность которых делает нас чудом природы, зависит от вспомогательных веществ, называемых ферментами, которые ускоряют (катализируют) реакции. А каждому из этих ферментов требуются в свою очередь некие помощники (кофакторы, или коферменты) для того, чтобы быть в активном состоянии.
Такими помощниками и являются витамины, минеральные вещества или те и другие одновременно. И уж если добираться до самой сути - мы сплошь состоим из белков, жиров, углеводов, витаминов, минеральных веществ и т.п. Если расщепить нас на самые простейшие составляющие, окажется, что мы представляем собой очень большую коллекцию атомов. Каждый орган, каждая ткань, каждый белок, фермент или клетка состоит из этого набора. Атомы нашего тела находятся в состоянии баланса, или электронейтральности; все их электроны спарены. Однако если все атомы будут постоянно оставаться электрически нейтральными, мы не сможем выжить. Наша жизнь зависит от производства энергии при перемещении электронов и атомов от одной молекулы к другой, причем под жестким контролем.
Такие реакции называются окислительно-восстановительными и происходят в каждой клетке, в основном в митохондриях. В процессе "отдал - взял" молекула, лишенная одного электрона из электронной пары, становится чрезвычайно реакционноспособной и в стремлении восстановить свой электронный баланс "ворует" электрон из какой-либо другой молекулы. Такая молекула-воровка называется "свободным радикалом". Этот процесс может (к сожалению, часто так и бывает) разрушить молекулу-жертву, повредить, изменить её.
Молекула-жертва может быть частью клетки любой ткани организма. Часто свободные радикалы атакуют ДНК (дезоксирибонуклеиновую кислоту), которая заключает в себе генетический код каждой клетки и хранит всю информацию, позволяющую человеческому организму существовать. Нарушение генетического кода в лучшем случае сделает клетку бесполезной для организма, а в худшем превратит ее в клетку-бродягу, неконтролируемую и дикую, которая может стать началом раковой опухоли.
Как это часто бывает в жизни, свободные радикалы, с одной стороны, действуют как разрушители, с другой - столь же очевидно - необходимы для здоровья. Нормальное функционирование здоровой иммунной системы зависит от свободных радикалов, которые высвобождаются из белых кровяных клеток при борьбе с вирусами и бактериями. Без свободных радикалов, используемых как оружие, поражающая сила этих иммунных бойцов окажется нулевой, и мы останемся беззащитными перед любой инфекцией. Что в одном случае во благо, в другом может быть во вред. Итак, что же мы можем сделать, чтобы защитить себя или по крайней мере свести к минимуму неблагоприятное действие свободных радикалов? Вы угадали: соответствующие витамины и минеральные вещества (и в достаточных дозах!) защитят наши клетки от разрушения.
Поскольку разрушительные процессы в основном имеют окислительный характер, группа витаминов и минеральных веществ, на которую направлено наибольшее внимание исследователей, относится к категории антиоксидантов. Вот наиболее известные члены этой группы: витамины А, С и Е, бета-каротин (вещество, родственное витамину А), минеральные вещества - селен, цинк, глютаминовая кислота и, конечно же, проантоцианиды-биофлавоноиды, выделенные из косточек красного винограда, коры сосны приморской, лимона.
Решить многие из этих проблем (и предотвратить несчетное количество других) может помочь ежедневное употребление 1-2 капсул "Антиоксиданта", "Коэнзима Кью-10" (CoQ-10), "Гинкго Билоба" или других биологически активных добавок к пище, предлагаемых Информационно-Потребительским обществом АРГО.
Конечно, идеальным было бы питаться по определенной диете, которая бы в достатке обеспечила Вас всеми необходимыми минеральными веществами: кальцием - из молочных продуктов, калием - из капусты брокколи, железом - из красного мяса. Однако эта пищевая утопия часто совершенно нереальна. Например, Вам необходим кальций, но Вы не переносите молочные продукты (молочные продукты вообще не полезны взрослым людям). Или Вы нуждаетесь в большем количестве определенного минерального компонента, чтобы противостоять специфическому нездоровью или болезни, а содержащего этот минерал продукта в Вашем регионе нет (либо такой продукт есть, но он обработан (приготовлен) таким образом, что никакой практической пользы не приносит).
По данным Минздрава Российской Федерации, пищу, содержащую все необходимые витамины и микроэлементы, потребляют не более 3% российских граждан. Министерство сельского хозяйства РФ сообщает, что более 85% возделываемых земель бедны микроэлементами. А это значит, что даже если Вы потребляете продукты правильного типа, все равно недостаток микроэлементов в них есть.
У пожилых людей бывает недостаток кальция, железа, магния и витаминов А, С, и В-группы, что ведет к заболеваниям и вызывает усталость, бессонницу, головные боли, раздражительность и депрессию. Интересно отметить, что эти проблемы считаются нормальными в пожилом возрасте.
У российских женщин обычно не хватает железа и кальция, витаминов С и группы В. Биологически активные добавки к пище могут обеспечить нас в концентрированной форме витаминами и микроэлементами, которые мы не получаем с пищей. Ведь при обработке и консервировании продуктов большое число витаминов теряется.
При потреблении напитков типа колы в организме истощается тиамин. Искусственные удобрения, пестициды, консерванты, медикаменты и химическое загрязнение среды - все это отрицательно влияет на содержание в организме витаминов и микроэлементов, увеличивая потребность в соответствующих добавках.
Важно понять, что даже потребляя здоровую пищу, Вы можете недополучать питательные вещества из-за истощения наших почв, содержания в пище пестицидов, вредных примесей и консервантов. От всего этого в пище уменьшается содержание необходимых нам веществ, и получать то, что необходимо, становится труднее. Таким образом, Вы испытываете нехватку тех или иных элементов, и если Вы хотите дать организму средства для достижения оптимального здоровья и благополучия, Вам просто необходимы специальные добавки недостающих веществ.
Чрезвычайно важный вопрос - усвоение. Минеральные вещества должны распадаться на части - ионы, обладающие электрическим зарядом, прежде чем организм сможет их усвоить. Выстилающая поверхность кишечника оболочка имеет белковое слизистое покрытие, которое заряжено слабоотрицательно. Это покрытие притягивает положительно заряженные неорганические ионы. В самой выстилающей клетке природа образовала входные ворота, которые называются ионным каналом. Вы можете представить этот канал, как трубу воронки. Канал позволяет за один раз войти в клетку только одному иону определенного элемента. Большое количество ионов разных элементов создает толчею и сутолоку у входа в ионный канал. Если всех компонентов приблизительно равное количество, то по закону о средних числах примерно одно и то же число разных компонентов попадает в клетку. Но если ионы какого-то элемента преобладают, то количество проходящих ионов других элементов резко уменьшится. Такая конкуренция может создать дефицит минеральных веществ. Ну, и что же здесь можно сделать? Как получить дополнительные минеральные компоненты без возникновения дефицита других элементов? Вам придется обмануть матушку-природу.
Если наша цель - получить полную абсорбцию минерального компонента, то, возможно, мы сумеем перенести его прикрепленным к чему-нибудь такому, что организм не только хорошо усваивает, но и активно ищет. Эту роль выполняют аминокислоты - строительный материал белков, составляющих основу жизни человека. В кишечной выстилке есть системы для активного всасывания этих аминокислот, а структура самих аминокислот обеспечивает меры для маскировки. Они как металлические опилки магнита собираются вокруг неорганического иона и формируют то, что мы называем "хелатной формой". Неорганический ион спрятан, все, что кишечная выстилка "видит" - это аминокислоты, которые данный ион окружают. Клетки выстилки активно поглощают аминокислоты - и вот минеральное вещество перенесено через клеточную мембрану и достигает запланированной цели.
Хелатная форма ионов дает возможность лучше абсорбировать без риска вызвать дефицит других минеральных веществ. Что это дает? А то, что у Вас будет меньше желудочных расстройств, если Вы будете принимать минеральные компоненты в хелатной, а не ионной форме.
Если Вы когда-либо принимали большие дозы сульфата железа, чтобы выйти из состояния железодефицитной анемии, то Вы оцените возможность делать это без сопутствующих поносов и почернения зубов. Или без запоров, вызванных приемом глюконата кальция.
Менее очевидная польза хелатных форм состоит в том, что Вы усваиваете именно то, на что потратили свои тяжелым трудом заработанные рубли. Мы должны быть благодарны тем, кто придумал хелатные формы. И Информационно-Потребительскому обществу АРГО, которое предлагает свои продукты именно в этой щадящей форме.
О том, как действуют и зачем необходимы каждый из продуктов, предлагаемых Информационно-Потребительским обществом АРГО, Вы узнаете из дальнейших описаний, а об их комплексном применении - из издаваемых в АРГО брошюр.

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


АКУЛИЙ ХРЯЩ
(SHARK CARTILAGE)
препарат широкого спектра действия

Акулий хрящь Свойства:
Иммуностимулирующее
Противовоспалительное
Противоаллергическое
Общеукрепляющее

Пожалуй, за последние десятилетия это первое средство, вокруг которого настолько тесно сплетаются научные открытия и неприкрытый бизнес, благие пожелания и заведомая дезинформация. А началось все в начале 1970-х гг., когда молодой еще доктор Дж.Фолкман высказал мысль, что при росте опухоли должна создаваться заново сеть кровеносных сосудов, которая питает раковые клетки. Логичный вывод: если блокировать рост новых сосудов, то можно остановить рост опухоли. Тогда же д-р Фолкман начал экспериментальную проверку своей гипотезы. На это ушло без малого тридцать лет, и сейчас два вещества белковой природы - ангиостатин и эндостатин - уже испытывают в онкологических клиниках Америки.
Но вернемся к хрящам. Идея о том, что в них содержится что-то, что препятствует прорастанию кровеносных сосудов в толщу хряща, также принадлежит д-ру Фолкману. Именно с хрящей и начал он поиск тех веществ, которые могли бы блокировать ангиогенез, т.е. рост новых кровеносных сосудов.
Первые же опыты 1975-го года дали обнадеживающие результаты: кусочки хряща новорожденного кролика, подсаженные в хорионал-лантоисную оболочку куриного эмбриона, вызывали задержку (ингибирование) образования капилляров, рост которых индуцировала растущая по соседству опухоль. Оказалось, что этот ингибитор ангиогенеза может быть инактивирован нагреванием и извлечен из хряща кислым солевым раствором. Эти и другие данные позволили заключить, что вещество, подавляющее рост сосудов, - это белок небольшого молекулярного веса, но не коллаген и не межклеточное вещество хрящей - протеогликаны.
Позднее было показано, что во всех видах хрящей, в том числе в курином и акульем, содержатся похожие ингибиторы ангиогенеза. К началу 1980-х гг. уже удалось очистить эти вещества из хрящей акулы и изучить некоторые их свойства. Было показано, что это мелкие белки (точнее, пептиды, состоящие из менее чем сотни аминокислот), которые в разных тестах тормозили деление так называемого эндотелия - клеток внутренней оболочки кровеносных сосудов. Однако содержание этих веществ в хрящах было столь невелико, а процедура очистки так кропотлива, что ученые стали искать другие ингибиторы ангиогенеза.
Работа д-ра Фолкмана и его коллег увенчалась успехом: были выделены два белковых вещества - ангиостатин и эндостатин. Первый - это фрагмент плазминогена, обнаруженный в моче мышей - носителей опухоли; второй - часть проколлагена XVIII, который отщепляется при формировании спирали коллагена. Опыты на животных показали, что эти вещества останавливали рост опухолей у мышей, а в больших дозах вели к их регрессии. По этому пути пошла медицинская наука.
Но и акульи хрящи не были забыты: идею Дж.Фолкмана подхватил удачливый диетолог У.Лейн, который не стал связываться с очисткой действующего вещества и проверкой его эффективности: он просто стал готовить порошок из высушенных хрящей и предлагать их для лечения рака. Вот тут-то и появилась акула: представляете, сколько куриного или кроличьего хряща надо извлечь и переработать, и сколько это будет стоить? А так как акулий скелет (кроме зубов) - это чистый хрящ, к тому же не очень-то дорогой - акулий промысел пока лишь поощряется. С начала 1990-х гг. развернулась невиданная по масштабам кампания пропаганды акульего хряща для лечения рака.
У.Лейна поддержали бельгийские онкологи-экспериментаторы, которые показали, что скармливание мышам акульих хрящей подавляет рост меланомы.
На Кубе и в Мексике были организованны клинические проверки эффективности акульих хрящей при лечении разных форм далеко зашедшего рака, и опять - с успехом.
Ученые Гарвардского университета (США) считают, что опухоль никогда не достигнет размера более двух кубических миллиметров, если предотвратить (ингибировать) развитие новой сети кровеносных сосудов, необходимых для ее питания. Такой ингибитор, называемый антиангиогенным фактором, обнаружен во всех хрящах. Однако, ученые установили, что в акульем хряще этого ингибитора в 1000 раз больше, чем в любом другом виде хряща.
Все сказанное дало небывалый толчок производству и продаже препаратов из акульих хрящей. В Коста-Рике была построена фабрика по переработке акульих хрящей, затем такие же предприятия появились в других частях света, в частности, в Новой Зеландии. По некоторым данным, в год перерабатывается более ста тысяч акульих голов.
А вот еще одно сообщение: во время клинических испытаний в Квебеке установлено, что жидкий экстракт, полученный из хряща акулы, тормозит развитие рака легких.
В то же время, другие испытания, проводившиеся на измельченном хряще акулы, используемом больными раком пациентами как народное средство, показали отсутствие эффекта на развитие опухоли в случае запущенных опухолей груди и легких.
Результаты испытаний жидкого экстракта хряща акулы были представлены 29 января 1998г. в Орландо, США, на семинаре, проводимом Американской ассоциацией по исследованию рака. "240 пациентов с раком легких принимали экстракт в течение 18 месяцев. Испытывались четыре различные дозировки, и было определено, что максимальная доза ограничивает процесс развития рака легких. Клинические испытания включали 25 безнадежно больных раком легких пациентов, безрезультатно лечившихся с помощью химио- и радиотерапии. Развитие опухоли у данных пациентов также было замедлено...".
В настоящее время Национальный Институт Рака (Канада) проводит третью фазу исследований по использованию экстракта из хрящей акул (АЕ-941). Результаты второй фазы исследований по использованию этого экстракта в комбинации с циспластином были доложены на прошлогодней конференции AACR, и доктор Джин Латрейл, Университет Монреаля, доложила об отмеченном клиническом ответе.
Клинически подтвержденных результатов эффективности применения акульего хряща при онкологических заболеваниях пока не очень много. Именно этот недостаток информации порождает слухи о якобы невысокой эффективности акульего хряща в отношении рака. Каждый год появляется примерно одинаковое количество сообщений об успехах и неудачах.
В настоящее время принято решение на уровне Конгресса США о проведении 3-летних независимых исследований эффективности акульего хряща только в отношении онкозаболеваний. О результатах мы узнаем в 2003-м году.
Что же касается эффективности акульего хряща в отношении других проблем, то результаты здесь достаточно оптимистичны и статистически достоверны.
Акулий хрящ может применяться для ускорения восстановления костной ткани при переломах, а также для профилактики псориаза, аллергодерматоза, язвенного колита, анальных трещин, геморроя, артритов и артрозов (обширные исследования в Бельгии и США убедительно доказали, что прием акульего хряща снижает боли при заболеваниях суставов).
Исследования показали, что акулий хрящ поддерживает работу иммунной системы, так как помогает выработке важных компонентов естественной защиты организма - Т-клеток, В-клеток и макрофагов. Применение акульего хряща в малых дозах фантастически повышает иммунитет. Сейчас, когда он ослаблен практически у каждого стрессами, плохой водой, отравленным воздухом, акула поможет нам перешагнуть порог третьего тысячелетия с надеждой на будущее.
Получены хорошие результаты при применении акульего хряща при артрите, мастите, геморрое, ряде аллергических заболеваний (сыпь, экзема), псориазе, простатите.
Акулий хрящ помогает организму восстановиться после операций, травм: быстрее заживают рубцы, возвращаются силы, исчезают боли. Предохраняет препарат и от разрушительного воздействия лучевой и химиотерапии.
Все исследования показали, что акульи хрящи нетоксичны и представляют собой идеальную лечебно-профилактическую пищевую добавку, которая прекрасно сочетается с другими видами терапии.
Исследования выявили в составе препаратов из акульих хрящей наличие активного элемента под названием "Микропротеин ЮС", а также большое количество мукополисахаридов и глюкозоаминоглюканов, которые обладают общеукрепляющим, противовоспалительным и иммуностимулирующим действием.
Кроме перечисленных компонентов, акулий хрящ содержит микроэлементы в высокой концентрации, включая кальций, цинк, фосфор, а также различные протеины. Акулий хрящ способствует улучшению воспроизводства антител, активизирует пролиферацию иммунноактивных клеток.

Показания к применению.
Акулий хрящ способствует улучшению течения многих заболеваний: различных видов воспалений, в том числе - артритов, ревматизма, колитов, энтеритов; остеохондроза; аллергий; псориаза; экземы; прогрессирующего склероза; онкозаболеваний.

Противопоказания.
Препарат нетоксичен, но его прием не рекомендуется беременным и кормящим женщинам, лицам после инфаркта или инсульта в течение 30 дней, при подготовке к операции (за 2-3 недели) и после нее (до формирования эластичного рубца), детям до 3 лет.
Профилактическое применение способствует уменьшению вероятности травм, улучшает эластичность мышц, укрепляет связочный аппарат и суставы.

Форма выпуска. Капсулы; каждая капсула содержит 750 мг препарата.
Рекомендации по применению.
Принимать по 3-6 капсул 1 раз в день натощак за 1 час до еды.

< назад


АЦИДОФИЛУС-ЭКСТРА
Поддержание баланса нормальной микрофлоры кишечника.

АЦИДОФИЛУС-ЭКСТРА Показаниями для профилактического приема "Ацидофилус-экстра" являются ситуации, которые могут быть причинами дисбактериоза.
Дисбактериоз - очень емкое понятие, которое подразумевает нарушение видового и количественного соотношения микроорганизмов, заселяющих кишечник человека. Нарушение состава кишечной микрофлоры характеризуется исчезновением или уменьшением числа ее облигатных представителей и увеличением популяционного уровня условно-патогенных микробов (энтеробактерий, стафилококков, грибов рода Candida и др.), в норме отсутствующих или встречающихся в ничтожных количествах. В итоге резко ослабляются физиологические, в частности, защитные функции кишечника. Частые простуды, аллергии, кожные высыпания и, разумеется, желудочно-кишечные расстройства - вот перспективы запущенного дисбактериоза.
Ведущая роль в формировании дисбактериоза принадлежит нарушению популяционного уровня анаэробов, в том числе бифидобактерий, лактобактерий, пропионовокислых бактерий и др. По некоторым данным, распространение различных форм дисбактериоза среди россиян достигло катастрофических масштабов: этой патологией страдает более 90% взрослого населения и свыше 25% детей в возрасте до одного года.
Нарушения в кишечной микрофлоре возникают в результате разных причин. Основными являются следущие:
Заболевания органов пищеварения, сопровождающиеся очагами воспаления и моторно-секреторными расстройствами.
Перенесенные острые кишечные инфекции (сальмонеллез, дизентерия) и др.
Глистные инвазии, в том числе лямблиоз, описторхоз, клонорхоз и др.
Длительный прием лекарственных препаратов, влияющих на секрецию пищеварительных желез, моторную функцию и регенерацию эпителия пищеварительного тракта, а также антибиотиков.
Заболевания почек, хронические панкреатиты, заболевания печени и желчного пузыря.
В12-фолиеводефицитная анемия.
Злокачественные новообразования.
Состояния после резекции желудка.
Лучевая и химиотерапия.
Раннее искусственное вскармливание ребенка.
Позднее прикладывание ребенка к груди матери.
Неполноценные диеты, приводящие к развитию гнилостной и бродильной диспепсии и другим расстройствам процессов пищеварения и всасывания.
Декомпенсированные заболевания всех органов и систем.
Кроме того, доказана прямая связь развития дисбактериоза с потреблением загрязненной токсинами и хлором воды, с проживанием в экологически неблагоприятных районах, что влечет за собой постоянное вдыхание загрязненного воздуха, и т.д.
К огромному сожалению, наиболее частой причиной дисбактериозов является лечение антибактериальными препаратами (антибиотики, сульфаниламиды и т.д.). Ведь совершенно очевиден тот факт, что практически невозможно "плохие" микробы убить, а "хорошие" при этом оставить в неприкосновенности. Поэтому следует по возможности избегать необоснованного использования антибиотиков - хотя бы не заниматься самолечением. Следует знать, что некоторые антибактериальные средства дисбактериоз вызывают редко, а другие, напротив, - очень часто. Так, пенициллин, оксациллин, эритромицин, линкомицин дисбактериоза не вызывают почти никогда, а бисептол, ампициллин, тетрациклин, левомицетин вызывают - нередко одной таблетки бывает вполне достаточно.
Но антибиотики — вовсе не единственные лекарственные средства, приводящие к дисбактериозу. По большому счету, любые препараты и любые способы терапии, подавляющие иммунитет, способствуют развитию дисбактериоза (кортикостероидные гормоны, лучевая терапия, использование средств, подавляющих рост опухолей, и т.п.).
Еще одна причина дисбактериоза - неправильное питание. Это и однообразная пища, и различные злоупотребления (жирным, сладким), и тяга населения к экспериментам над собой (голодание, уринотерапия, кефирная диета, яблочные дни, банановые недели), а также - употребление в пищу продуктов, содержащих консерванты и токсические вещества. Так, широкое применение антибиотиков в животноводстве и ветеринарии привело в последние годы к тому, что стала отмечаться высокая степень "загрязнения" пищевых продуктов антибиотиками. Тетрациклиновые антибиотики обнаруживаются в 11% образцов мяса и мясных продуктов, пенициллин — в 33%, а стрептомицин — в 25% образцов молока.
Широкое распространение дисбактериозов является одним из важнейших условий, приводящих к ныне наблюдаемому увеличению частоты и тяжести острых и хронических заболеваний. Нормальная микрофлора, проявляя антагонистическую активность по отношению к патогенным и гнилостным микроорганизмам, является важным фактором, препятствующим развитию инфекции.
Дисбактериоз способствует возникновению болезней желудочно-кишечного тракта, но существует и обратная связь: гастриты, дуодениты, язвы, панкреатиты, колиты и прочие "-иты" (т.е., воспаления), в свою очередь, обуславливают возникновение дисбактериоза. Вполне естественно, что любое оперативное вмешательство на органах системы пищеварения тоже приведет к возникновению дисбактериоза.
В настоящее время хорошо известно, что кишечные заболевания - в большинстве случаев острые (95-98%) и в 100% хронические - сопровождаются дисбактериозом кишечника, причем последний провоцирует их затяжное, хроническое течение и способствует развитию осложнений. Та же тенденция отмечается и в течении других заболеваний, в частности, пневмоний вирусно-бактериального характера.
Распространенность дисбактериоза кишечника, действительно, очень велика, симптомы этой болезни разнообразны, а актуальность проблемы во многом связана с тем, что функции микрофлоры кишечника даже перечислить непросто. Назовем лишь некоторые из них.

Функции микрофлоры кишечника:

  • Неспецифическая защита от патогенных бактерий (выработка дезинфицирующих веществ - ацидофиллина, лактосидила, ацидолина, уксусной, муравьиной, бензойной кислот и т.д.).
  • Участие в синтезе витаминов - фолиевой и никотиновой кислот, витамина К, витаминов группы В.
  • Помощь в синтезе аминокислот и в обмене различных других кислот - желчных, жирных, мочевой кислоты.
  • Обеспечение нормального газообмена в кишечнике.
  • Способствование нормальному делению (обновлению) клеток слизистой оболочки кишечника.
  • Стимулирование работы лимфоидных клеток кишечника.
  • Повышение активности кишечных ферментов.

Этот список можно еще долго продолжать, но лучше проиллюстрируем кое-что из перечисленного. Так, например, за умной медицинской фразой "стимулирует работу лимфоидных клеток кишечника" скрываются вполне конкретные проблемы - при дисбактериозе работа лимфоидных клеток нарушается, а именно: лимфоидные клетки синтезируют очень важные для защиты от инфекций вещества - в частности, иммуно-глобулины и лизоцим. А ненормальное обновление клеток слизистой оболочки кишечника приводит к тому, что многие вещества, "обязанные" оставаться в кишечнике, начинают попадать (всасываться) в кровь - это различные яды, аллергены. Неудивительно, что многие аллергические заболевания (бронхиальная астма, аллергические дерматиты) часто и очень тесно взаимосвязаны именно с дисбактериозом.
Разнообразие свойств кишечной микрофлоры приводит к разнообразию как симптомов самого дисбактериоза, так и болезней, с дисбактериозом связанных. И уже упомянутые нами аллергические болезни, и нарушения работы печени, и "песочек" в почках, и боли в суставах, и частые простуды - все это вполне может оказаться дисбактериозом кишечника. Ну, а про конкретные "пищеварительные" проблемы и говорить не приходится - нарушения аппетита, метеоризм (повышенное газообразование в кишечнике), запоры-поносы, потеря-прибавка веса, тошнота-рвота, отрыжка-изжога, и т.д., и т.п.
Обитающая в кишечнике человека микрофлора подразделяется на следующие группы:
Облигатная (обязательная) микрофлора - постоянно обитающая микрофлора, которая приспособлена к существованию в кишечнике человека. Она выполняет ведущие биологические функции, преобладает над другими видами микроорганизмов.
Облигатная микрофлора подразделяется на:
главную микрофлору - бифидобактерии и бактероиды, количество которых в кишечной трубке строго постоянно и должно составлять - 90-99 %;
сопутствующую микрофлору — кишечная палочка, лактобактерии, энтерококки. Количество сопутствующей микрофлоры составляет 1-9% от общего количества бактерий.
Факультативная (непостоянная) микрофлора. Состав ее варьирует, но общее количество не должно превышать 1%. Обычно это стафилококки, грибы рода протея, грибки рода кандида, клебсиеллы, клостридии и др.
Нарушение состава кишечной микрофлоры, возникновение количественных и качественных изменений при дисбактериозе классифицируется по стадиям, согласно степени выраженности процесса.
1-я стадия - нерезко выраженные изменения аэробной флоры.
2-я стадия - доминирование ферментно-неполноценных штаммов эшерихий и атипичных видов энтеробактерий.
3-я стадия - присутствие ассоциаций гемолитических бактерий на фоне нарушений видового состава, высокое содержание дрожжепо-добных грибов рода кандида.
4-я стадия - высокое содержание протеолитических микроорганизмов - бактерий рода протея, синегнойной палочки, клостридии - при резком дисбалансе микрофлоры.
По виду возбудителя дисбактериоз подразделяется на: грибковый, стафилококковый, протейный, синегнойный, эшерихиозный, ассоциативный.
В настоящее время рынок насыщен лекарственными средствами и биологически активными добавками к пище, которые предназначены для профилактики и коррекции дисбактериоза. Предлагаемая для решения этой задачи биологически активная добавка к пище "Ацидофилус-экстра" представляет собой порошок, заключенный в желатиновую капсулу.

Каждая капсула содержит лиофильно высушенные бактерии:

  • Lactobacillus Acidophilus
  • Lactobacillus Bifidus
  • Lactobacillus Vulgaris
  • Lactobacillus Caucasicus
  • Streptococcus Thermophilus
  • Bifidobacterium
  • Коровье молозиво, яблочный пектин, чеснок (дезодорированный), проростки ячменя, пшеницы; витамины ВЗ и В6, гомеопатические препараты - железа фосфат, натрия хлорид, калия хлорид, калия сульфат (клеточные соли).

Биологически активная добавка к пище "Ацидофилус-экстра" способствует:
выработке природных антибиотиков (в том числе ацидолина, ацидофилина, лактоцидина), которые защищают организм человека от грибковых инфекций, вирусов и болезнетворных бактерий;
стимулированию процессов пищеварения путем выработки ферментов - липазы, лактазы и протеазы;
повышению толерантности организма к молочным продуктам при лактозной недостаточности;
стимулированию усвоения минералов и витаминов;
усилению перистальтики;
уменьшению риска возникновения рака толстой кишки;
снятию симптомов раздражения кишечника;
эффективности проведения комплексной терапии язвенного колита, болезни Крона, кандидоза, вагинита и кожных заболеваний;
снижению уровня сывороточного холестерина: эффективно применяется в программах снижения веса.
Входящие в состав "Ацидофилус-экстра" бифидобактерии (BifidoBacterium) при попадании в организм человека становятся неотъемлемой частью флоры толстого кишечника и начинают выполнять ряд задач:
стимулируют усвоение белков; образуют витамины группы В;
участвуют в образовании липазы для переваривания жиров и вырабатывания антител, необходимых для действия иммунных механизмов;
производят одновременно уксусную, молочную и муравьиную кислоты посредством метаболизма глюкозы, что делает их эффективным средством в борьбе с патогенными микроорганизмами;
синтезируют тиамин, рибофлавин, витамины К и В6;
синтезируют аминокислоты и адсорбируют их в кишечнике;
способствуют как повышению усвояемости организмом кальция, так и улучшению пищеварения.
При снижении уровня бифидобактерии у пожилых людей наблюдается соответствующее повышение уровня clostridium perfringens, которые вырабатывают целый ряд нежелательных веществ, включая токсины и летучие амины.
Бифидобактерии препятствуют размножению в организме человека сальмонеллы, шигеллы и многих других бактерий. Фракции клеточных стенок бифидобактерии, выделенных у детей, известны наличием активных противоопухолевых элементов.
И бифидобактерии, и весь комплекс молочно-кислых бактерий, входящих в состав "Ацидофилус-экстра", обладают повышенной приживаемостью в кишечной трубке. Они устойчивы к пагубному воздействию кислой среды желудочного сока, обеспечены питательной средой, которая входит в состав каждой капсулы. Подобранные в определенном процентном соотношении, штаммы микроорганизмов имеют высокую жизненную активность.
Коровье молозиво в составе препарата обладает ярко выраженной противовоспалительной, антимикробной, антивирусной и противоопухолевой активностью. Входящие в его состав интерферон и гамма-глобулины используются для сдерживания (подавления) размножения патогенной и условнопатогенной микрофлоры кишечника, а вещества с кортизоноподобными свойствами обладают мощным противоспалительным эффектом. Входящий в состав молозива так называемый "ростовой фактор" стимулирует размножение "полезных" бактерий, а полный набор питательных веществ, имеющихся в молозиве, яблочном пектине, проростках пшеницы и ржи, используется для полноценного питания этих бактерий.
Витамин В6 (пиридоксин) участвует в синтезе белков, жиров, в обмене аминокислот, в частности, триптофана, а также оказывает гипохолестеринемический эффект, положительно влияет на физическую работоспособность, воспроизводство лейкоцитов и кислотообразующую функцию желудка, стимулирует функцию вилочковой железы. Витамин В6 необходим для нормального функционирования центральной и периферической нервной систем, для образования антител и красных кровяных телец. Успешно применяется при различных формах дерматитов, псориазе, герпесе (опоясывающем лишае), экссудативных диатезах и др.
Витамин ВЗ (ниацин) способствует усвоению белка из растительной пищи, участвует в обмене углеводов, нормализует секреторную функцию желудка и поджелудочной железы, активизирует функциональную активность печени. Жизненно важен для синтеза половых гормонов (эстрогенов, прогестерона, тестостерона), кортизона, тироксина и инсулина. Необходим также для здорового функционирования нервной системы и работы головного мозга. Поддерживает функции системы пищеварения. Устраняет желудочно-кишечные расстройства. Придает коже здоровый вид.
Показаниями для профилактического приема "Ацидофилус-экстра" являются ситуации, которые могут быть причинами дисбактериоза:
лечение антибиотиками, сульфамидными препаратами, воздействие различных токсинов (алкоголь, табакокурение, экологические проблемы и т.д.);
перенесенные острые кишечные инфекции (сальмонеллез, дезинтерия) и др.;
длительный прием лекарственных препаратов, влияющих на секрецию пищеварительных желез, моторную функцию и регенерацию эпителия пищеварительного тракта;
заболевания почек;
В12 - фолиеводефицитная анемия;
хронические энтериты, колиты;
хронические панкреатиты;
заболевания печени и желчевыводящих путей;
злокачественные новообразования;
лучевая и химиотерапия;
неполноценные диеты, приводящие к развитию гнилостной и бродильной диспепсии и другим расстройствам процессов пищеварения и всасывания.

Профилактика дисбактериозов:
Детям с 3 до 7 лет - 1 капсула 1 раз в день; детям старше 7 лет и взрослым - 1 капсула 2 раза в день. По назначению врача доза может быть увеличена: детям от 3 до 7 лет - 1 капсула 2 раза в день; детям старше 7 лет и взрослым - 1 капсула 3 раза в день. Принимать за 30-40 минут до еды, запивая водой. Курс - 30-40 дней, по показаниям проводится повторный курс - через 10-15 дней.

Несколько советов.
1. Занимаясь коррекцией дисбактериоза, нужно пересмотреть и свои пищевые пристрастия. Употребляйте больше растительной пищи. Очень полезны продукты, подавляющие гнилостные процессы в кишечнике: абрикосы, черная смородина, рябина, клюква, тмин, мелисса.
При грибковых дисбактериозах надо отказаться от всего, что содержит дрожжевые культуры - винограда, изюма, пива, кваса, свежего хлеба, сыра, грибкового кефира.
2. Необходимо также до начала приема "Ацидофилус-экстра" 2-3 недели принимать продукт "Супер Лакс" (по 2 шт. 3 раза в день за 30 минут до еды) или "Пектолакт" (3 раза в день, согласно инструкции, за 40 минут до еды). Хорошо себя также зарекомендовали биологически активные добавки к пище, обладающие свойствами энтеросорбента, из серий "Нутрикон" и "Литовит".
Предварительный прием этих препаратов необходим потому, что в зависимости от степени выраженности дисбактериоза в тонком и толстом кишечнике преобладает то или иное количество условно патогенной флоры, которая заселяет ниши, предназначенные для лакто- и бифидобактерий. Если назначить "Ацидофилус-экстра" без подготовки кишечника, то часть полезных бактерий погибнет, ведя конкурентную борьбу с условно патогенной флорой, а часть заселится, не достигнув мест назначения и не вступив в контакт с энтероцитами.
3. Начиная с 14-го дня и до конца приема курса "Ацидофилус-экстра" назначается одновременный прием витаминно-минерального комплекса "Малти-Комплекс" для взрослых, "Супер Кид" - для детей. Великолепно взрослым и детям подходят также "Спирулина", "Флорента".
4. Начиная с 21 -го дня, когда кишечник уже в достаточной степени подготовлен, начинается прием "Ацидофилус-экстра".


АНТИОКСИДАНТ
Комплекс флавоноидов растительного происхождения, чрезвычайно эффективно связывающих свободные радикалы

АНТИОКСИДАНТ Свободные радикалы и антиоксиданты.
Свободные радикалы - нестабильные химически активные соединения, образующиеся при сжигании кислородного "топлива" в клетках. Их нестабильность обусловлена несбалансированным числом электронов относительно заряда ядра. Такие неравновесные молекулы стремятся восстановиться, отдав лишний электрон или оторвав недостающий от другой молекулы. В свою очередь, другая молекула становится неравновесной и стремится к сбалансированности, продолжая реакцию.
В небольших количествах свободные радикалы играют полезную роль в поддержании здоровья, принимая участие в миллионах химических реакций, ежесекундно происходящих в клетках. Они помогают усваивать пищу и бороться с болезнетворными бактериями, грибками и вирусами. Однако вредное воздействие загрязненной питьевой воды, курения, радиации приводит к сбоям природных механизмов контроля. Тогда активность свободных радикалов резко возрастает: они наносят большой вред организму, выходя из-под его контроля. Они разрушают клетки, повреждая клеточные мембраны или вызывая мутации, изменяя структуру ДНК клетки, приводя даже к злокачественным опухолям. Свободные радикалы могут также связывать вместе две молекулы, после чего последние не могут правильно функционировать. Например, если связаны вместе две молекулы кожного коллагена, кожа теряет свою эластичность и гладкость, становится неупругой и морщинистой. Часто у людей, чей организм сильно поврежден свободными радикалами, возникают коричневые пятна на тыльной стороне ладоней или на лбу.
Исследователи полагают, что свободные радикалы являются причиной проявления более 60 болезней, включая рак, артрит, болезнь коронарной артерии, болезнь Альцгеймера, множественный склероз, неврологические эффекты поздних стадий диабета.
Для борьбы со свободными радикалами природа создала вещества, которые действуют как уловители свободных радикалов - находят их и прекращают их вредоносную деятельность. Эти вещества, известные как антиоксиданты, играют чрезвычайно важную роль в предупреждении и контроле разрушений, они способны даже восстанавливать повреждения, наносимые многолетним воздействием свободных радикалов.
В растениях было обнаружено около 5 000 флавоноидов - антиоксидантов с широким спектром целебного воздействия. Они обладают сосудорасширяющими, противоопухолевыми, противовоспалительными, бактерицидными, иммуностимулирующими и противоаллергическими свойствами.
Проантоцианиды - класс водорастворимых флавоноидов с наиболее ярко выраженными антиоксидантными свойствами. Содержатся в больших количествах в коре сосны и в виноградных зернах.
Полезное действие антиоксидантов продемонстрировано многими исследованиями и многолетними клиническими испытаниями.

Основные свойства антиоксидантов.
Эффективно "чистят" организм при отравлениях - алкалоидами, солями тяжелых металлов и т.д.
Способствуют подавлению выработки гистамина у аллергиков.
Улучшают текстуру, гладкость и эластичность кожи - много лет используются в Европе как "оральная косметика". Уменьшают или совсем убирают возрастные пятна.
Обладают противовоспалительной активностью:
помогают больным артритом, остеопорозом, ревматоидным артритом, ревматизмом;
способствуют лечению псориаза;
препятствуют образованию язв.
Облегчают астматическое состояние. Замедляют рост опухолей, в том числе злокачественных. Помогают при сосудистых проблемах:
нормализуют функции сердечно-сосудистой и нервной систем; восстанавливают эластичность и прочность стенок капилляров, артерий и вен;
регулируют кровообращение;
предотвращают рецидивы у больных, перенесших инсульт или сердечный приступ, укрепляя сосудистую систему; уменьшают варикозное расширение вен; снимают отеки на ногах;
смягчают флебиты (воспаление вен) и тромбофлебиты (воспаление вен, связанное с их закупоркой);
Способствуют лечению болезней десен, поддерживают здоровье зубов.
Решают проблемы при некоторых глазных болезнях:
ослабляют диабетическую ретинопатию;
улучшают зрение, в том числе и ночное, предупреждают образование возрастных и диабетических катаракт.
Улучшают память.
Снижают действие стресса.
Повышают устойчивость организма к воздействию радиации и других вредных факторов внешней среды.
Замедляют процессы старения и износа клеточных мембран и самих клеток.
Действие антиоксиданта обусловлено его способностью связывать свободные радикалы (активные биомолекулы, разрушающие генетический аппарат клеток и структуру их мембран) и уменьшать интенсивность окислительных процессов в организме.

Состав.
Антиоксидант изготовлен на основе проантоцианидов. Одна капсула препарата содержит 6,25 г проантоцианида из коры сосны приморской и 6,25 г проантоцианидов из виноградных зерен.

Показания к применению.
Сердечно-сосудистые заболевания.
Во-первых, антиоксидант эффективно препятствует формированию тромбов и атеросклеротических бляшек на стенках сосудов, препятствуя возникновению и прогрессированию атеросклероза.
Ослабление кровеносных сосудов может иметь тяжелые, даже смертельные последствия для организма. Капилляры - это мельчайшие кровеносные сосуды, обеспечивающие каждую отдельную клетку организма кислородом и питанием. Стенки капилляров имеют в своем составе мышечную ткань (гладкая мускулатура). Целостность капилляров в высокой степени зависит от прочности и эластичности коллагеновых и эластиновых волокон, составляющих основу мышечной ткани. Любые потери коллагена и эластина - белков мышечных клеток - приводят к слабости стенок сосудов и к увеличению их проницаемости ("протекаемости"), что позволяет биоактивным молекулам проникать из крови в ткани. Они могут встраиваться в ткани, а это ограничивает ток крови через капилляры, усложняя работу сердца, и препятствует нормальному питанию и очистке тканей. Наконец, ослабление стенок капилляров подвергает организм риску возникновения инфаркта или инсульта (кровоизлияния в мозг).
Во-вторых, антиоксидант укрепляет стенки кровеносных сосудов и улучшает выстилающий их слой клеток, предупреждая как сердечные приступы и кровоизлияния, так и различные сосудистые недомогания.
В-третьих, препарат является лучшим в мире "чистильщиком" кровеносных сосудов, его использование позволяет в несколько раз снизить риск заболеваний гипертонией, стенокардией, инфарктом миокарда и инсультом, а также варикозным расширением вен и тромбофлебитами.

Диабет.
Антиоксидант эффективно снижает хрупкость сосудов (в том числе и глазных капилляров), это позволяет использовать его для успешной профилактики и комплексном лечении диабетической ретинопатии.

Онкологические заболевания.
Антиоксидант обладает способностью замедлять рост опухолей и препятствует их развитию, что позволяет использовать его как в составе комплексной терапии, так и для профилактики рака и других онкологических заболеваний. Помимо того, что антиоксидант укрепляет иммунную систему, он также ускоряет выработку определенных природных детоксикационных ферментов, которые избавляют организм от потенциальных канцерогенов. Кроме того, снимая воспаление, он противодействует еще одному процессу, который, возможно, способен содействовать злокачественному росту. Согласно многочисленным исследованиям на животных, лечение высокими дозами кверцитина - наиболее активного вещества из группы биофлавоноидов, входящего в состав антиоксиданта - замедляет развитие различных видов рака. Доказано, что у людей такое лечение останавливает рост клеток лейкемии и сдерживает развитие клеток рака груди.

Стрессопротективное действие.
Антиоксидант препятствует образованию язв и кровоизлияний на стенках желудка и кишечника, вызываемых внешними раздражителями; нормализует функцию нервной, иммунной и эндокринной систем.

Иммунная система и антиоксидант.
Доказана антивирусная активность кверцетина в отношении вируса герпеса типа Л. парагриппа 3, полиовируса типа 1, респираторного синцитиального вируса, что определяет профилактическую активность кверцетина в отношении соответствуюших вирусных инфекций.

Радиопротективное действие.
Обусловлено высокой способностью антиоксиданта связывать свободные радикалы, образующиеся при воздействии ионизирующего облучения, и нейтрализовать их повреждающее действие.

Противовоспалительная активность.
При определенных уровнях поступления в кровь кверцетин снижает скорость высвобождения гистамина, гиалуронидазы, нейтрофиллизосомального фермента из тучных клеток, базофилов, нейтрофилов и макрофагов, оказывая тем самым противовоспалительное действие.
Кверцетин ингибирует образование многих продуктов, сопровождающих воспаление, через участие в метаболизме жирных кислот, например, образование ферментов фосфолипазы А2 и липоксигеназы. В результате снижается образование лейкотриенов, которые обладают в 1000 раз более сильным воспалительным действием, чем гистамин, и могут провоцировать развитие бронхиальной астмы, некоторых кожных заболеваний, таких, как атонический дерматит, псориаз. Этим же механизмом может быть спровоцировано развитие язвенного колита и других заболеваний.
Свойство эффективно связывать гистамин и гистаминоподобные вещества позволяет успешно применять антиоксидант при артритах, ревматизме, красной волчанке, язвенном колите, сенной лихорадке, а также для профилактики спортивных травм.

Косметическое действие.
Антиоксидант обеспечивает эффективнейшую защиту эластина и коллагена (белков соединительной ткани кожного покрова) от разрушительного воздействия свободных радикалов, усиливая связывание волокон коллагена с эластином. Высокая ценность антиоксиданта заключается также в его способности восстанавливать коллаген - белковое волокно, вносящее свой вклад в прочность и эластичность кожи и кровеносных сосудов.
После 35 лет жизни кожа человека становится более тонкой и прозрачной, на ней чаще образуются синяки. Эти изменения возникают в результате пагубного действия свободных радикалов на компоненты кожи и сосудов: коллаген и эластин. Кожа теряет прочность и упругость, становится тоньше и прозрачнее, на ней появляются морщины. Кровеносные сосуды ослабевают и теряют эластичность; малейший приток крови разрывает их, образуя синяк (подкожное кровоизлияние).
Регулярное потребление антиоксиданта позволяет значительно замедлить возрастные процессы потери упругости и эластичности кожи, появления морщин и старческих пятен. Антиоксидант - один из немногих препаратов омолаживающего действия для приема внутрь.

Тонизирующее и восстанавливающее действие на центральную нервную систему.
Антиоксидант улучшает кровоснабжение и восстанавливает обмен веществ в центральной нервной системе после ее повреждения, что ускоряет процессы восстановления функций, улучшает память, зрение, слух. По утверждению Бруса Аймса из Национального института Защиты Здоровья в Беркли, США, каждая клетка нашего мозга и центральной нервной системы подвергается 10 000 ударов свободных радикалов (оксидантов) в день. Частым результатом этой бомбардировки становится болезнь - неспособность к концентрации внимания, особенно нежелательная в период, когда концентрация требуется постоянно - у детей школьного возраста.
Прием антиоксиданта вкупе с мультивитаминами (например, "Супер Кид", "Спирулина") и прописанными врачом лекарствами приводит к общей успокоенности ребенка, удлинению периодов концентрации, способностью планировать и организовывать свои занятия и досуг, понижением раздражительности и агрессивности (если таковые наблюдались), усилением контроля над мыслительным процессом.
Все вышеуказанное помогает ребенку (или взрослому) улучшить успеваемость, снять возбудимость и/или рассеянность в классе и во время выполнения домашних заданий. Но надо помнить, что ущерб, нанесенный годами работы свободных радикалов, не может быть снят за несколько дней, и хотя иногда улучшение видно уже через 2-3 дня, процесс требует недель, а в отдельных случаях - месяцев терпеливого приема этого замечательного средства.

Синдром "хронической усталости".
Медицина определяет симптомы "х.у." как нарушение сна, частые депрессии, мускульные боли, аллергии, сыпи, ночные потения, проблемы с запоминанием, проблемы фокусировки, поносы и/или запоры, плохая ориентация, постоянно наваливающаяся усталость. Антиоксидант помогает преодолеть многие из симптомов, описанных выше, включая воспаления и боли в суставах и мышцах, аллергии, проблемы со сном.

Катаракта (помутнение глазного хрусталика).
Входящий в состав нтиоксиданта кверцетин является ингибитором фермента альдоредуктазы, преобразующего глюкозу крови в сорбит. При повышенном уровне сахара в крови это преобразование происходит более интенсивно. Из-за непроницаемости мембран хрусталика глаза для сорбита и из-за недостатка фермента полиолдегидрогеназы сорбит аккумулируется в высокой концентрации. В результате нежные белковые волокна внутри хрусталика становятся непрозрачными, и развивается катаракта (помутнение). Кверцетин кишечными микроорганизмами преобразуется в кверцетрин, который способен существенно уменьшать накопление сорбита в хрусталике, замедляя тем самым формирование катаракты.

Работа мозга.
Входящий в состав антиоксиданта кверцетин является одними из немногих веществ, способных преодолевать гемато-энцефалический барьер. Этот защитный барьер выборочно допускает проникновение веществ в мозг. Между тем, кверцетин легко преодолевает его, попадая в клетки мозга. Как показали исследования, громадную пользу он приносит людям, перенесшим инсульт, помогая восстановить некоторые умственные способности и т.п. Он также помогает людям с болезнями Паркинсона, Альцгеймера и с общим старческим слабоумием.

Другие свойства антиоксиданта.
Вспомогательные соединения в составе антиоксиданта "танины" - обладают противовоспалительными, антисептическими, вяжущими и кровоостанавливающими свойствами. Антиоксидант хорошо зарекомендовал себя в комплексной терапии ожогов, гнойных процессов, при отравлении алкалоидами, солями тяжелых металлов и т.д.

Противопоказаний нет. Антиоксидант совершенно безвреден как для человека, так и для других млекопитающих. Гипоаллергичный, не вызывающий привыкания, натуральный препарат используется уже десятки лет в Европе, США и Канаде. Может приниматься детьми, стариками, кормящими и беременными женщинами.

Рекомендации по применению.
Для достижения наилучших результатов рекомендуется принимать препарат 2 раза в день по одной капсуле - с пищей либо вскоре после принятия пищи. Не ждите результатов ранее, чем через 10 дней после начала курса. Более того: поскольку антиоксидант призван исправлять описанные выше разрушения, произошедшие в организме в результате многих лет работы оксидантов (истончение сосудов, уход коллагена из тканей), курс приема в некоторых случаях может составить от 30 до 120 дней.
И еще одно: начиная любой "вычищающий" яды и шлаки процесс, следует ожидать, что почки, печенка и кишечник начнут, освобождаясь, выбрасывать залежалые шлаки, что может привести в первые несколько дней после начала курса к легкому недомоганию или небольшим проблемам с желудком. Не пугайтесь, ведь такое "недомогание" — хороший симптом, указывающий, что Вы на дороге к выздоровлению.
И последняя рекомендация: не переставайте принимать антиоксидант, как только почувствовали улучшение. Вам надо еще исправить проблемы, которые до сих пор не объявили о себе во весь голос. Надо усилить организм, чтобы не возникли другие заболевания или проблемы. Так что, принимайте препарат в течение 3-6 месяцев, а еще лучше - сделайте антиоксидант постоянной составляющей Вашей диеты.

Дополнительные сведения.
1. Наилучших результатов можно достигнуть, принимая антиоксидант вместе с комплексом поливитаминов и минералов, особенно если они включают витамины С и Е, бета-каротин, цинк и селен (например, "Малти Комплекс" для взрослых или "Супер Кид", "Спирулина" для детей).
2. Если у Вас имеется серьезное заболевание, ни в коем случае не бросайте своих обычных, прописанных врачом лекарств. Принимайте антиоксидант в дополнение к ним. В большинстве случаев такая комбинация приносит лучшие результаты.


ВАГ
Баланс женской половой сферы

ВАГ Литература полна сведений о том, что женщины чувствуют себя гораздо лучше, когда они употребляют продукты, содержащие ингредиенты, входящие в добавку к пище ВАГ, потому что все эти ингредиенты, как и каждый из них в отдельности, обладают способностью поддерживать экологическое равновесие женской половой сферы.
Состав. Препарат ВАГ включает натуральный витамин Вб как пиридоксин НС1 (20 мг) и витамин Е в форме d-альфа токоферил ацетата (30 Ш), амино ацид L-тирозин (100 мг), корень китайской травы Донг Куэй (50 мг), а кроме того - очень важные травы, включающие корень имбиря (Ginger root) (25 мг), листья малины красной (Red raspberry leaf powder)(25 мг), корень лакрицы (Licorice root powder)(25 мг), черный корень (Black Cohosh root powder) (25 мг) и Chasteberry fruit (25 мг) - все ингредиенты помогают этому продукту встать на рынке высоко над другими продуктами такого рода.
Свойства. Добавка к пище ВАГ эффективна при кистах, полипах и маточных опухолях. Способна смягчить симптомы или предотвратить болезнь, поскольку ее главная функция заключается в построении здорового баланса в женском организме.
Исследования ингредиентов ВАГ показали, что препарат способствует поддержанию равновесия между водной средой клеток эпителия влагалища и окружающих тканей, а также поддерживает гомеостаз натуральной флоры влагалища, шейки матки и внутриматочных клеточных структур. Эффективность взаимодействия компонентов продукта с влагалищными структурами и бактериальной флорой - собственно влагалищной, естественной, и чужеродной - делают ВАГ поистине уникальным по способу действия препаратом.
Терапевтическая ценность заключена в каждом ингредиенте ВАГ. Так, например: Донг Куэй - растение, пришедшее из Китая и известное там как Angelica sinesis, - традиционно, тысячелетиями используется в медицине у женщин с влагалищными расстройствами. Это прекрасное средство при лечении менструальных нарушений, влагалищных и маточных кровотечений. Оно обладает противовоспалительным, обезболивающим, антиспастическим и антибактериальным эффектами.
L-тирозин - это аминоацид, синтезирующийся в организме, способный снимать стресс и дающий энергию. Это один из наиболее эффективных продуктов воздействия на предменструальный синдром (снижает раздражение, усталость, депрессию) и детоксикатор. Он необходим любой женщине. Черный корень - регулирует менструальный цикл, положительно влияет на работу сердца, легких; расслабляет нервную систему. Корень лакрицы в Китае считается средством укрепления организма во время стресса. Содержит гликозиды, которые способны очищать организм от избыточной жидкости. Обеспечивает организм необходимой энергией во время болезни. Все ингредиенты добавки к пище ВАГ работают синергично, в комбинации и индивидуально для поддержания здоровья женщины. ВАГ - действительно выдающийся продукт для поддержания здоровья женской половой системы.

Рекомендации по применению. Влагалищные инфекции - дрожжевые и грибковые, приводящие к местному зуду, раздражению, чувству дискомфорта и чрезмерному выделению едкой слизи с неприятным запахом - могут быть облегчены использованием ВАГ как превентивной меры для женщин с повышенной чувствительностью к такой патологии.
Если температура во влагалище повышается, в большинстве случаев это приводит к дискомфорту и болям. В этих случаях применение ВАГ как дополнение к основному лечению у гинеколога может оказаться очень полезным, поскольку препарат действует на чешуйчатый эпителий влагалищного тракта, приводя клетки эпителия к биологическому равновесию со средой окружающих тканей.

Способ применения. Принимать по 1-2 капсулы 3 раза в день, запивая большим стаканом воды.
Можно использовать ВАГ при вагинальном душе или вместе с маслом какао для изготовления влагалищных свечей.

Форма выпуска. Вся сила ингредиентов ВАГ помещена в маленькую капсулу, удобную для глотания и усвоения. Упаковка содержит 60 капсул.


ГИНКГО БИЛОБА
Препарат для улучшения мозгового, коронарного и периферического кровообращения

ГИНКГО БИЛОБА Гинкго Билоба - уникальная добавка к пище из листьев одноименного дерева, произрастающего в юго-восточной Азии и Японии.
Это растение - реликт мезозойской эры, одно из старейших и красивейших растений в мире, которое с древних времен, "пережив" множество земных катаклизмов, до сегодняшнего дня практически полностью сохранило свои целебные свойства. Оно устойчиво к вредителям, болезням, загрязнениям окружающей среды и даже к радиации (семена Гинкго Билоба первыми проросли в Хиросиме после атомной бомбардировки).
В естественных условиях Гинкго Билоба произрастает в Юго-Восточной Азии и Японии. Древние монахи — даосы — сажали это дерево на "святых" местах, возле монастырей — и считали, что его двудольчатые веерообразные листья (билоба) символизируют две фазы в даосской философии — "инь" и "ян", и являются знаком мудрости и сосредоточенности, стойкости и долголетия.
Как и женьшень, Гинкго Билоба - основной элемент традиционной китайской медицины. При этом широкое признание в медицине растение получило лишь 40 лет назад, после детального изучения химического состава и спектра фармакологической активности экстракта Гинкго Билоба (ЭГБ).

Состав. Гинкго Билоба включает более 40 ингредиентов, основными из которых являются флавоноидные гликозиды, терпеновые соединения (6%), а также гинкголиды и билобалиды (именно они обуславливают специфическую фармакологическую активность).

Основные свойства.
Гинкго Билоба нормализует мозговое и коронарное кровообращение, восстанавливает ухудшенные в результате возрастных изменений память, слух, зрение, речевые и двигательные функции; устраняет циркуляторную недостаточность, восстанавливает эластичность и прочность сосудов, предотвращает тромбозы мозговых и коронарных сосудов, восстанавливает гематоэнцефалический барьер, а также ионный состав и проводимость нервных клеток; способствует нормальному обмену веществ в нервных клетках и их снабжению кислородом; обеспечивает продукцию и выделение нейромедиаторов, улучшает питание сердечной мышцы, обладает антиоксидантными свойствами, помогает сохранить целостность и проницаемость клеточной стенки, помогает предотвратить бронхоконстрикцию (спазм бронхов, ведущий к приступу астмы), увеличивает потенцию, оказывает успокаивающее (седативное) и антиспазматическое действие.

Механизм действия обусловлен влиянием Гинкго Билоба на обмен веществ в клетках, реологические свойства крови и микроциркуляцию, а также на вазомоторные реакции крупных кровеносных сосудов. Он улучшает мозговое кровообращение и повышает потребление мозгом кислорода и глюкозы; оказывает сосудорасширяющее действие; препятствует агрегации тромбоцитов; нормализует метаболические процессы; проявляет антигипоксическую активность в отношении тканей организма; препятствует перекисному окислению липидов и образованию свободных радикалов клеточных мембран; обладает выраженным противоотечным эффектом в головном мозгу и в периферических тканях.

Показания к применению:
головокружения; головные боли;
шум в ушах, заболевания внутреннего уха, глухота; ухудшение памяти, внимания; снижение скорости мышления; беспокойство; депрессия;
невротические нарушения; осложнения, являющиеся следствием инсульта; ухудшение зрения и слуха; перемежающаяся хромота; онемение и зябкость конечностей; болезнь Рейно;
вазоспастические нарушения конечностей с гангреной или без таковой;
нарушения гормонального и неврологического происхождения; нарушения ангиоспастические (сосудистые спазмы) и трофические (недостаточное питание тканей организма); варикозное расширение вен и тромбофлебит; диабет;
злоупотребление курением; церебральная сосудистая недостаточность; склероз артерий мозга с ментальными проявлениями или без таковых;
атеросклеротическая ангиопатия нижних конечностей; хроническая артериальная облитерация; нарушения клеточного метаболизма головного мозга; нарушения функций гематоэнцефалического барьера; отек мозга;
как профилактика и реабилитация после ишемических инсультов; как профилактика и реабилитация после коронарных тромбозов.

Клинические исследования

Сосудистая патология
Основное терапевтическое свойство Гинкго Билоба - увеличение притока крови в области, испытывающие в той или иной степени ее недостаток, включая мозг, нижние конечности, все артерии, вены и даже мельчайшие капилляры. От этого основного свойства зависят все остальные.
Как отмечается примерно в 300 клинических исследованиях, Гинкго Билоба очень эффективно воздействует на сосуды, оказывает значительный антиспазматический или седативный эффект и обладает замечательным восстанавливающим действием на нервную систему.
Проведено наблюдение за изменением ряда физиологических параметров при физической нагрузке на фоне применения Гинкго Билоба у 100 пациентов с органической и неврологической ангиопатией (ангиопатией называют любое заболевание сосудов), а также у 80 здоровых добровольцев.
На основании результатов экспериментов было сделано заключение, что "во всех случаях сосудистых заболеваний следует назначить курс лечения Гинкго Билоба, который эффективен и при диабетической ангиопатии, так как снижает потребление инсулина ".
Исследования показывают также значительное увеличение капиллярного и венозного кровотока в сосудах головы, обусловленное уменьшением сопротивления сосудов. И что особенно важно, увеличение кровотока не сопровождается гипотензией или любым другим изменением давления.
Некоторые исследователи отмечают, что действие Гинкго Билоба на венозный кровоток скорее регуляторное, чем просто усиливающее кровоток, поскольку препарат снимает спазм венул (мелких венозных сосудов), часто наблюдающийся у взрослых пациентов, страдающих атеросклерозом.
Регуляторное действие делает Гинкго Билоба поистине уникальным средством, способным бороться с нарушениями кровообращения, возникшими вследствие спазма сосудов, и с таким же успехом восстанавливающим кровоток на участках с вазомоторным параличом.
Применение Гинкго Билоба помогает избежать другого неприятного осложнения, связанного с применением традиционных гипотензивных средств: препарат усиливает периферический кровоток, не нарушая церебральную циркуляцию.
Побочный эффект от применения стандартных периферических вазодилататоров (расслабляющие сосуды средства) - это ситуация, когда кровь застаивается в периферических сосудах и не циркулирует в сосудах центральной нервной системы: применение обычных в таких случаях препаратов не выполняет главную задачу - не улучшает микроциркуляцию в сосудах центральной нервной системы.
Применение же Гинкго Билоба приводит к одновременному увеличению кровотока в периферических сосудах и сосудах мозга.
У 420 пациентов в возрасте от 60 до 82 лет, явившихся объектом наблюдений, проведенных в 1990 г., был изучен эффект очень низких доз экстракта Гинкго Билоба, применяемого в течение 2-недельного периода. У всех испытуемых был диагноз недостаточного кровоснабжения мозга (церебральная циркуляторная недостаточность), связанного с возрастом и наличием атеросклероза. Исследователи ожидали, что, учитывая возраст, состояние здоровья пациентов и примененные низкие дозы препарата, сколько-нибудь значимый результат его действия маловероятен. Но оказалось, что из 420 пациентов у 362 было обнаружено значительное улучшение церебральной гемодинамики.
Несколько более длительных исследований (до 6 месяцев), проведенных в последующие годы у больных с периферической артериальной недостаточностью, показали, что применение Гинкго Билоба способствует значительному улучшению всех экспериментальных показателей, включая способность к длительным пешим прогулкам, при которых ни болей, ни нарушений кровообращения в сосудах нижних конечностей не возникало.
Обобщив данные около 100 клинических исследований, можно отметить, что успешное применение экстракта Гинкго Билоба наблюдалось:
• в 65% случаев у 30 пациентов с фокальными и диффузными церебральными нарушениями;
• в 86% случаев у 47 пациентов с церебральной циркуляторной недостаточностью: улучшались ментальные функции, ЭЭГ и церебральная ангиограмма. Это исследование - хорошая демонстрация потенциальных преимуществ Гинкго Билоба в комплексной терапии заболеваний с неврологическими и циркуляторными компонентами;
• в 80% случаев у 60 больных с хронической церебральной недостаточностью наступали улучшения функциональных симптомов - исчезала головная боль, проходили головокружения и т. д.;
• у 60% больных с церебральной недостаточностью наступало улучшение, определяемое с помощью ЭЭГ, ЭКГ, компьютерной томографии черепа и психологических тестов;
• в 92% случаев у пациентов с цереброваскулярной недостаточностью: все патологические изменения исчезли в течение двух-трех недель;
• в 80% случаев головных болей и мигреней; ремиссия наступала и у некоторых больных, страдающих тяжелыми формами мигреней, когда симптомы этого заболевания наблюдались в течение очень долгого времени, и никакие другие препараты не помогали;
• успешные результаты наблюдалось в 23 из 30 случаев дистрофии, сопровождающей венозную недостаточность и являющейся осложнением варикозной болезни вен, или постфлебитического синдрома;
• в 40% случаев у 49 взрослых пациентов с периферической артериопатией (артериальная недостаточность нижних конечностей), причем у некоторых больных ангиопатия развивалась как осложнение старческого злокачественного диабета. Одновременно отмечались улучшение психофизиологического состояния и возрастание способности к адаптации к окружающей среде;
• в 72% при хронической васкулопатии, которая при применении обычных вазодилятаторов дала нежелательные последствия в виде снижения тонуса сосудов, а не восстановление последнего, Гинкго Билоба улучшал тонус артериол, одновременно оказывая сосудорасширяющее действие;
• в 82% случаев у пациентов с хронической васкулопатией эффект Гинкго Билоба выражался в увеличении дистанции пешей прогулки, увеличении осциллографического индекса, нормализации давления, результатов плетизмографии и показателей давления;
• у больных обструктивной артериопатией (облитерирующий атеросклероз) применение Гинкго Билоба приводило к значительному снижению болей.

Сосудистые нарушения во внутреннем ухе
• Гинкго Билоба назначался пациентам с потерей слуха в связи со старением (пресбиакузия); пациентам, страдающим постоянным звоном в ушах, и больным с головокружениями. Улучшение слуха наблюдалось у 40% больных с пресбиакузией, а у всех больных, у которых лечение было неэффективно, обнаружены необратимые нарушения сенсорных структур внутреннего уха.
• У большинства пациентов со звоном в ушах наблюдалось существенное улучшение через 10-20 дней после начала применения Гинкго Билоба.
В результате исследований был сделан вывод о высокой эффективности Гинкго Билоба при нейросенсорных заболеваниях внутреннего уха сосудистой природы, проявляющихся звоном в ушах, головокружениями, головными болями.
В случае остро возникшей глухоты вследствие повреждения головы или сильного звукового воздействия результаты были положительными в 60% случаев.

Проктология
Многие проктологические проблемы являются результатом нарушений сосудистой системы. Следовательно, можно ожидать, что Гинкго Билоба и здесь принесет определенную пользу. И это действительно так. Человек, страдающий хроническим геморроем, вполне может ожидать улучшения, если будет применять Гинкго Билоба.
Больные, страдающие острым или хроническим геморроем, также получили доказательства благотворного влияния Гинкго Билоба. У 86% из нескольких десятков больных с более-менее одинаковыми симптомами геморроя экстракт Гинкго Билоба был более эффективен при кишечных кровотечениях и болевых синдромах.

Влияние на поведение и мышление
Гинкго Билоба оказывает определенное улучшающее действие на показатели быстроты мышления.
По сравнению с контрольной, экспериментальная группа (испытуемые, получавшие Гинкго Билоба) обнаружила постоянное увеличение уровня активности (бодрствования), определяемого по времени простых реакций и множественных реакций выбора.

Болезнь Альцгеймера
Гинкго Билоба может быть употреблен для лечения этого заболевания, которое не поддается адекватному лечению и практически не излечивается.
У людей от 50 до 65 лет, у которых еще не отмечается четких симптомов и нельзя поставить определенный диагноз деменции (слабоумия), но у которых часто наблюдаются приступы забывчивости, отсутствие координации движений, расстройство речи, зрительные и слуховые нарушения и т.д., применение Гинкго Билоба приводит к уменьшению продолжительности и силы этих приступов, равно как и других проявлений. Обзор симптомов Альцгеймер-подобных расстройств касается также знакомых явлений: потери памяти и остроты мышления, расстройств зрения, потери слуха, отека мозга, варикоза, тромбоза, спазмов сосудов и т. д.
Результаты применения Гинкго Билоба многообещающи. У пациентов отмечаются существенные улучшения способности ходить и в тесте на беговой дорожке, повышается острота зрения, слуха, чувство равновесия, настроение и другие субъективные симптомы, а также улучшаются показатели ЭЭГ.
Гинкго Билоба предотвращает прогрессирование заболевания и позволяет людям с болезнью Альцгеймера жить нормальной жизнью и дома, а не в пансионате для слабоумных.

Ингибирование свободных радикалов
Свободные радикалы по сути своей участвуют в процессах старения и таких связанных со старением заболеваниях, как диабет, слепота, артеросклероз и т.п. Свободные радикалы образуются в результате свойственных организму метаболических процессов.
Наличие очень мощных флавоноидов в Гинкго Билоба является причиной высочайшей антиоксидантной активности этого растения. Флавоноиды Гинкго концентрируются в определенных железах, в нервной системе и, в особенности, - в синапсах между нервными волокнами и кровеносными сосудами, защищая их от действия свободных радикалов и старения.

Влияние на нейрофизиологию
Гинкго Билоба воздействует на нервную систему следующим образом:
Концентрируясь в надпочечниках, стимулируя синтез важнейших нейротрансмиттеров, повышает способность к нормальной физической активности (включая сознательное и спонтанное поведение) и вегетативным функциям - таким, как выделение, регулирование кровяного давления, секреция гормонов, регулирование уровня сахара в крови и т. д.
Повышает приток крови к мозгу, стимулируя, таким образом, увеличение количества рецепторов, что, в конечном счете, ведет к улучшению функций мозга и проявляется в восстановлении памяти и способности логически мыслить, в поднятии духа, снижении времени реакций, улучшении речи и т.п.
Помогает обеспечивать эффективность распространения информации по нервной системе, непосредственно ингибируя разрушение нейротрансмиттеров в синапсе и стимулируя их высвобождение. Это особенно важно в ситуациях, угрожающих жизни. Таким образом, Гинкго Билоба вносит свой вклад в обеспечение нормальной жизни, что проявляется в улучшении состояния духа, памяти и самоконтроля.
Нейротрансмиттеры обычно локализованы в небольших "мешочках", или везикулах, на концах нейронов, "посылающих информацию", и высвобождаются в синаптическую щель в ответ на информацию, прибывающую в синапс, внося, таким образом, вклад в улучшение других жизненно важных функций, которые зависят от нервной системы.

Умственные и поведенческие проявления
Любой человек, независимо от того, испытал он на себе влияние возраста на ментальные функции, или пока лишь приближается к этой дате жизни, может только выиграть от применения Гинкго Билоба. Люди среднего возраста могут задержать начало ментальных и поведенческих проявлений старости и, возможно, даже избавиться от них вовсе, люди же пожилые могут вернуть себе некоторые существенные черты умственной бодрости и повернуть вспять процесс угасания ума.

Переносимость
Гинкго Билоба хорошо переносится, при его приеме крайне редко возникают расстройства пищеварения, головная боль, аллергические реакции.

Безопасность
Препарат исключительно безопасен - как сам по себе, так и в сочетании с другими средствами.
Применять осторожно при нефрозонефрите, гипертонии, в детском возрасте (до 3 лет).

Противопоказания не установлены.

Рекомендации по применению
Принимать по 2 таблетки в день, запивая большим стаканом воды. Оптимальным является курс длительностью до 3 месяцев.
Чтобы достичь наилучших результатов, используйте небольшие дозы препарата в течение долгого периода времени.

Форма выпуска: Упаковка содержит 60 таблеток. Одна таблетка включает 475 мг Гинкго Билоба и 25 мг Готу Кола.


ГЛЮКОЗАМИН-ПЛАС
Эффективное средство для восстановления функций опорно-двигательного аппарата

ГЛЮКОЗАМИН-ПЛАС Состав: одна капсула Глюкозамина-Плас содержит глюкозамина-гидрохлорида - 250 мг; хондроитин-сульфата - 75 мг, босвелии - 50 мг, экстракта куркумина - 50 мг.

Свойства.
• Глюкозамин - это компонент глюкозамин-гликанов (мукополисахаридов) и гликопротеинов, которые являются неотъемлемой частью всех клеточных мембран и соединительной ткани. Глюкозамин имеет очень большое значение в формировании и поддержании целостности сухожилий, кожи, глаз, ногтей, спинно-мозговой жидкости, костей, связок и даже сердечных клапанов. Потеря глюкозамина тканями приводит к раннему разрушению клеток, потере клеточных функций, ослаблению соединительной ткани и утрате гибкости.
• Глюкозамин является составной частью слизи, вырабатываемой в желудочно-кишечном тракте, легких и почках, а также в синовиальной жидкости.
• Глюкозамин в сочетании с витамином С стимулирует образование коллагена.

Рекомендации по применению.
В качестве биологически активной добавки к пище рекомендуется применять:
• при воспалительных и обменных заболеваниях костно-суставной системы (тендовагинит, миозиты, артрозы, артриты, остеохондроз);
• при заболеваниях сосудов, в том числе тромбофлебитах;
• при патологии со стороны клапанов сердца;
• в случаях необходимости купирования воспалительных процессов в тканях, снижения болевого синдрома;
• как ежедневную поддержку костно-суставной системы спортсменов и других лиц, имеющих повышенную нагрузку на опорно-двигательный аппарат;
• в качестве профилактического средства для укрепления и поддержания в целости сухожилий, глаз, ногтей, спинно-мозговой жидкости, костей, связок и сердечных клапанов;
• для повышения эластичности кожи и улучшения её внешнего вида.
Хотя глюкозамин - относительно новый препарат для медицинской науки, он очень хорошо знаком нашим суставам и соединительным тканям. Глюкозамин - очень важный компонент, без которого наш организм не может существовать.

Почему глюкозамин важен для здоровья суставов?

Это легко объяснить. Глюкозамин - это видоизмененный сахар, синтезируемый клетками организма. Он является единственным очень важным компонентом и предшественником глюкозаминогликанов (ГАГ).
Глюкозамин необходим также для образования коллагена. Клетки хряща (хондроциты) синтезируют глюкозамин из глюкозы (сахара крови) и из аминокислоты - глютамина.
Хондроитины - это жизненно важные компоненты хрящей, которые, в свою очередь, являются частью системы соединительной ткани. Хрящи поддерживают и придают форму соединительной ткани, они также находятся в суставах и между спинными позвонками. Хрящи являются амортизационной системой организма. Они способствуют смягчению толчков при совершении нами различных движений. Хондроитины также входят в состав стенок кровеносных сосудов, поэтому они важны для поддержания нормальной циркуляции крови.

Если клетки суставов могут синтезировать глюкозамин, зачем нам нужен добавочный глюкозамин? Разве наши хондроциты не могут просто произвести больше глюкозамина, если он необходим для восстановления хряща?

Нет, не могут. В процессе дегенерации сустава и при артрите хондроциты получают "команду" разрушать хрящ. Образование нового хряща не может происходить синхронно с процессом распада. При тяжелом поражении сустава хондроциты получают команду прекратить синтез глюкозамина. Почему? Дело в том, что в числе виновников могут быть "плохие" цитокины и простагландины, которые действуют как биохимические предатели, способствуя разложению хряща.
Преимущество применения глюкозамина в качестве пищевой добавки состоит в том, что он может быть захвачен хондроцитами и использован для построения нового хряща. Более того, имеются убедительные доказательства того, что дополнительные количества глюкозамина могут сыграть роль переключателя и "убедить" хондроциты прекратить разрушение хряща и начать его восстановление.
Глюкозамин может выполнить эту задачу, так как он почти полностью абсорбируется из кишечника в кровеносную систему. Подобно другим питательным веществам, часть глюкозамина прокладывает себе путь к синовиальной жидкости и кровеносным сосудам субхондральной кости, где он проникает в хрящ.
Там хондроциты энергично поглощают глюкозамин, и таким образом начинается синтез новых ГАГ и коллагена. Хондроциты при этом сами решают, синтезировать или не синтезировать дополнительную хрящевую ткань, в зависимости от того, сколько глюкозамина имеется в их распоряжении: больше глюкозамина - больше восстановленного хряща; меньше глюкозамина - меньше восстановленного хряща.
Таким образом, глюкозамин, который Вы проглатываете в виде пилюль, может убедить хондроциты восстановить, починить и поддерживать в здоровом состоянии Ваши суставы.
Хондроциты похожи на маленькие биохимические фабрики. Их работа заключается в том, чтобы производить ГАГ и коллаген и из них создавать хрящ. В нормальных обстоятельствах количество глюкозамина бывает достаточным, чтобы заказы выполнялись и хрящ мог сохраняться в здоровом состоянии без всяких добавок.
Но при стрессах, вызванных травмами или артритом, хондроциты не могут синтезировать достаточное количество глюкозамина, и происходит дегенерация хряща. Если же груз дополнительного глюкозамина в виде биологически активной добавки к пище поступает достаточно своевременно, фабрика будет в состоянии удовлетворить спрос, и хрящ будет сохранен.
Подтвеждением этого ключевого предположения является следующий факт: если в культуру клеток хрящевой ткани добавляют глюкозамин, количество образующихся ГАГ возрастает на 170 %. Никакие другие питательные элементы, лекарственные препараты или химические вещества не способны так увеличить выход фабричной продукции, как глюкозамин.

Клинические исследования

Глюкозамин и восстановление суставов
Большая часть медицинских исследований, посвященных глюкозамину и остеоартриту, впервые проводилась в Европе. Фармацевтические фирмы очень быстро оценили важность глюкозамина и оформили патентную защиту соответствующих исследований. Это позволило им опередить американские фирмы.
Одно из первых сообщений поступило от докторов Кролле и Д'Эсте из Первого медицинского отдела в Венеции. В 1980г. они обследовали 30 пожилых пациентов (старше 70 лет), госпитализированных по поводу запущенного остеоартрита. В течение 3 недель половине из них вводили инъекции и давали таблетки глюкозамин-сульфата, тогда как вторую половину обследуемой группы лечили стандартными болеутоляющими средствами - в виде инъекций и таблеток. В обеих группах отмечалось значительное уменьшение болей в суставах и улучшение их функционирования. Однако после прекращения лечения здоровье пациентов, лечившихся глюкозамином, продолжало улучшаться, в то время как в контрольной группе улучшения не происходило.
В итоге у четырех из пациентов, которых лечили глюкозамином, отмечено полное изчезновение симптомов остеоартрита, в контрольной же группе полного исцеления не было ни у одного из пациентов.
Это исследование показало, что даже при тяжелой дегенеративной болезни суставов глюкозамин может снимать боль так же, как сильнодействующие болеутоляющие лекарственные средства, и даже за такой относительно короткий срок, как 3 недели.
Еще об одном исследовании сообщили д-р Джозе Пуйалте и его сотрудники из Национального ортопедического госпиталя в Маниле (Филиппины). Исследование проводилось с группой из 20 человек (каждый в возрасте около 60 лет) с давним остеоартритом коленного сустава. Половина обследуемых ежедневно принимала 1500 мг глюкозамин-сульфата, в то же время пациенты второй (контрольной) группы получали инертный плацебо (сахарные таблетки). Всем был обеспечен стандартный медицинский уход. Спустя 8 недель у обследуемых, принимавших глюкозамин, отмечалось значительно более выраженное (по сравнению с контрольной группой) ослабление болей в суставах, уменьшение набухания и болезненной чувствительности и, кроме того, повышение подвижности в суставах.
Авторы были так довольны результатами своего исследования, что рекомендовали использовать глюкозамин для лечения всех больных остеоартритом. Это исследование показало также, что глюкозамин может повышать эффективность современных методов лечения.
Вероятно, наиболее важное исследование по применению глюкозамина для лечения остеоартрита было выполнено д-ром Дрованти и его коллегами в Вигеванском общем госпитале (Италия). 80 пациентов в возрасте около 60 лет были помещены в госпиталь на 30 дней. У них был остеоартрит шеи, поясничного отдела позвоночника или остеоартрит многих суставов. Это наиболее трудно поддающиеся лечению разновидности остеоартрита. Всем пациентам был обеспечен покой, их лечили физиотерапевтическими методами, но не давали никаких лекарственных средств. Половина обследуемых ежедневно принимала по 1500 мг глюкозамин-сульфата, а пациенты контрольной группы получали сахарные таблетки.
И вновь, как и в других исследованиях, отмечалось значительное улучшение у пациентов, принимавших глюкозамин. Десять из них полностью избавились от симптомов остеоартрита. В контрольной группе подобных улучшений не наблюдалось.

Может ли глюкозамин избавить от артрита?

Результаты этого исследования очень важны еще по одной причине: получено прямое, физическое доказательство того, что принимаемый перорально (в таблетках) глюкозамин восстанавливает поврежденный хрящ. Ближе к концу исследования у нескольких больных с травмами после несчастных случаев или хирургических операций были взяты образцы хряща. Их исследовали с помощью сканирующей электронной микроскопии - прекрасного средства визуального изучения структуры хряща. У двух пациентов контрольной группы сканирующая микроскопия выявила повреждение и разрушение хряща - типичные признаки остеоартрита. Однако хрящ двух пациентов, принимавших глюкозамин, выглядел как хрящ здоровых молодых людей! Поскольку у всех обследуемых была тяжелая форма остеоартрита до начала лечения глюкозамином, наиболее вероятным объяснением полученных результатов является то, что глюкозамин на самом деле устраняет симптомы повреждения хряща.
Авторы утверждают: "По данным, полученным с помощью сканирующей электронной микроскопии, можно заключить, что глюкозамин восстанавливает поврежденный хрящ. Это вещество целесообразно использовать для лечения костно-суставных дегенеративных нарушений" (Clinical Therapeuticus. 1980, vol. 3. рр.260-272).

А вот данные Другого исследования, проведенного в России в 1999г.
Изучение клинической эффективности пищевой добавки "Глюкозамин" в лечении больных с полиостеоартрозом в амбулаторных условиях производилось в Обнинском радиологическом научном центре РАМН:
"...Под нашим наблюдением находилось 63 больных в возрасте от 40 до 70 лет, из которых женщин было 25, мужчин 38, из них у 59 больных был установлен диагноз полиостеоартроз, а у 3 - ревматоидный артрит. Диагноз ставили на основании клинической оценки статистических данных, осмотра больных, исследования картины крови, биохимических и иммунологических анализов, рентгенографии костей и суставов с цветной дешифровкой рентгенограмм и радионуклидной сцинтиграфии скелета...".
"...Глюкозамин больные получали ежедневно в дозе по 2 капсулы 3 раза в день в течение 30 дней за 30 мин до еды. В процессе лечения явлений непереносимости препарата не отмечалось, и изменения методики лечения или прекращения не потребовалось... ".
Выводы:
1. Лечение полиостеоартроза с помощью пищевой добавки "Глюкозамин " позволяет существенно улучшить состояние больных.
2. В результате лечения значительно уменьшаются или исчезают боли в покое и при движении в костях и суставах, уменьшаются показатели, характеризующие уровень болевых ощущений, по данным визуально-аналоговой шкалы, уменьшаются боли при пальпации.
3. По данным сцинтиграфии скелета, у большей части больных происходит восстановление костно-хрящевых структур за счет улучшения минерального обмена.
4. Результатом нормализации минерального обмена, по данным рентгенографии, является восстановление плотности костной ткани.
5. Применение глюкозамина для лечения больных остеоартрозом не вызывает существенных изменений со стороны биохимической картины крови, реакций иммунитета, за исключением реакций, говорящих о снижении процесса воспаления в хрящевой и соединительной ткани.
6. Не отмечено заметных побочных действий глюкозамина на больных с остеоартрозом в процессе лечения.
7. Препарат следует широко рекомендовать для систематического лечения больных заболеваниями опорно-двигательного аппарата.

Сравнение глюкозамина с лекарственными препаратами

Еще одно исследование, проводившееся в 1982г. доктором Антонио Вазом в госпитале св. Иоанна (Португалия), было посвящено сравнительному изучению глюкозамина и ибупрофена, которые испытывались в равных условиях. 40 пациентов с остеоартритом коленного сустава принимали ежедневно по 1500 мг глюкозамин-сульфата или по 1200 мг ибупрофена. В течение первых двух недель ибупрофен более эффективно снимал боль. Через две недели ибупрофен уже не помогал. К концу 8-недельного срока у пациентов, принимавших глюкозамин, боли были слабее, чем у пациентов, принимавших ибупрофен, и, кроме того, у пациентов первой группы отмечено лучшее функционирование суставов. Таким образом, прямое сравнение препарата, наиболее часто применяемого для лечения остеоартрита, и глюкозамина отчетливо продемонстрировало превосходство последнего.

Как оценивают глюкозамин врачи?

В 1982г. появилось сообщение об исследовании более упрощенного типа. Результаты проводившегося по всей Португалии лечения остеоартрита глюкозамином, принимавшимся перорально, сравнивали с результатами лечения лекарственными препаратами. Это означает, что лечение остеоартрита глюкозамином было уже признанным стандартным методом лечения этого заболевания.
За 9 месяцев 252 врача провели лечение 1506 пациентов с остеоартритом, которые в течение шести-восьми недель ежедневно принимали по 1500 мг глюкозамина. По свидетельствам врачей, у 95% людей результаты лечения в целом были хорошими или удовлетворительными. В то же время среди 1077 человек, которых лечили НСПВС (нестероидными противовоспалительными средствами) типа ибупрофена или кортикостероидов, только у 70% были отмечены положительные результаты.
Таким образом, врачи считают принимаемый внутрь глюкозамин более предпочтительным средством для лечения остеоартрита, чем стандартные лекарственные препараты, экстракты хряща или витамины.
Результаты данного исследования позволили авторам сделать вывод, что после амбулаторного перорального лечения глюкозамин-сульфатом у большей части больных с артрозом произошло полное или частичное исцеление - независимо от места артритного поражения, сопутствующих болезней или применявшихся ранее методов лечения.
Наконец, в 1992г. стали поступать сообщения из Исследовательских лабораторий Ротга в Монца (Италия), в которых вновь отмечалось, что применение глюкозамин-сульфата давало лучшие результаты, чем плацебо, и так же эффективно, как ибупрофен, снимало боль и способствовало повышению подвижности суставов. В этой серии исследований, с четко отлаженным контролем, наблюдения велись над 606 пациентами.
За последние 10 лет во всем мире проведено около 100 исследований, результаты которых единогласно говорят о том, что глюкозамин может делать то, чего не может сделать ни одно лекарство: по существу, препарат поворачивает вспять течение остеоартритного заболевания!
Мы видели, что глюкозамин дает суставам то, в чем они остро нуждаются, - специфические строительные блоки. Значит ли это, что аспирин и НСПВС вышли из употребления как средства лечения остеоартрита? Но как бы ни хотелось ответить на этот вопрос "да", облегчение от быстрого исчезновения болей после приема этих препаратов - это то, на что люди готовы потратить любые деньги. А поскольку эти лекарства сравнительно недороги, было бы разумно принимать их в умеренных дозах на начальных этапах лечения остеоартрита. Они очень хорошо сочетаются с глюкозамином.

Глюкозамин и спортивные травмы
• Марк, обладатель черного пояса, полученного за успехи в японских боевых искусствах, жаловался на хронические боли в локтях и запястьях. Ибупрофен совершенно не помогал. Хотя Марк был настроен скептически, тем не менее он начал ежедневно принимать по 6 капсул глюкозамина. Через 3 недели должны были состояться состязания, и он хотел в них участвовать. К началу соревнований он избавился от болей (к большой досаде его противников). В случае Марка небольшое повреждение суставов, по-видимому, было вылечено глюкозамином.
• Ненси увлеченно занимается спортивными танцами, на ее руки и ноги постоянно приходятся значительные нагрузки. Недавно ее класс переехал в новое помещение, где этажи были намного выше. Через несколько недель у нее стали болеть колени, и боль становилась нестерпимой, когда ей приходилось подниматься или спускаться по лестницам. Ненси начала принимать по 6 капсул глюкозамина ежедневно. Всего через три дня боль исчезла, и девушка больше не пропускала занятия. Через неделю она перестала принимать глюкозамин и в течение примерно шести месяцев ни на что не жаловалась. Затем знакомая боль вернулась. Ненси снова начала принимать глюкозамин. Через неделю боль исчезла, и с тех пор не возобновлялась.
Случай с Ненси показал, насколько эффективно глюкозамин стимулирует исцеление поврежденного сустава в самом начале заболевания. Глюкозамин полностью изменил ее самочувствие и состояние ее суставов.
Вести с медицинского фронта также свидетельствуют о целесообразности применения глюкозамина для лечения поврежденных травмами суставов. Д-р Бёме и его коллеги (Франкфурт, Германия) проверяли действие глюкозамин-сульфатных добавок на 68 спортсменах с тяжелой формой болезни, получившей название "колено прыгунов". В течение 40 дней спортсмены ежедневно принимали по 1500 мг глюкозамин-сульфата, затем в течение последующих 90-100 дней - по 0,75 г в день. Через четыре недели боль в коленях почти полностью прекратилась. К восьми неделям боль исчезла окончательно. Спустя 4-5 месяцев спортсмены тренировались так же интенсивно, как до получения травмы, ухудшения при этом не последовало. Обследование, проведенное через год, показало полную успешность лечения.

Глюкозамин и заживление ран
Исследователи из колумбийского университета в Нью-Йорке установили, что глюкозамин, который наносили непосредственно на хирургические раны, ускорял их заживление на 10%. Можно, конечно, сказать, что это маловато, но следует отметить, что известно не так уж много веществ, которые ускоряли бы заживление ран хоть в какой-то степени.
Когда хирургические раны обрабатывали хитином (основа наружного скелета крабов, омаров и насекомых), заживление ускорялось на целых 30%! Примечательное совпадение: хитин - полимер, в состав которого входит глюкозамин. Исследователи полагают, что после внедрения хитина в заживающую ткань ферменты, обычно участвующие в процессе заживления, постепенно, по мере необходимости, высвобождают глюкозамин из хитина. Данные этой серии экспериментов согласуются с результатами опытов по добавлению глюкозамина в культуры хрящевых тканей. Другими словами, если в заживающих, тканях имеется достаточное количество глюкозамина, процесс восстановления ускоряется.

Глюкозамин, воспаление и НСПВС
Многочисленные исследования на животных показали, что глюкозамин не является болеутоляющим средством, подобно аспирину или НСПВС. Тогда как же объяснить результаты клинических испытаний, во время которых у пациентов, принимавших глюкозамин, боли ослабевали и часто исчезали вообще? Теперь, после многочисленных исследований на животных, установлено, что глюкозамин является противовоспалительным веществом. Но действует он не так, как аспирин, НСПВС или кортикостероиды. В отличие от этих препаратов, глюкозамин в высоких дозах ингибирует образование свободных радикалов и уменьшает количество опасных для организма ферментов, выделяющихся при воспалительных процессах.
Эта концепция подтвердилась, когда глюкозамин, перорально (через рот) вводившийся крысам, предотвратил развитие у них артрита, индуцированного химическими веществами. Эти модели артрита имитируют ревматоидный артрит у людей. К сожалению, не проводилось клинических испытаний с участием параллельных контрольных групп испытуемых по оценке воздействия глюкозамина на ревматоидный артрит.
Лекарственные средства, наиболее часто применяемые для снятия болей при артрите, по существу, подавляют процесс восстановления хряща. Клинические исследования, проведенные в 1997-1999гг. в Остине (штат Техас, США), показали, что глюкозамин-сульфат может частично восстанавливать повреждение, вызванное аспирином и НСПВС (включая ибупрофен). Это очень важный факт, поскольку миллионы людей годами принимают довольно высокие дозы аспирина и НСПВС.
В журнале Американской Медицинской Ассоциации в марте 2000г. опубликованы данные, согласно которым в 1999г. 21 миллион американцев принимал биологически активные добавки, содержащие глюкозамин. По данным, приведенным в этой статье, и по другим сообщениям, глюкозамин - эффективное средство для лечения суставов.
Многие из известных спортсменов принимают содержащие глюкозамин добавки ежедневно для поддержки костно-суставной системы, быстрого восстановления после травм.
В европейских странах глюкозамин в настоящее время считается наиболее предпочтительным средством для лечения воспалительных и обменных заболеваний костно-суставной системы: тендовагинита, миозита, артроза, артрита, остеохондроза.
Данные научных исследований надежны и убедительны. Главное же в том, что за многие годы проведено множество исследований на людях, и эти исследования, выполнявшиеся на высоком уровне, со всей убедительностью свидетельствуют о безопасности и эффективности перорально принимаемого глюкозамина. Если это так, тогда почему мы мало слышим об этом чудодейственном питательном веществе? Может быть, глюкозамин слишком хорош, чтобы быть правдой?
Поскольку глюкозаминовые продукты уже применяются в качестве пищевых добавок, а утверждение нового лекарственного средства -процедура дорогостоящая и длительная, ни одна здравомыслящая (в экономическом плане) фирма не осмелится взять на себя труд по переоформлению глюкозамина из категории пищевых добавок в категорию лекарственных средств. Возможно, еще много лет мы не увидим глюкозамин утвержденным в качестве лекарственного средства.
Значит ли это, что Вы не можете применять глюкозамин? Совсем наоборот. Врачи имеют право и привилегию использовать любое средство, которое они сочтут пригодным для лечения больных. Таким образом, Ваш врач может рекомендовать Вам принимать глюкозамин. Если Вы достаточно образованны, Вы можете купить глюкозаминовую пищевую добавку для любой цели, которую считаете нужной. Пока производители не подают заявки на утверждение выпускаемых ими пищевых продуктов в качестве лекарственных средств, глюкозамин продается на совершенно законной основе.
Конечно, довольно трудно говорить о глюкозамине, избегая упоминаний о его лекарственной природе. Это показывает, насколько устарели законы о пищевых продуктах, лекарствах и косметических средствах. В XX в. было принято считать, что пища - это пища, и она никак не может влиять на здоровье или на болезни. Все, что могло бы воздействовать на организм человека, классифицировалось как лекарственное средство - для того, чтобы лучше защитить потребителей от разгула шарлатанства, столь характерного для того времени.
Однако утверждение, что пищевые продукты не воздействуют на здоровье, в корне ошибочно. Накопилось так много фактов, убедительно показавших возможность использования пищевых продуктов и некоторых пищевых добавок для улучшения здоровья (т.е. использования их, по существу, в качестве лекарственных средств), что возникла настоятельная необходимость пересмотра существующих законов. К счастью, если судить по некоторым признакам, юридический статус пищевых продуктов, находящих применение в медицине, постепенно приводится в соответствие с требованиями времени.

Глюкозамин в пищевых продуктах
Возникает вопрос - где найти глюкозамин? Существуют ли пищевые продукты, богатые глюкозамином? Как конкретному человеку добыть достаточное количество глюкозамина, чтобы это принесло пользу его суставам?
Хотя почти все пищевые продукты содержат глюкозамин, он в них присутствует в виде полимеров - таких, как протеогликаны, ГАГ, коллагены и другие белки. Нет пищевых продуктов, очень богатых глюкозамином, за исключением, может быть, самого хряща, но его никак нельзя отнести к привычным продуктам питания.
Кроме того, глюкозамин сильно разрушается при варке и нагревании. Хотя никто не проводил анализов с целью определить содержание глюкозамина в пищевых продуктах, количество глюкозамина, поступающее в организм с традиционными продуктами питания, по всей вероятности, весьма незначительно. Получение глюкозамина из пищевых продуктов, таким образом, нереально.

Виды глюкозаминовых добавок
Лучший способ получения глюкозамина - из пищевых добавок. Закономерен вопрос: какой из глюкозаминовых добавок отдать предпочтение?
Производится три вида добавок с глюкозамином: глюкозамин-гидрохлорид; глюкозамин-сульфат; N-ацетилглюкозамин (N-АГ).
Если говорить кратко, не имеет значения, что прикреплено к глюкозамину - сульфат, гидрохлорид или что-то там еще. Практически нет различия между отдельными формами глюкозамина в пищевых добавках. Это было доказано в опытах с культурами клеток хрящевой ткани. Все добавки действовали одинаково эффективно, если только количество глюкозамина было одинаковым. А вот здесь начинаются различия.
В чистом виде глюкозамин медленно расщепляется под воздействием воздуха и воды. При изготовлении фармацевтических препаратов для стабилизации глюкозамин-сульфата используют глюкозамин-гидрохлорид. Однако независимый анализ глюкозамин-сульфатного материала показал, что в качестве стабилизатора часто использована соль (хлорид натрия). 30% глюкозамин-сульфатной добавки составляет соль. Поскольку сульфат составляет 20% массы глюкозамин-сульфата, это означает, что если на этикетке стандартной добавки написано "500 мг глюкозамин-сульфата в одной капсуле", то на самом деле это 250 мг. Для того, чтобы получить такое же количество глюкозамина, которое применяется в клинических исследованиях, Вам следует принимать по 6 капсул глюкозамин-сульфатной добавки, а не по 3, как можно было бы считать, если верить надписи на этикетке. Кроме того, Вы ежедневно будете получать 900 мг натрия, что совсем не обрадует тех, кому предписано ограниченное потребление соли.
К счастью, есть глюкозамин-гидрохлорид и N-АГ в чистом виде, без соли. Однако метаболическое преобразование N-АГ в организме происходит совсем не так, как преобразование других форм глюкозамина. В течение часа после того, как Вы приняли N-АГ, печень и другие ткани избирательно захватывают его и используют для синтеза белков. Меньшая часть глюкозамина попадает в хрящевую ткань.
Таким образом, наиболее предпочтительной формой глюкозамина оказывается глюкозамин-гидрохлорид. В нем несколько выше концентрация глюкозамина (83%, а не 81 или 79%), он более стабилен, не содержит натрия.

Действует ли глюкозамин-гидрохлорид так же эффективно, как другие формы глюкозамина?

Безусловно, да. Все исследования, проводившиеся на животных или с культурами клеток хрящевых тканей, показали, что по степени благотворного воздействия на клетки хряща глюкозамин-гидрохлорид не уступает другим формам глюкозамина и даже превосходит их.
Некоторые производители утверждают, что именно благодаря сульфатной части глюкозамин-сульфат является наиболее предпочтительной формой глюкозамина. Но ведь сульфат отделяется от глюкозамина в процессе переваривания и транспортировки в организме. Сульфат выводится из организма и фактически не влияет на хрящи.

Как скоро можно ожидать положительных результатов после начала приема препарата?

Ответить на этот вопрос нелегко, потому что каждый из нас не похож на другого. Из-за различий в массе тела и в степени тяжести заболевания прогнозировать индивидуальные реакции очень трудно. В идеальном случае Вы почувствуете некоторое улучшение через 2 недели и, безусловно, - через 8 недель. Если же никаких изменений не будет или через 8 недель Ваше состояние ухудшится, это может означать, что глюкозамин не подействовал именно в этой дозировке. В этом случае у Вас два возможных решения: прекратить прием глюкозамина или повысить его дозу.

Препараты глюкозамина.
Глюкозамин-гидрохлорид - представляет собой соединение глюкозы и аминокислоты - глютамина. Легко усваиваясь, он быстро поступает в кровь и в различные биологические жидкости, участвует в формировании костей, связок, кожи, тканей глаза, клапанов сердца, сухожилий; необходим для выработки секрета слизистыми оболочками желудка, кишечника, дыхательных путей, мочевыделительной системы.
Хондроитин-сульфат - химический предшественник глюкозамин-сульфата, является экстрактом, полученным из хрящевой ткани крупного рогатого скота. Более медленно всасывается в кишечнике, в организме расщепляется на глюкозамин-сульфат и глюкуроновую кислоту. Совместное введение этих продуктов в формулу "Глюкозамин-плас" позволяет получить быстрое и пролонгированное совместное действие, направленное, в первую очередь, на восстановление суставного хряща.
Босвелия - растение, из которого получают всем известный ладан. Описано как хорошее противовоспалительное средство еще 1500 лет назад. При богослужении, когда собираются большие массы народа, курение ладана служит для дезинфекции помещения. Босвелия содержит в своем составе босвелиевые тритерпеновые кислоты, которые обладают выраженными противовоспалительными и дезинфицирующими свойствами.
Экстракт куркумина - обладает мощными антиоксидантными и противовоспалительными свойствами и используется для восстановления повреждений, которые наносят организму человека свободные радикалы, кроме того, содержит ферменты, способствующие лучшему усвоению хондроитин-сульфата и глюкозамин-гидрохлорида в желудочно-кишечном тракте.

Противопоказания.
Безопасен ли глюкозамин? Ответ абсолютно однозначный - да!
Не отмечалось никаких побочных эффектов в многочисленных исследованиях по испытанию глюкозамина на пациентах с больными суставами.
В опытах на животных, проводившихся Сетникаром, установлено, что глюкозамин по меньшей мере в 1000-4000 раз менее безопасен, чем индометацин - известное нестероидное противовоспалительное средство, часто назначаемое при остеоартрите.
Не выявлено никакой токсичности и в других опытах, которые Сетникар проводил на животных - даже после того, как в течение года животные ежедневно получали дозу, эквивалентную дозе глюкозамина для людей, - 150 г. Это соответствует ежедневному приему нескольких полных флаконов таблеток глюкозамина.
Предостережение: если Вы беременны или надеетесь вскоре забеременеть, посоветуйтесь с Вашим врачом, прежде чем начать принимать глюкозамин. Воздействие глюкозаминовых добавок на растущий плод не исследовалось. Поэтому не стоит рисковать, даже если есть малейшая вероятность каких-либо непредвиденных последствий.
В заключение вновь повторим: принимаемый перорально глюкозамин безопасен!

Способ применения.
Лучше всего глюкозамин принимать утром и вечером (разделив дневную дозу на две) - с едой или на голодный желудок. Конечно, предпочтительнее принимать глюкозамин под наблюдением врача, при этом Вы можете не отказываться от других видов медикаментозного лечения. Глюкозаминовые продукты и другие методы лечения с использованием питательных веществ сочетаются с традиционными методами лечения, а не применяются отдельно, если только это не рекомендовано Вашим врачом. Вначале принимайте по 1,5г (6 капсул) глюкозамина ежедневно - до тех пор, пока симптомы заболевания не станут слабее. Затем уменьшите дозу: принимайте по 1г (3 капсулы) ежедневно в течение двух недель. По мере улучшения состояния снижайте дозу до 0,5г (1 капсула) в день.
Ваша цель - добиться ослабления симптомов, принимая минимальные дозы глюкозамина. Если симптомы болезни исчезли, можете вообще прекратить прием глюкозамина. Если симптомы появятся снова, просто увеличьте дозу. Помните: поскольку глюкозамин является пищевым продуктом, схема его применения - гибкая.
Форма выпуска. Упаковка содержит 60 таблеток или капсул.


ГОТУ КОЛА
Препарат широкого спектра действия

ГОТУ КОЛА Щитолистник азиатский (Centella asiatica), или Готу Кола, произрастает в тропических, болотистых областях Индии, Пакистана, Шри Ланки, Мадагаскара и Южной Африки, а также растет в Восточной Европе. В лечебных целях используются корни и листья растения.

Свойства.
Готу Кола улучшает микроциркуляцию крови, в том числе в сердечной мышце и головном мозге. Иногда это растение называют "пищей для мозга", так как давно отмечено, что прием его способствует восстановлению энергетических запасов в мозге, увеличению умственных и физических способностей, снятию стресса.
В Аюрведе - традиционной индийской науке о здоровье человека - Готу Кола упоминается как "стимулятор белого и серого вещества мозга", улучшающий память, повышающий восприимчивость и, в тоже время, успокаивающий и расслабляющий. В Китае это растение называли "фонтаном юности", не без основания приписывая ему способность продлевать жизнь.
В китайской медицине Готу Кола используется также для лечения воспалительных заболеваний, гриппа, ОРВИ, болезней печени.
В Шри Ланке и в Южной Африке с давних времен листья растения применяли для лечения проказы, других кожных заболеваний, рака, артрита, геморроя, туберкулеза, а также использовали Готу Кола для снижения кровяного давления и при психических расстройствах.
• Готу Кола содержит набор тритерпенов, обладающих мощнейшими антиоксидантными свойствами;
• препятствует преждевременным старческим изменениям мозга (антисклеротическое действие);
• повышает способность к обучению, обеспечивает остроту мышления, усиливает процессы запоминания, в том числе при слабоумии у детей;
• улучшает пищеварение, ускоряет заживление язв желудка и двенадцатиперстной кишки (противовоспалителъный, восстанавливающий эффект);
• обладает болеутоляющим действием;
• оказывает положительное влияние при кожных, гинекологических и онкологических заболеваниях;
• способствует выведению избыточной жидкости из организма, применяется при воспалительных заболеваниях почек и мочевого пузыря (диуретическое действие);
• нейтрализует кислоты в организме, уменьшает чувство усталости, снимает депрессию. В качестве природного легкого транквилизатора Готу Кола блокирует стрессовые воздействия на нервную систему (успокаивающее действие).
Используется в качестве адаптогена, энергизатора у спортсменов любой категории, особенно в период соревнований. Препарат также улучшает синтез коллагена, что особенно важно для быстрого восстановления спортсменов после травм.
Готу Кола - мощный очиститель крови (антитоксическое действие), который окажется очень полезным при экземе, малярии, нарывах, желтухе, циррозе печени, кори, лихорадке, тонзиллите (отхаркивающее, антисептическое действие).
Готу Колу часто путают с орехом Кола. Готу Кола, обладая стимулирующим и омолаживающим воздействием на организм человека, в отличие от ореха Кола, не содержит кофеин.

Показания к применению.
Регулярный прием Готу Кола способствует повышению качества и увеличению продолжительности жизни. Кроме того, препарат помогает при
• снижении памяти, работоспособности, при умственном переутомлении;
• повышении внутричерепного давления, головокружении, склонности к судорогам;
• неврастении, депрессивных состояниях;
• вегето-сосудистой дистонии;
• атеросклерозе, ишемической болезни сердца, гипертонии;
• венозной недостаточности, флебитах, варикозном расширении вен;
• гепатитах различной этиологии, циррозе печени;
• дерматитах, экземе, псориазе, длительно не заживающих язвах, возрастных пигментных пятнах на коже;
• бронхитах, пневмониях (в качестве смягчающего кашель и отхаркивающего средства);
• гормональных расстройствах (нормализует деятельность гипофиза, надпочечников, яичников, семенников);
• климаксе;
• необходимости усиления полового влечения;
• психических заболеваниях (шизофрения, эпилепсия, нервные расстройства);
• раке (как мощный антиоксидант используется в комплексной терапии; некоторые исследования показывают, что длительное применение Готу Колы способствует уменьшению опухолей и увеличивает продолжительность и качество жизни больных раком);
• формировании целлюлита (для замедления процесса);
• для улучшения роста волос и ногтей, быстрого заживления ран, ушибов, порезов.
Способствует защите клеток мозга и всех нервных клеток организма от неблагоприятного воздействия окружающей среды. Нормализует энергетику организма. Показан для применения лицами, постоянно работающими с источниками электромагнитного излучения (компьютеры, СВЧ-приборы и т. п.).

Противопоказания. Не рекомендуется принимать препарат во время беременности. Большая передозировка может вызвать головную боль.

Способ применения: принимать по 1-2 капсуле 2 раза в день, после или во время еды.

Форма выпуска: упаковка содержит 60 капсул с экстрактом листьев Готу Кола.


ДОНГ КУЭЙ
многоплановый регулятор женской половой сферы

ДОНГ КУЭЙ Донг Куэй, или дягиль китайский (Angelica sinensis), является очень популярной травой, помогающей женщинам. Фактически, он занимает второе место после женьшеня по объему потребления среди лекарственных растений в Китае и Японии.

Состав.
Донг Куэй имеет в составе кумарины, эфирные масла, фитостеролы, полисахариды, флавоноиды. Содержит алюминий, калий, кальций, хром, кобальт, медь, магний, железо, марганец, фтор, фосфор, селен, кремний, натрий, цинк, олово; витамины - р-каротин, С, Bl, B6, В12, Е, никотиновую кислоту, пантотеновую, стеариновую, олеиновую кислоты и др.
Донг Куэй - "королева женских трав", называемая так веками за эффективность в лечении практически всех болезней женских органов. Применяется для регуляции менструальной функции, успокаивает нервную систему, помогает снять дискомфорт в период менопаузы. Донг Куэй часто называют "женским женьшенем".
В традиционной китайской медицине Донг Куэй часто предписывается при аномальных менструациях, отсутствии менструальных выделений, болезненных менструациях, маточных кровотечениях. Донг Куэй эффективно помогает при околоклимактерических "приливах" у женщин.
Эта формула применяется как для женщин, так и для мужчин с сердечно-сосудистыми заболеваниями, включая защиту миокарда при ишемической болезни сердца, высоком кровяном давлении и проблемах с периферическим кровообращением.
Донг Куэй не оказывает гормоноподобного эффекта на эндометрий и яичники, что делает его еще более привлекательным для женщин в климактерическом периоде и постменопаузе.
У каждой женщины бывает период в жизни, когда происходит перестройка всего организма. В возрасте от 40 до 50 лет наступает климактерический период, который в настоящее время принято называть климактерическим синдромом. Клиника его весьма многообразна: характерны приливы жара, отмечаются нервозность, раздражительность, головная боль, потливость, бессонница, озноб, боль в суставах, ушах, головокружение и другие вестибулярные симптомы, зуд половых органов и т. д.

Донг Куэй поможет Вам в решении проблем, возникающих при климактерическом синдроме, но в отличие от заместительной гормональной терапии эстрогенами, при которой в значительной степени возрастает вероятность рака эндометрия и молочной железы, Донг Куэй не вызывает этих грозных побочных явлений.
Он также помогает снять спастические и головные боли, плохое настроение и самочувствие, болезненную чувствительность молочных желез, вздутие живота, а также восстановить гормональный баланс женского организма при предменструальном синдроме и в менопаузу.
Помимо этого, Донг Куэй имеет ряд ценнейших дополнительных свойств: восстанавливает обмен веществ, укрепляет иммунную систему и поддерживает хорошее самочувствие в течение всего цикла, повышает функциональный тонус женских органов, снижает спазмы гладких мышц, регулирует функцию почек и мочеполовой системы, обладает антисептическим и мочегонным действием, успокаивает нервную систему.
Регулярное употребление Донг Куэя хорошо помогает при фиброзных изменениях молочных желез.
Фитоэстрогены, входящие в состав Донг Куэй, обладают действием, подобным женскому гормону эстрогену: нормализуют гормональный баланс и предупреждают развитие остеопороза (эстроген вырабатывается женским организмом в достаточном количестве только в доклимактерический период).
Недавние исследования, проведенные во Франции, показали, что Донг Куэй эффективно стимулирует систему кроветворения, что необходимо женщинам в любом возрасте. Препарат также улучшает циркуляцию крови, используется как очиститель крови. Он помогает клеткам организма нейтрализовывать и выводить из организма различные токсические соединения.
Так как Донг Куэй содержит высокий процент железа, кобальт и витамины В6, В12, то он полезен при железодефицитной анемии.
Хром, содержащийся в Донг Куэе, помогает женскому организму регулировать уровень сахара в крови, а селен выступает мощным фактором защиты от злокачественных и доброкачественных новообразований.
Донг Куэй оказывает умеренный успокаивающий эффект, помогает снять напряжение, успокаивает нервы, улучшает функцию сна. Помогает он и при мигрени.
Поскольку, в Донг Куэе достаточно высоко содержание витамина В12, то его потребление способствует стимулированию в организме производства эритроцитов. Это приводит к косвенному увеличению энергии и уменьшению усталости, ведь увеличение числа красных клеток крови приводит к усилению транспортировки кислорода повсюду в организме.
Донг Куэй помогает печени использовать большее количество кислорода, обладает мощными антиоксидантными свойствами, поэтому он используется в комплексном лечении гепатита и цирроза печени.
Донг Куэй мягко расширяет кровеносные сосуды, немного понижая давление крови. В Китае доктора тысячелетиями предписывали Донг Куэй для снижения высокого давления крови и улучшения микроциркуляции.
Исследования, проведенные в Китае и Японии (1993-1996гг.), показали, что Донг Куэй эффективно подавляет развитие гриба Candida albicans, который является одной из причин некоторых гинекологических проблем.

Действие:
• обезболивающее;
• тонизирующее;
• антитоксическое;
• антигрибковое;
• антибактериальное;
• противоопухолевое;
• противовоспалительное;
• нормализация уровня сахара в крови;
• улучшение пищеварения;
• диуретическое;
• гипотензивное;
• нормализация гормонального баланса в организме;
• эффективное очищение крови;
• улучшение обмена веществ;
• увеличение либидо

Показания к применению.
• Нормализация гормонального баланса женского организма.
• Нормализация менструального цикла, устранение болезненных состояний во время месячных, при предменструальном синдроме напряжения (спастические боли в животе, головные боли, уплотнение грудных желез с явлениями мастопатии; мышечные спазмы).
• Устранение болезненных состояний в климактерическом периоде и при постменопаузе.
• Оказание обезболивающего и спазматического действия на гладкую мускулатуру матки.
• Очищение крови от токсинов.
• Профилактика тромбообразования.
• Профилактика остеопороза.
Хороший эффект от применения отмечен также при:
• железодефицитной анемии;
• гипертонии;
• вегето-сосудистой дистонии;
• авитаминозах;
• болезнях почек и мочевого пузыря;
• болезнях печени и желчного пузыря;
• спазмах желудка и кишечника.

Противопоказания. Детский возраст, нефрозонефрит.

Рекомендации по применению.
Принимать по 2 таблетки 1 раз в день, запивая большим стаканом воды.

Форма выпуска. Упаковка содержит 60 таблеток. Каждая таблетка включает 400 мг экстракта Донг Куэя.


ЙОХИМБЕ
Средство повышения потенции, увеличения выносливости при физических нагрузках

ЙОХИМБЕ Большое количество мужчин, особенно в возрасте после 40 лет, страдает в той или иной степени нарушением потенции. Это является причиной дисгармонии отношений между супругами в браке, а также развития невротических состояний у мужчин, которые чреваты возникновением различных серьезных заболеваний. На снижение сексуального желания и мужской силы могут влиять фазы сексуальной эволюции - проще говоря, возраст. Опасны переходный период (14-18 лет), период зрелой сексуальности (около 30 лет) и период угасания половых функций (50 лет и более).
При неправильном поведении мужчины в этот период временные расстройства могут перейти в стойкое нарушение половых функций и привести к импотенции.
Обычно снижение потенции не является на начальных этапах необратимым состоянием. К временному снижению половых функций мужчину ведут стрессовые воздействия, психоэмоциональные перегрузки, перебои в половой жизни. Именно в таких случаях во всем мире широко применяются препараты, стимулирующие половое влечение. Они существуют, наверное, столько же, сколько и само человечество.
В Пакистане при раскопках остатков древнейшего города Мохенджо-Дару - одного из центров арабской цивилизации 3-2 тысячелетия до н.э., были найдены различные лекарства, приготовленные из растений, в том числе и афродизиаки - препараты, возбуждающие страсть. В Аюрведе - древнеиндийской медицинской книге - этой теме посвящен отдельный раздел.
Есть соответствующие рецепты, и один из самых эффективных препаратов, стимулирующих половую активность, китайская медицина предпочла добывать из рога носорога, что привело практически к полному уничтожению носорогов в Азии. Почти аналогичная картина наблюдается и в Африке.
Другим таким стимулятором, известным еще в глубокой древности, является кора Африканского дерева йохимбе (Corynanthe yohimbe), из которой в наши дни выделяют препарат "йохимбе". Современные медики исследовали эффективность йохимбе, пользуясь так называемым двойным слепым методом с применением плацебо (когда часть испытуемых без их ведома вместо препарата получает "пустышку", не оказывающую никакого действия). Часть испытуемых страдала импотенцией на психологической почве, у остальных причины носили физиологический характер. Оказалось, что положительный эффект был достигнут не только у 2/3 всех пациентов второй группы, но и у половины тех, кого подвела "психика". "Пустышка" же плацебо помогала лишь одному пациенту из шести, когда, как выяснилось, достаточно и самовнушения. . Естественно, что ученых заинтересовали механизмы действия йохимбе.

Состав. Алколоид специфического действия, препарат вызывает приток крови к половым органам (как мужчин, так и женщин) и препятствует её оттоку. Йохимбин селективно блокирует а2-адренорецепторы, преимущественно в сосудах органов малого таза. Вследствие увеличения притока крови в пещеристые тела и губчатое тело полового члена, одновременного возбуждения центра эрекции в спинном мозге он действует как средство, стимулирующее эрекцию. Одновременно препарат оказывает воздействие на кору головного мозга и подкорковые структуры, тем самым снимая чувство неуверенности в себе, скованности, страха; усиливает сексуальные и эмоциональные ощущения во время интимной близости, повышает двигательную активность, улучшает обмен веществ.
Йохимбин, входящий в состав йохимбе, ослабляет тормозные влияния коры головного мозга на центры полового поведения, растормаживает контролирующие эрекцию и эякуляцию вегетативные центры спинного мозга (их активность затормаживается не только при психогенной, но и при возрастной импотенции), повышает уровень гонадотропинов гипофиза и тестостерона, улучшает кровообращение в яичках, их придатках, простате, что поддерживает на более высоком уровне сперматогенез у пожилых людей.
В совокупности эти эффекты делают йохимбин весьма эффективным препаратом для профилактики и лечения климактерических расстройств у мужчин и психогенной импотенции.
Из дополнительных свойств препарата необходимо отметить способность повышать тонус мочевого пузыря при его атонии, а также умеренное антидиуретическое действие (лечение недержания мочи, в том числе энуреза). Он может повышать двигательную активность, поддерживать уровень стартовой мобилизации организма (что находит применение в спортивной медицине, где Йохимбин часто используется в составе комплексных пищевых добавок).
Следует подчеркнуть, что препараты на базе йохимбе созданы не только для больных импотенцией: они стимулируют половую активность и у совершенно здоровых мужчин, а также и женщин. В США йохимбе, как и многие другие растительные препараты, широко продается и применяется без назначения врача. Российский Институт Питания при Академии Медицинских Наук РФ также разрешил применение йохимбе на территории России.

Фармакологические свойства.
• Оказывает тонизирующее действие на нейроны центральной нервной системы, нейтрализует снотворное и тормозящее действие некоторых веществ, в том числе барбитуратов и алкоголя.
• Повышает содержание оксикортикостероидов в плазме крови и серотонина в головном мозге, что значительно усиливает общую резистентность организма и его антистрессовую готовность.
• Стимулирует спинальные узлы поясничного отдела спинного мозга, управляющие эрекцией, с одновременным усилением притока крови в пещеристые тела полового члена.
• Стимулирует выработку организмом тестостерона.
• Усиливает положительные эмоциональные ощущения, в том числе сексуальные.

Хотя йохимбе является проверенным, эффективным и безопасным стимулятором для здоровых мужчин, больные люди не должны полагаться только на это общедоступное средство, которое помогает преодолевать последствия болезни, но не может устранить ее причину. Лекарственное растение йохимбе должно рассматриваться не как самодостаточное средство, а как важный компонент комплексной терапии.
Иохимбе - уникальный биостимулятор, увеличивающий потенцию, - помогает преодолеть переутомление, обогащает сексуальные ощущения, усиливает оргазм, помогает контролировать эякуляцию и значительно продлевать половой акт. Поддерживает полноценную репродуктивную функцию.

Йохимбе очень рекомендуется женщинам, страдающим фригидностью. Одновременно йохимбе снимает или снижает неуверенность и беспокойство и помогает при некоторых формах депрессии, являющихся распространенной психологической причиной слабой потенции. Ещё в 60-е годы XX в. ученые обнаружили, что йохимбе имеет также тонизирующий эффект и может вызвать даже состояние эйфории у отдельных лиц.
Поможет йохимбе и в том случае, если возникшая половая дисфункция связана с длительным приемом таких антигипертензивных препаратов, как клофелин и метилдофа (и их аналогов). Иохимбин является прямым антагонистом клофелина и метилдофы (а, следовательно, устраняет полностью их влияние на ЦНС, в том числе при передозировке), его положительные эффекты достаточно ощутимы.
Йохимбе стимулирует эрекцию вне зависимости от физического состояния человека (усталости, стресса или подавленности).
При приёме йохимбе мужской организм начинает активно вырабатывать собственный половой гормон - тестостерон. Этот гормон имеет, пожалуй, решающее значение для мужчины - достаточно сказать, что он начинает участвовать в формировании половой системы у мальчиков в самые ранние сроки внутриутробного развития. Во взрослом же состоянии, особенно в среднем возрасте, недостаток секреции этого гормона приводит к снижению не только любовного влечения, но и умственной и физической активности у мужчин. Вот почему так важно, что тестостерон, который часто в лечебных целях вводят извне, при приеме йохимбе вырабатывается организмом самостоятельно! В результате повышается выносливость, улучшается потенция, человек ощущает прилив умственной и физической активности, выравнивается его настроение. Можно сказать, что человеку все по плечу. Самого квелого мужичонку этот самый йохимбе способен превратить в крепкого бойца по части амурных дел.
Это - с одной стороны. А с другой - препарат не является ни допингом, ни анаболическим стероидом. Поэтому он пользуется таким спросом, например, при работе на рельеф в бодибилдинге. Так что, можно сразу убить двух зайцев - женщины будут восхищены как внешним видом партнера, так и его поразительными сексуальными возможностями.
Йохимбе рекомендуется принимать мужчинам и женщинам, стремящимся достичь новых уровней удовольствия и удовлетворения в половой жизни, занимающимся активной физической деятельностью.

Недавно в Польше были проведены исследования, продемонстрировавшие, что йохимбе помогает похудеть женщинам с избыточным весом. Ученые считают, что йохимбе стимулирует липолиз (сжигание жира в организме), и таким образом ликвидирует жировые накопления. (Учтите, однако, что беременным и кормящим женщинам принимать йохимбе не рекомендуется). А так как желание стать стройнее столь же естественно для современной женщины, как и желание мужчины усилить свой мужской потенциал, то не удивительно, что препарат с немного загадочным и труднопроизносимым названием "йохимбе" пользуется повышенным спросом.

Рекомендации по применению.
• Для повышения потенции у молодых и пожилых мужчин.
• При синдроме хронической усталости и астенических состояниях.
• В программах снижения веса.
• Для улучшения оргазма, удовлетворения во время полового акта.
• Для снижения негативных проявлений климакса у женщин.

Способ по применения.
Принимать по 1 таблетке 1 раз в день для поддержания тонуса или по 1 - 2 таблетки за 30 мин до интимной близости, а также деятельности, связанной с физической активностью.

Форма выпуска. Упаковка содержит 30 таблеток. Каждая таблетка включает чистого препарата экстракта коры йохимбе 950 мг, Licorice 25 мг, Korean Ginseng 25 мг.


КАЛ-ДИ-МАГ
Формула, обеспечивающая дневную потребность организма в кальции, магнии, витаминах С и D

КАЛ-ДИ-МАГ Препарат "Кал-Ди-Маг" является плодом последних научных изысканий в области поддержки и укрепления костной системы. Кальций и магний находятся здесь в форме, легко усваиваемой организмом.

Рекомендации по применению.
• Для профилактики и лечения остеопороза.
• Для профилактики, а также в качестве поддерживающей терапии в период выздоровления при гриппе и инфекциях верхних дыхательных путей.
• При физическом и психическом напряжении.
• Детям в период интенсивного роста.
• Женщинам во время лактации; при предменструальном синдроме.
• Для улучшения микроциркуляции при различных сосудистых и обменных заболеваниях.
• При гиперкальциемии.
• Для предотвращения костных нарушений в результате длительной иммобилизации.
• Для профилактики дефицита магния (симптомы - быстрая утомляемость, склонность к судорогам в икроножных мышцах, аритмия, депрессия).

Состав.
Препарат Кал-Ди-Маг содержит: хелатные соединения кальция и магния, витамин С (кальция аскорбат), витамин D, бетаина гидрохлорид, петрушку, корень одуванчика, люцерну, лактозу, гомеопатические препараты - кальция фосфат, кальция сульфат, магния фосфат, кремния оксид (клеточные соли).
В одной таблетке Кал-Ди-Маг:
магний (хелатная форма) - 500мг;
кальций (хелатная форма) - 1000мг;
витамин D - 600ME;
витамин С - 100мг.

1. При создании Кал-Ди-Маг применены хелатные формы кальция и магния, а это означает их лучшее усвоение организмом.
Если микроэлемент не усваивается организмом, то он не может попасть в кости и укрепить их. Поэтому усваиваемость - важный показатель полезности кальция и магния. Но не всякий кальций усваивается одинаково. Например, неорганический кальций (обычно применяемый в витаминных формулах) усваивается на 17%, а хелаты кальция - на 44%. Таким образом, хелаты кальция усваиваются в 3 раза лучше.
Неорганический магний при попадании в организм усваивается в среднем на 16%, а хелат магния - на 87%. Следовательно, хелаты магния усваиваются в 5,6 раза лучше, чем неорганическая форма этого микроэлемента.
На практике это означает, во-первых, что Вы сэкономите свои деньги. А во-вторых, организм действительно получит и усвоит то, что ему необходимо.

2. В формуле Кал-Ди-Маг использовано наиболее эффективное соотношение - 2:1 (две части кальция и одна часть магния). Именно в такой пропорции кальций и магний наиболее эффективно усваиваются организмом.
3. Для того, чтобы кальций и магний эффективно усваивались, в формулу добавлены витамины D и C (первый стимулирует в кишечнике всасывание кальция и магния, участвует в транспорте кальция, а второй необходим для процесса формирования костей).
4. Для более качественного формирования костей и зубов в формулу добавлены клеточные соли (кальция фосфат, кальция сульфат, магния фосфат, кремния оксид).

Магний
Почему важно обеспечить достаточное поступление в организм магния?
Магний относится к числу наиболее распространенных щелочноземельных металлов. В организме взрослого человека содержится около 25 г этого элемента - главным образом в костях, в виде фосфатов и бикарбоната.
Суточная потребность в магнии для взрослого человека составляет 400 мг.
Магний способствует оздоровлению системы кровообращения (предотвращает сердечные приступы), особенно когда его принимают вместе с кальцием в соотношении 1:2. Доктор М.Резнек установил, что недостаток магния является главной причиной сердечно-сосудистых заболеваний и нарушений обмена веществ. В этот список болезней входят сердечные приступы, диабет, ожирение, апоплексический удар. При пониженном уровне магния повышается кровяное давление, нарушается баланс холестерина, калия и кальция, чаще повреждаются артерии и сердечная мышца, происходит отторжение (неусвоение) инсулина, что может привести к началу диабета, и т. д. Магний необходим для нормального протекания свыше 300 функций организма.
Когда в рацион включается дополнительный магний, перечисленные выше факторы риска снижаются.
Магний - это самый важный минерал для поддержания работы сердца. Его недостаток может привести к поражению сердца в течение 5 дней. Кроме того, более 300 различных ферментов в организме зависят от магния.
И все же около 80% россиян не потребляют магний в необходимых организму количествах.
Куда ни посмотри - нас со всех сторон подстерегает угроза лишиться магния. Этого минерала почти совсем нет в той напичканной сахаром мусорной пище, которая теперь составляет более 35% рациона человека. Сельскохозяйственные культуры выращивают на почве, устойчиво обедняющейся магнием. Организм расходует большую часть своих скудных запасов на то, чтобы очиститься от токсических веществ, поступающих с пищей и воздухом: гербицидов, пестицидов и т.п. Все, что после этого остается, из нас вытягивают потоотделение и стресс, а также диуретики и другие лекарства.
Для большинства из нас недостаточность магния представляется неизбежной перспективой. Возраст делает её еще более близкой к действительности. По мере старения мы усваиваем из пищи все меньше питательных веществ, в том числе и магния. Высокое содержание жира в рационе также уменьшает усвоение магния, поскольку жирные кислоты и магний образуют мылоподобные соли, которые не всасываются в желудочно-кишечном тракте. Алкоголь, калий и кофеин - все они увеличивают потерю магния через почки. Потребление большого количества сахара также увеличивает потребность в магнии. С возрастом мы принимаем и больше фармацевтических препаратов, также истощающих его запасы.
Магний затрагивает почти все аспекты нашего здоровья, но поскольку он является одним из наиболее сильных факторов, определяющих наличие или отсутствие сердечных заболеваний, нам лучше начать именно с сердца.
Сердечно-сосудистые заболевания. Приведенное ниже описание того, что становится возможным при регулярном приеме добавок, содержащих магний, для любого человека с больным сердцем может выглядеть, скорее, как перечень заветных желаний:
• беспорядочные сердечные ритмы становятся более устойчивыми;
• улучшаются показатели кровяного давления;
• в организме поддерживается лучший баланс калия - еще одного минерала, важного для работы сердечно-сосудистой системы;
• сердце перекачивает больший объем крови без дополнительной потребности в кислороде;
• сжавшиеся кровеносные сосуды расслабляются, обеспечивая более свободный кровоток;
• приступы стенокардии (боли в груди) случаются менее часто;
• из-за предотвращения слипания тромбоцитов снижается вероятность образования сгустков крови (тромбов), закупоривающих артерии;
• повышается уровень ЛВП-холестерина и снижается концентрация ЛНП-холестерина.
Нарушения сахарного баланса. Нормальный метаболизм сахара в организме тесно взаимосвязан с содержанием магния в крови, что делает этот минерал жизненно необходимым для людей с диабетом или резистентностью к инсулину. Колебания уровня сахара в крови сами по себе увеличивают риск магниевой недостаточности, которая, в свою очередь, в еще большей степени расстраивает сахарный обмен. Добавки магния позволяют больным диабетом 2-го типа легче регулировать содержание сахара в крови. В результате их потребность в пероральных (принимаемых через рот) антидиабетических препаратах обычно снижается и даже может полностью исчезать. Люди, подверженные приступам гипогликемии, также могут выравнивать резкие взлеты и падения концентрации сахара в крови. Хотя этот минерал не оказывает столь же драматического воздействия на диабет 1-го типа, он тем не менее приносит заметную пользу, которой не следует пренебрегать.
Высокое кровяное давление. У страдающих гипертонией, как правило, более низкие уровни магния по сравнению с теми, у кого показатели кровяного давления ближе к здоровой норме. Добавки действуют как природный аналог блокатора кальциевых каналов - еще одного стандартного противогипертонического препарата, - однако, без его вредных эффектов. Магний одновременно действует на все первопричины гипертонии - избыток инсулина в крови, низкий уровень калия и суженные кровеносные сосуды.
Осложнения беременности. Добавки магния зачастую способны помогать будущим матерям и их детям справляться с несколькими возможными серьезными расстройствами кровяного давления. Медицине уже более, чем 50 лет, известно, что магний является избранным средством для лечения преэклампсии - относительно распространенного осложнения, возникающего на поздних стадиях беременности и характеризующегося наряду с другими проблемами повышением кровяного давления и удержанием воды в организме. В крайних случаях преэклампсии женщина может страдать от судорог или даже впасть в кому. И снова магний является весьма эффективным средством. По оценкам исследователей, около 60% гипертонических осложнений такого рода можно было бы избежать, если бы беременные женщины принимали добавки магния.
Пролапс митрального клапана. Это состояние, характеризующееся слабостью одного из клапанв в сердце, повышает выброс магния из организма. Восстановление снабжения минералом помогает корректировать низкий уровень сахара в крови - одну из главных проблем, связанных с пролапсом митрального клапана, - и противодействует утомлению, которое, вероятно, представляет собой его наиболее часто встречающийся симптом.
Болезни легких. Уменьшая хрипы и способствуя расслаблению мышц бронхов, магний способствует улучшению дыхания при бронхите, эмфиземе и других хронических легочных заболеваниях. При внутривенном введении он полностью останавливает приступ астмы.
Мигрени. Прием магния значительно облегчает приступы мигрени. В большинстве случаев он оттягивает наступление повторного приступа - иногда более, чем на 24 часа. Неудивительно, что у людей, на которых прием Кал-Ди-Маг оказывает наиболее продолжительное действие, обычно самый низкий уровень магния в крови. Тем, кто регулярно страдает от мигрени, отличной профилактической мерой может служить пероральный прием добавки к пище Кал-Ди-Маг, содержащей быстро усваиваемый организмом магний.
Фибромиалгия. Для каждого, кто вынужден справляться с мышечными и суставными болями, характеризующими это ревматическое заболевание, магний является ценной составной частью эффективного лечения.
Кроме того, применение Кал-Ди-Маг может помочь больным при синдроме хронической усталости, болезни Алъцгеймера или других видах слабоумия, при которых содержание магния в крови заметно снижено по сравнению со средней нормой. У многих из этих больных в мозгу обнаруживается необычно большое количество алюминия, а этот металл, как известно, мешает обмену магния. У пациентов психиатрических клиник также выявляются пониженные уровни магния в крови. Некоторые исследования предполагают, что явный дефицит магния может отягощать психиатрические симптомы и вызывать преждевременное старение мозга.
Остеопороз. Не исключено, что для предотвращения и, возможно, даже обращения вспять остеопороза магний более важен, нежели кальций. Хотя магний составляет лишь часть костной ткани, он играет важную роль, уравновешивая поступление кальция в организм и препятствуя его выведению. Некоторые ученые даже утверждают, что количество потребленного магния служит более надежным фактором, предсказывающим плотность костей, чем количество кальция. При отсутствии достаточного поступления магния и других микроэлементов потребляемый нами дополнительный кальций будет откладываться не в костях, а где-нибудь еще - быть может, в стенках наших артерий.
Спорт. Рост мышц и физическая сила, в особенности в результате силовых тренировок, явно зависят от магния. Добавки в пищу магния в хелатной форме широко использовались участниками Олимпийских игр 2000 года в Австралии - особенно гребцов, тяжелоатлетов и представителей других силовых видов спорта.
Предменструальный синдром. Показано, что добавки магния снижают частоту резких смен настроения, которые могут происходить при приближении менструации. Они также помогают справляться с предменструальными мигренями и дрожжевыми инфекциями половых органов.
Рак. Ученые еще не проводили непосредственных исследований на людях для выяснения возможных взаимоотношений между магнием и раком, однако другие данные предполагают наличие тесной взаимосвязи. Например, у животных при диете с низким содержанием магния могут развиваться опухоли. С другой стороны, более высокая частотность случаев рака у людей, судя по всему, наблюдается в регионах, где почва и вода содержат наиболее низкие концентрации этого минерала.
Кроме того, лучевая терапия и противораковые препараты истощают запасы магния в организме.
Другие проблемы. Магний должен быть составной частью любой диетологической программы улучшения сна. Он не только способствует более полноценному отдыху, но и противодействует бруксизму - непроизвольному скрежету зубами во сне. Спектр других лечебных действий магния весьма широк - он помогает при химической гиперчувствительности; бактериальных и вирусных инфекциях; судорогах; почечно-каменной болезни; перемежающейся хромоте - нарушении кровоснабжения ног, которое вызывает боль при напряжении мышц; близорукости.

Кальций
Почему важно обеспечить достаточное поступление в организм кальция?
Кальций - химический элемент, содержание которого в организме очень велико. Около 99% кальция находится в составе костей и зубов, и лишь 1% его циркулирует в крови и принимает участие в различных метаболических процессах организма.
Основная функция кальция в организме - связывание фосфора для построения и поддержания костной ткани. Он также необходим для: нормальной деятельности сердечно-сосудистой системы, передачи нервных импульсов, роста мускулов и их нормальной активности. Кальций помогает усваивать железо, активизирует многие ферменты, участвует в регулировании проницаемости клеточных мембран, определяет буферные свойства крови. Усвоение кальция пищи происходит в двенадцатиперстной кишке при кислом рН, но лишь 20-30% усвоенного кальция попадает в кровоток. Из организма кальций выводится ежедневно с мочой (100-200мг), калом (125-180мг) и потом. Нормальный метаболизм кальция в организме возможен в присутствии магния, фосфора, витаминов А, С, D. В противном случае кальций не усваивается, переходит в нерастворимую форму и накапливается в мягких тканях и суставах, вызывая различные заболевания.
Согласно рекомендациям медицинских специалистов, ежедневно следует потреблять 800-1000мг кальция, а в период беременности и лактации - 1200мг. С возрастом скорость усвоения кальция организмом падает, поэтому его необходимо потреблять в больших количествах. Но при этом необходимо увеличить и поступление магния в организм, так как при его дефиците наступает гиперкальциемия - накопление кальция в мускулах, сердце, а также в почках в виде почечных камней. Кровь при гиперкальциемии теряет способность к нормальной коагуляции. Гиперкальциемия возникает также при избыточном поступлении с кальцием витамина D. Кроме того, стресс и иммобилизация уменьшают способность усваивать кальций из желудочно-кишечного тракта. На усвояемость кальция влияют какао, соевые бобы и пища с высоким содержанием фосфатов, в том числе и газированные напитки. Белок, входящий в рацион питания, также влияет на усвояемость кальция. При низкобелковом рационе усваивается всего около 5% кальция. Кофе увеличивает выделение кальция почками.
Недостаток кальция в организме приводит к хрупкости костей и зубов, спазматическим явлениям, нервным расстройствам, сердечнососудистым и гинекологическим заболеваниям, а также вызывает геморрагии (кровотечения) и мн. др. Особенно опасен дефицит кальция для развивающегося детского организма. Поэтому необходимо регулярное поступление этого химического элемента в организм в требуемых количествах.
При недостатке кальция в пище может развиться остеопороз (разрежение костной ткани и как следствие - повышенная хрупкость и ломкость костей). Остеопорозом страдает каждый пятый россиянин, с чем связано около 1 млн переломов в год. Частота заболевания остеопорозом заметно увеличивается у людей старше 35 лет. Больше ему подвержены женщины. С остеопорозом часто связывают различные травмы опорно-двигательного аппарата.
Кальций важен не только и не столько для наших костей, зубов и ногтей; он играет решающую роль в лечении большого количества заболеваний в столь различных областях, как акушерство, кардиология и онкология.

Функции кальция в организме:
• пластические и структурные, поскольку он входит в состав основного минерального компонента костной ткани - оксиапатита, микрокристаллы которого образуют жесткую структуру костной ткани;
• придает стабильность клеточным мембранам, образуя связи между отрицательно заряженными группами фосфолипидов, структурных белков и гликопротеинов;
• принимает участие в осуществлении межклеточных связей, обеспечивающих слипание клеток при тканеобразовании (процесс адгезии);
• необходим для нормальной возбудимости нервной ткани и сократимости мышечных волокон;
• является активатором ряда ферментов и гормонов, важнейшим компонентом системы свертывания крови;
• участвует в регуляции проницаемости клеточных мембран, оказывает действие, противоположное натрию;
• оказывает антистрессовый эффект;
• способствует выведению из организма солей тяжелых металлов и радионуклидов, проявляет антиоксидантное действие;
• обладает антиаллергическим действием;
• дефицит кальция может провоцировать развитие гипертонических кризов, токсикозов беременности, способствовать повышению уровня холестерина в крови.
Среди всех факторов, обеспечивающих прочность скелета, центральное место занимает соотношение кальция и магния. Когда количество магния в крови падает, почки восстанавливают равновесие, удерживая меньше кальция. Когда концентрация магния возрастает, почки выводят из организма больше кальция. Баланс кальция и магния - это залог прочности наших костей.
Характер потребляемой нами пищи также определяет степень разрушения костной ткани. В этом отношении типовое меню россиян едва ли могло бы быть хуже, чем оно есть. Диета, богатая сахарами, зерно-продуктами и другими углеводами, ослабляет кости. Например, когда группе женщин в возрасте от 19 до 21 года начали давать пищу, более богатую углеводами, у всех из них было отмечено снижение плотности костей. Почему? Сахар закисляет кровь, вызывая выведение кальция из организма. Фосфор, содержащийся в зернопродуктах и прохладительных напитках, также связывает и выводит дополнительное количество этого минерала. Именно высокое содержание молочного сахара (лактозы) объясняет, почему молоко не столь идеально в качестве источника кальция, как сыр (в котором вся лактоза подверглась ферментативному расщеплению, т.е. сброжена).
Помимо костей, кальций необходим и другим органам. В качестве лечебного питательного вещества он привлек к себе весьма значительное внимание ученых.

Осложнения беременности. У женщин ежедневный прием 1200мг кальция снижает количество случаев преждевременных и спонтанных родов и рождения недоношенных детей.
Рак. Добавки кальция могут предохранять от рака эндометрия, поджелудочной железы и толстой кишки. Ежедневный прием 1250мг карбоната кальция снижает пролиферацию клеток эпителия толстой кишки. Еще в одном исследовании, в котором участвовали 1900 мужчин, обнаружено, что прием 1200мг добавки кальция снижал число случаев рака толстой кишки на 75%.
Бессонница. Как и магний, кальций довольно эффективен в качестве снотворного. Его прием на ночь может обеспечивать лучший ночной сон.

Почему вместе с кальцием и магнием обязательно необходимо потреблять витамин D? Исследователи возвели его в ранг витамина после того, как обнаружили, что он предотвращает рахит - ненормальный рост скелета у детей. Однако мы лишь недавно узнали, что это питательное вещество, которое в организме превращается в свою активную форму - витамин D3, в действительности является гормоном.
Витамин D3 не только повышает способность желудочно-кишечного тракта к усвоению кальция, но и мобилизует минеральные вещества в других структурах организма и направляет их в кости. От этого витамина-гормона также зависит, насколько хорошо мы утилизируем магний, цинк, железо и другие минералы, равно как и то, насколько мы восприимчивы к кожным заболеваниям, болезням сердца и раку. Витамин D направляет в кровь кальций и фосфор, являющиеся главными составляющими костей, мышц и нервной ткани.

Витамин D.
Болезни костей. На фоне широкой пропаганды гормонозаместительной терапии выдающаяся способность витамина D противостоять истончению костей и остеопорозу довольно долго оставалась в тени. Когда мы стареем, кожа теряет свою способность синтезировать витамин D на солнечном свету. Кишечник тоже начинает хуже усваивать это питательное вещество.
Если в организме есть недостаток витамина D, он будет брать кальций из костей, что делает их слабыми и хрупкими. Недостаток витамина D также выражается в замедленном развитии зубов.
В одном из исследований обнаружено, что если группе пожилых людей ежедневно давать 800ME витамина D3 вместе с добавками кальция и магния, то случаев перелома шейки бедра среди них оказывается на 43% меньше, чем у пожилых людей, не получавших этот витамин. В другом исследовании женщины теряли меньше костной массы в зимний период, если ежедневно принимали 500ME витамина D3 вместе с 600мг кальция.
Болезни кишечника. Дефицит витамина D - один из видов недостаточности, наиболее часто встречающихся среди людей, страдающих болезнью Крона и язвенным колитом. Кал-Ди-Маг помогает устранить некоторые из неприятных симптомов, которые вызывают эти кишечные заболевания.
Рассеянный склероз. У женщин, страдающих этим дегенеративным заболеванием нервов, зачастую бывает низкая концентрация солнечного витамина D в крови. Добавки витамина усиливают общую эффективность лечения рассеянного склероза. Некоторые специалисты полагают, что лучшее усвоение кальция и магния помогает организму восстанавливать защитные оболочки, окружающие нервы.
Гипертония. Более здоровые уровни активного витамина D в крови соответствуют более низким показателям кровяного давления. Согласно одному исследованию, число случаев гипертонии, связанной с беременностью (преэклампсии), в группе из 665 женщин сократилось более чем на 40%, когда они начали принимать добавки витамина D и кальция.
Артрит. Прогрессирующий остеоартрит, в особенности коленных суставов, возможно, отчасти проистекает от недостатка витамина D. Эта взаимосвязь могла бы объяснить успех применения витамина в одном маленьком исследовании. У пятерых его участников не удавалось снять боли в руках и ногах при использовании самых разнообразных лекарств. Однако у них была недостаточность витамина D, и прием Кал-Ди-Маг привел к полному исчезновению болей.
Рак. Онкологи-диетологи ставят под сомнение эффективность витамина D только в отношении злокачественных опухолей толстой кишки. Во всем остальном строгий обзор противораковых свойств этого питательного вещества представляет его в самом выгодном свете:
• частота случаев рака груди меньше у женщин, потребляющих больше витамина D или проводящих больше времени на солнце; сходная зависимость наблюдается для рака яичников; прием добавок кальция усиливает умеренное защитное действие витамина против обоих этих видов рака;
• злокачественные клетки предстательной железы уязвимы для действия витамина D3, что делает его хорошим средством для профилактики и лечения;
• в лабораторных экспериментах витамин D3 препятствовал метастазированию опухолей и снижал злокачественный рост более чем на 50%;
• в лабораторных культурах клеток этот витамин тормозит рост глиобластомы - наиболее распространенного вида опухоли мозга; кроме того, он останавливает рост лейкемических клеток.

Почему в состав Кал-Ди-Маг добавлен витамин С?
• Витамин С сочетании с витамином D помогает организму усвоить кальций и магний.
• Он предотвращает кровоточивость десен, цингу.
• Он повышает устойчивость организма к инфекциям, нормализует сосудистую проницаемость, ускоряет процессы регенерации.

Рекомендации по применению.
Принимать по 1 таблетке 3 раза в день (перед приёмом пищи). В некоторых случаях, по рекомендации врача, суточная доза может быть увеличена до 2 таблеток 3 раза в день.

Противопоказания: одновременный прием антагонистов кальция; тяжелые формы сердечно-сосудистых заболеваний.

Форма выпуска. Упаковка содержит 60 таблеток.


КОЛОСТРУМ
Восстановление, поддержание и активизация иммунной системы организма

КОЛОСТРУМ Этот высокоэффективный натуральный препарат на основе коровьего молозива обладает ярко выраженной антиоксидантной, противовоспалительной, антимикробной, противовирусной и противоопухолевой активностью.
Исследования по применению колострума в медицинской практике проводились и активно ведутся в США, Канаде, Японии, Франции, Китае.
У колострума есть великолепные достоинства - это препарат абсолютно натуральный, безопасный (применяется уже более 2000 лет) и не имеет противопоказаний к приему.

Состав. 100%-ное лиофилизированное коровье молозиво. Как показали многочисленные исследования ученых - химиков, биологов и медиков - колострум представляет собой многокомпонентную, полифункциональную субстанцию, в которой содержатся биологически активные вещества: антибиотики; интерферон и иммуноглобулины; полипептид с высоким содержанием пролина, регулирующий иммунную систему (РКР); инсулиноподобный гормон; фактор, замедляющий старение; вещества с кортизоноподобными свойствами; ростовой фактор; ферменты, липиды, олиго- и полисахариды; практически все жизненно важные витамины, макро и микроэлементы, аминокислоты.

Иммуноглобулины:
IgG - это иммуноглобулины класса G, они усиливают фагоцитоз (составляют 80% всех антител сыворотки крови).
IgA - иммуноглобулины класса А (10-12%).
IgM - иммуноглобулины класса М - также усиливают фагоцитоз, борются против микроорганизмов (5-7%).
IgD - иммуноглобулины класса D (2%).
IgE - иммуноглобулины класса Е - ассоциируются с аллергическими реакциями (0,02%).

Интерлейкин 1 и 6.

Интерферон - подавляет развитие вирусов.

Лизоцим - белок, который, воздействуя особым образом на бактерии, блокирует их способность размножаться.

Олигосахариды способствуют быстрому размножению здоровых кишечных бактерий и тем самым способствуют подавлению патогенных и условно-патогенных бактерий.

Полисахариды из препарата "Колострум" усиливают фагоцитоз макрофагов и стимулируют выработку макрофагами нескольких важных для иммунной системы компонентов. Вызывают усиленную пролиферацию фагоцитов в селезенке и костном мозге, а также миграцию гранулоцитов в периферическую кровь. Макрофаги стимулируются к выработке интерлейкина-1, интерлейкина-6, фактора некроза опухоли-а (TNF-a), интерферона-b (IFN-Ь). Особого внимания заслуживают наблюдения, показывающие, что полисахариды стимулируют лейкопоэз, угнетенный цитостатиками. Это открывает для Колострум широкие перспективы использования в онкологии для ликвидации побочных эффектов химио- и радиотерапии.

Полипептиды (факторы роста) стимулируют быстрый рост клеток, тем самым способствуя быстрому восстановлению повреждений в организме. Они способствуют быстрому заживлению кожи, тканей, хрящей, костей, поврежденных язвами, травмами, хирургическим вмешательством и т. д. Колострум - великолепное средство для заживления ран в человеческом организме.
Лактоферрин - белок, связывающий железо и лишающий бактерии этого жизненно необходимого минерала роста (почти все бактерии не могут расти без железа).
Ушияма и др., японский Национальный Институт Здоровья, январь 1991 V 65 (1) р 54-60: "Лактоферрин, содержащийся в Колоструме, - это более эффективное антибактериальное средство, чем иммуноглобулины... (иммуноглобулины более эффективны против вирусов)... ".
Фактор роста, входящий в состав Колострум, ускоряет рост дружественных кишечных бактерий. В нем также содержится большое количество активных Lactobacillus Bifidus.
В Колоструме есть практически все жизненно необходимые витамины, макро и микроэлементы, аминокислоты.
Лейкоциты. В составе Колострум имеется 5 типов лейкоцитов, которые участвуют в защите организма, в буквальном смысле уничтожая бактерии, вирусы, грибы, различные токсины, раковые клетки.
Лейкоциты - это: нейтрофилы, эозинофилы, базофилы, моноциты, лимфоциты (В-лимфоциты, Т-лимфоциты, Т-хелперы, Т-киллеры, Е -супрессоры).

Медицинскими исследованиями доказано, что ключевые компоненты молозива, полученного от молочных коров, идентичны ключевым компонентам человеческого молозива. Но по количественному содержанию некоторых активных веществ коровье молозиво превосходит женское. Так, например, женское молозиво содержит только 2% IgG, в то время как в молозиве коровы его в среднем в 40 раз больше.

Здоровая и развитая иммунная система - залог гармоничного развития организма и долгой здоровой жизни. При ослабленной иммунной системе организм становится доступным для проникновения различных болезнетворных бактерий, грибов, вирусов и простейших, в нем протекают всевозможные дегенеративные процессы, злокачественные перерождения клеток, тканей и т.д.
Одна из причин ослабления иммунной системы - недостаточное поступление в организм активаторов иммунитета. В клинических экспериментах было показано, что коровье молозиво является прекрасным натуральным источником всех необходимых компонентов для создания иммунитета, а также для восстановления, поддержания и активации ослабленной иммунной системы.
Молозиво - секрет, который выделяет молочная железа млекопитающих в первые часы или сутки лактации. Молозиво сильно отличается по физико-химическим свойствам от молока, содержит очень широкий спектр антител к тем болезням, которыми переболела мать новорожденного за свою жизнь.
При вскармливании молозивом в организме новорожденного формируется иммунная система и вырабатывается так называемый пассивный иммунитет (иммунитет, приобретенный без перенесения заболевания).
Целебные свойства молозива известны человечеству с глубокой древности: еще тогда этот секрет коровьего вымени собирали в первые 48 часов после отела в плотно закрывающиеся керамические кувшины и выдерживали несколько суток. Под действием микроорганизмов молозиво сильно закислялось, расслаивалось и приобретало отталкивающий запах, а на его поверхности скапливались беловатые хлопья. Эти хлопья собирали в отдельную емкость и использовали как лекарство от всех болезней.
Современная технология выделения активного начала из коровьего молозива принципиально не отличается от древней, но все операции проводят с соблюдением самых жестких правил санитарии и гигиены. Молозиво получают от специально выращенных элитных коров, которые питаются только естественными кормами и содержатся в естественных природных условиях. Колострум обязательно проверяют на содержание антибиотиков, гормонов, тяжелых металлов, микроорганизмов и т.д. Конечный продукт лиофилизируют и капсулируют.

Эффекты от применения Колострум: антивирусный, антибактериальный, антигрибковый, антитоксический.
В мире появляется все большее количество вирусов и бактерий, которые в настоящее время не восприимчивы ко многим антибиотикам и лекарственным средствам.
Колострум, активизируя защитные силы организма, мобилизует иммунную систему на борьбу и зачастую оказывается именно тем средством, используя которое, организм может побеждать в, казалось бы, безвыходной ситуации.
В 1981г. доктор Гил (Англия) обнаружил, что колострум - богатый источник целого семейства нуклеотидов, которые являются очень важными для нормального функционирования клеток.
Огра, Лесонски; исследование 1983г., государственный университет Нью-Йорка: "...Колострум обеспечил определенную реактивность антител к бактериям, вирусам и дрожжам, ответственным за следующие заболевания: вирусный менингит, бронхит, пневмония, кандидоз, холера, диарея, дизентерия, дифтерия, полиомиелит, сепсис, столбняк ...".
Кампман, Колк, и др., 1992г. Клиническое исследование: "...Иммуноглобулины от коровьего Колострум (lactobin biotest, Dreieich, FRG) содержат высокое количество антител против широкого диапазона бактерий, вирусов, также как против различных бактериальных токсинов...".
Заболевания бронхолегочной системы. Шортридж, Лавтон, Цой. Журнал "Клин. Педиатрия" 1990-й год: "...Колострум содержит факторы, которые подавляют широкий диапазон вирусов и бактерий, вызывающих заболевания бронхолегочной системы, в том числе вирусы гриппа...".
Рак. Доктора Джанус и Лизовски (Германия): "...Колострум содержит TgF-B, который подавляет рост клеток остеосаркомы...".
Желудочно-кишечные заболевания. Нернелл, Оли и др. Университет Ульмея, Швеция, 1995-й год: "...гликопротеины, содержащиеся в Колоструме, подавляют Helicobacter Pylori - бактерии, вызывающие язвенную болезнь желудка...".
Французские исследователи установили в 1992г., что комбинация IgG - иммуноглобулина класса G и лактоферрина в Колоструме бактериостатична для Е. Coli (кишечной палочки).
Фланиган, Маршалл, Редман. Журнал "Protozool" за 1991-й год: сообщение об излечении с помощью Колострума диареи, вызванной Cryptosporidium parvum. Здесь же приведены результаты, подтверждающие эффективность этого препарата в лечении и профилактике гастроэнтерита, вызванного ротавирусами.
Артрит. "...Колострум содержит interleukin-10, который существенно снижает воспаление при артрите..."
Аутоиммунные заболевания. Доктор Санчес ( Мексика): "...PRP в Колоструме имеет ту же самую способность регулировать действие иммунной системы, как и гормоны вилочковой железы. Он активизирует подавленную иммунную систему. PRP также способствует нормализации деятельности сверхактивной иммунной системы (при аутоиммунных заболеваниях)...".
Аллергия. Доктор Р. Макслед (Англия): "...IgE в Колоструме участвует в регулировании антиаллергического ответа организма...".
Заживление тканей, ран, язв. Факторы роста в Колоструме, включая инсулиноподобный фактор роста (IGF-1), стимулируют быстрое заживление тканей, поврежденных язвами, травмами, хирургическими вмешательствами или болезнью. Он одинаково хорошо воздействует на мышцы, хрящи, кости, клетки кожи.
Снижение веса, увеличение массы мускулов. Содержащийся в Колоструме IgF-1 ускоряет синтез и замедляет катаболизм белка, ведя к увеличению в организме массы мускулов без соответствующего увеличения жировой ткани.
Видный исследователь Дэниел Шавн в статье, опубликованной в 1992г., отметил: ""...Не имеется пока никакого другого состава во вселенной, который поможет Вам лучше, чем IgF-1, - ни стероиды, ни строгая диета из чистых аминокислот и гликогена, ни передовые биотехнологии...".
Нервная система. IgF-1 также стимулирует рост и восстановление нервных клеток, способствуя эффективному функционированию нервной системы.
В своем составе Колострум имеет активные компоненты, которые способствуют омоложению вилочковой железы, а это означает, что пожилые люди, у которых размеры и активность вилочковой железы (а значит, и активность иммунной системы в целом) понижены, будут меньше болеть.
Омоложение организма. Поскольку Колострум содержит "факторы роста", то его приём способствует омоложению организма в целом. Это не только улучшение Вашего внешнего вида, но и лучшая работа всех органов и систем организма.
Это действие особенно ярко проявляется у лиц преклонного возраста, у которых функции всех систем в связи с общим старением организма понижены.

Рекомендации к применению.
Колострум поможет в следующих случаях:
• при заболеваниях, связанных с ослаблением функционального состояния иммунной системы, вызванных хроническими воспалительными заболеваниями, воздействием ионизирующей радиации, ультрафиолетовых лучей, химиотерапевтических препаратов, длительной терапией антибиотиками;
• для нейтрализации в организме отрицательного воздействия различных химических соединений токсической природы, содержащихся в воде, воздухе и продуктах питания (тяжелые металлы, пестициды, инсектициды, фунгициды и т.д.);
• при аутоиммунных заболеваниях;
• для профилактики и в комплексной терапии патологии верхних дыхательных путей;
• при воспалительных заболеваниях (ревматизм, полиартрит, простатит, гинекологические расстройства);
• при гриппе, простудах, ОРВИ;
• при различных раневых процессах (трофические язвы, остеомиелит), микробной экземе;
• для ускорения заживления бытовых травм, ран, а также после хирургического вмешательства;
• при инфекционных и септических заболеваниях; биологически активные вещества в составе колострум угнетают рост и размножение стрептококков, стафилококков, вирусов гриппа, герпеса, ротавирусов, сальмонелл;
• при кандидозе;
• при сахарном диабете;
• при заболеваниях печени и желчевыводящих путей;
• при синдроме хронической усталости;
• в программах снижения веса;
• при язвенной болезни желудка и 12-перстной кишки;
• при доброкачественных опухолях (фиброаденомы, кисты, миомы и др.);
• при злокачественных новообразованиях, в том числе при остеосаркоме;
• при иммунодефицитных состояниях, в том числе СПИД.

Противопоказания отсутствуют.

Способ применения. Принимать по 1-3 капсулы препарата в день за полчаса до еды. Для достижения максимального эффекта Колострум принимают вместе с минерально-поливитаминным комплексом.

Форма выпуска. Упаковка содержит 60 капсул.


КОФЕРМЕНТ (КОЭНЗИМ) Q-10
Энергоноситель

КОФЕРМЕНТ (КОЭНЗИМ) Q-10 Кофермент Q-10, кратко - Ко-Кью-10 (CoQ-10), или убихинон - это вещество, которое и вырабатывается организмом (из других, полученных с пищей, элементов), и привносится извне (в готовом виде, с пищей). Организм человека может вырабатывать Ко-Кью-10, если он получает с пищей необходимое количество витаминов - В1, В2, В6, С, фолиевую и пантотеновую кислоты. В случае нехватки любого из этих витаминов синтезирование Ко-Кью-10 подавляется. Как показывают исследования, дефицит перечисленных витаминов - обычное явление среди россиян.
Если рацион человека беден Ко-Кью-10, начинают утончаться стенки его сосудов, десны рыхлеют, а на смену энергичности приходят вялость и апатия. Современные способы обработки продуктов питания уничтожают Ко-Кью-10, а с возрастом и в результате ряда заболеваний способность организма производить этот коэнзим падает. Снижение количества Ко-Кью-10 в организме может явиться причиной депрессии, хронической усталости, ухудшения работы сердечно-сосудистой системы.
Название "убихинон" происходит от слова "убихитос", что означает "вездесущий". Он присутствует в каждой клетке организма, где участвует в важнейших химических реакциях, обеспечивающих организм энергией. В митохондриях - энергетических станциях клеток - Ко-Кью-10 участвует в синтезе высокоэнергетичного соединения аденозинтрифосфата, или просто АТФ. Без достаточного количества АТФ организм не может функционировать. Синтез АТФ - ключевой процесс, в котором производится 95% клеточной энергии. Иными словами, современная наука знает, что без Ко-Кью-10 нет жизни.
Ко-Кью-10 был выделен в чистом виде в США в 1957г. В 1978г. д-р Митчел открыл механизм его действия и получил за это Нобелевскую премию.
Результаты исследований показали, что Ко-Кью-10 играет важную роль в следующих процессах:
• уменьшение гипоксических повреждений (повреждение ткани, вызванное недостатком кислорода) вследствие инсульта, сердечного приступа или хронического недостатка кровообращения;
• защита здоровья десен и зубов;
• нормализация повышенного давления, снижение риска возникновения сердечных заболеваний, ангин и застойных сердечных сбоев;
• генерирование энергии и повышение толерантности к физическим нагрузкам;
• укрепление иммунной системы;
• противодействие высокотоксичному влиянию на сердце традиционных антираковых медикаментов (Ко-Кью 10 поэтому следует принимать во время лечения рака);
• помощь при ушной патологии;
• способствование устранению аллергических состояний любой природы;
• повышение эффективности выработки энергии на клеточном уровне, что способствует похудению;
• активное участие в процессах выработки веществ, способствующих нормализации веса;
• помощь при астме и респираторных заболеваниях, в лечении психических нарушений, в частности, связанных с шизофренией и болезнью Альцгеймера;
• помощь при кандидозе, множественном склерозе и диабете;
• способствование улучшению качества выработки сперматозоидов;
• более быстрое заживление язв желудка и 12-перстной кишки;
• замедление процессов старения (Ко-Кью-10 как антиоксидант - уловитель свободных радикалов).

Ко-Кью-10 изучен и активно применяется в клинической практике, главным образом, в США, Японии, Франции и Германии. По данным статистики, 1999г. в Японии ежедневно препарат принимало 30% населения.
Хотя Ко-Кью-10 и вырабатывается в организме естественным путем, способность к выработке этого важнейшего соединения уменьшается с возрастом - после 20 лет. Многие исследователи видят в этом процессе существенный фактор развития дегенеративных болезней, обычных при старении (сердечные болезни, ослабление иммунного ответа и общее понижение жизнеспособности).
Д-р Карл Фолкерс, открыватель витамина В6 и инициатор изучения Ко-Кью-10, полагает, что дефицит Ко-Кью-10 может быть основной причиной болезней сердца.
Несколько пациентов-сердечников в Методистском госпитале в Индиане, которым оставались считанные дни жизни при традиционном лечении, получали добавки Ко-Кью-10 к своему питанию. 70% из них прожили в течение года, а через два года еще продолжало жить большинство пациентов - 62%. При этом у них объективно улучшилась сердечная деятельность, облегчилось дыхание и снизилась утомляемость. Симптомы застойных сердечных явлений также исчезали после лечения добавками Ко-Кью-10.

Ко-Кью-10 применяют в комплексном лечении:
• ишемии, аритмии, кардиомиопатии и других заболеваний сердца;
• атеросклероза;
• гипертонии;
• мышечной дистрофии;
• диабета;
• анемии;
• онкологических заболеваний (рак груди, легких, предстательной железы и т.д.);
• болезни Паркинсона;
• болезни Альцгеймера;
• иммунодефицитов и СПИДа;
• болезней дёсен.

Кроме того, препарат применяют:
• для подготовки больных к полостным операциям и в послеоперационном периоде;
• для снижения веса;
• при синдроме хронической усталости;
• в спорте - для борьбы с гипоксией и повышения выносливости.

Клинические испытания.
Результаты экспериментов с Ко-Кью-10 в Медицинском институте "Нъю Ингланд":
Эксперимент проводился с двумя группами мышей - экспериментальной, которой вводили Ко-Кью-10, и контрольной, без введения препарата. Обеим группам ввели вызывающий опухоль химикат - дибенз-пирен. На 55-й день в контрольной группе мышей опухоли появились у 85%, а в экспериментальной - только у 25% мышей. Средний размер опухолей контрольной группы составлял 250 мм2, а в экспериментальной группе - всего 95 мм2.
На 132-й день все мыши из контрольной группы умерли, а в экспериментальной группе даже на 300-й (последний) день эксперимента в живых осталось более 80% мышей. Выжили они из-за того, что получали Ко-Кью-10. Организм, "заряженный" коэнзимом, энергично боролся с недоброкачественными клетками, останавливал развитие опухолей.
Исследования в Университете штата Техас:
Группа мышей "пожилого" возраста была разделена на две части, и одной начали давать с пищей добавку Ко-Кью-10. Мыши, не получавшие добавки Ко-Кью-10, прожили в среднем по 20 недель после начала эксперимента, а получавшие - на 11 недель дольше, т.е. по 31 неделе. Ко-Кью-10 очевидно продлил их жизни.
Основная причина воздействия Ко-Кью-10 на организм, по мнению исследователей, заключается в том, что организм, "заряженный" коэнзимом, более энергично, а значит, и эффективно борется с чужеродными агентами - вирусами, паразитами, бактериями, грибками и канцерогенными клетками. И, в отличие от других иммунностимуляторов (модуляторов), которые часто оказывают побочное отрицательное воздействие на организм, Ко-Кью-10 совершенно безвреден. Ко-Кью-10 не лечит конкретное заболевание, а дает организму энергию для борьбы и победы над недугом.
Исследования на медицинском факультете Йельского Университета: Группа мышей была заражена бактерией Ecoli (кишечной палочкой). Через 2ч в организме у мышей, получавших до того Ко-Кью-10, имелось в 100 раз меньше бактерий, чем у животных контрольной группы. Через 10ч бактерий было уже в 500 раз меньше. Иммунная защита, усиленная с помощью Ко-Кью-10, легко остановила развитие заболевания, в то время как в организме, не получившем поддержки, болезнь бурно развивалась.

Таким образом, организм с помощью Ко-Кью-10 активно борется, побеждает вирусы, бактерии, паразитов, грибки и имеет больше шансов в борьбе с онкологическими опухолями.
Сердечно-сосудистая система.
Исследования д-ра Фолкерса и д-ра Дентона Кулей показали, что у 70-75% больных, страдающих заболеваниями сердечно-сосудистой системы, уровень Ко-Кью-10 понижен. В то же время ученые Японии изучали эффект Ко-Кью-10 у пациентов с сердечными приступами, произошедшими от переутомления, нагрузок и стрессов, и выяснили, что положительный эффект от приема коэнзима обнаруживается, как минимум у 70% пациентов. Итак, с одной стороны, обнаружено отсутствие Ко-Кью-10 у 70-75% жертв сердечных заболеваний. С другой стороны - прием Ко-Кью-10 позволяет улучшить состояние или предотвратить эксцессы у практически такой же группы пациентов. Вывод может быть только один: где недостаточно Ко-Кью-10, там возникают проблемы в сердечно-сосудистой системе, а когда Ко-Кью-10 добавлен в пищу, многие из этих проблем исчезают.
Ко-Кью-10 возвращает сердцу энергию и бодрость. Сердце - это самый тяжело работающий мускул в человеческом теле, он нуждается в энергии, и Ко-Кью-10 эту энергию поставляет в избытке. Но надо помнить, что Ко-Кью-10 - не лекарство. Этот препарат приносит в организм то, что организм недополучил из пищи, из-за чего к сердцу, в клетки других тканей и органов не поступило достаточно энергии, и организм начал вести себя, как мотор автомобиля, работающий на практически пустом баке - начал "кашлять", срываться, скрипеть и в конце концов встал. Чтобы восстановить уровень Ко-Кью-10 в тканях и органах, необходим период в несколько недель.
Д-р Джуди, Главный специалист Методистского госпиталя штата Индиана, провел исследование с особо сложными пациентами, имевшими проблемы с сердечно-сосудистой системой, которых врачи определили как "безнадежных". Счет времени для этих пациентов, принимающих все известные медицине лекарства, шел на недели или даже на дни.
Каково же было удивление Д-ра Джуди, когда через год ежедневного приема 100 мг Ко-Кью-10 62% из числа этих пациентов были еще живы. Вот строчки из отчета об эксперименте: "Через 180 дней никто из оставшихся в живых пациентов не находился в предынфарктном состоянии. Кроме того, если до начала приема Ко-Кью-10 физическая активность пациентов была ограничена и большинству требовалась помощь, чтобы добраться до амбулатории, то через 9-12 недель после начала приема коэнзима пациенты ходили по коридорам без посторонней помощи, могли ухаживать за собой, психологически были "на подъёме ". Никаких клинических побочных явлений от приема Ко-Кью-10 обнаружено не было".
Ко-Кью-10 играет важную роль в деятельности всех тканей и органов. Причина этого заключается в том, что он находится главным образом в митохондриях, где происходит регулирование клеточной энергии. Митохондрии участвуют в системе переноса электронов, где происходит окислительное фосфорелирование (производство клеточной энергии). Отсюда видно, что Ко-Кью-10 очень сильно влияет на клеточную биоэнергетику.
Коэнзим Ко-Кью-10 важен для сердечной мышцы, поскольку энергообеспечение сердца полностью зависит от фосфорелирования в митохондриях. Если отдельным клеткам сердечной мышцы не хватает Ко-Кью-10, то поражение может развиться и охватить все сердце. Такое наблюдается при гипертонии, атеросклерозе, поражениях клапанов сердца, кардиомиопатии.
В начале 1990-х гг. около 50 исследований по всему миру засвидетельствовали положительное влияние Ко-Кью-10 при кардиомиопатии, застойной сердечной недостаточности, пролапсе митрального клапана и гипертонии. Когда люди, нуждавшиеся в пересадке сердца, принимали это питательное вещество, их состояние улучшалось настолько, что хирургическая операция более не была необходимой.
При приеме после операции аорто-коронарного шунтирования Ко-Кью-10 сокращает время реабилитации. В трех независимых исследованиях было показано, что из нескольких тысяч пациентов с сердечной недостаточностью, которым ежедневно давали по 100мг Коэнзима Кью-10, более чем у 75% улучшались дыхательные функции, уменьшались отек и тахикардия - и все это без каких-либо побочных действий.
Особенно впечатляет терапевтический потенциал Ко-Кью-10 в комплексной терапии кардиомиопатии. Это общее название целой группы нарушений функции сердечной мышцы, которые все вместе являются одной из трех наиболее распространенных разновидностей сердечнососудистых заболеваний. Кардиомиопатия нередко оказывается в числе наиболее угрожающих жизни сердечных болезней, и она, вероятно, занимает первое место среди причин, по которым люди прибегают к операции пересадки сердца. Добавки Ко-Кью-10 улучшают прогноз почти в 70% случаев.
В одном исследовании сообщалось о заметных улучшениях работы сердца у 87% из 126 пациентов с кардиомиопатией, которые ежедневно принимали по 100 мг Ко-Кью-10 - без отрицательных побочных эффектов.
Можно утверждать, что именно это практическое отсутствие побочных действий, вероятно, является одним из важнейших достоинств Ко-Кью-10. Лекарственные препараты просто маскируют симптомы; они не решают проблему, лежащую в их основе, каковой в большинстве сердечных заболеваний оказывается продолжающееся накопление ате-росклеротических бляшек, в конечном счете приводящее к закупорке кровеносных сосудов. Большинство сердечно-сосудистых препаратов не только не лечит атеросклероз, но во многих случаях и усугубляют его, подвергая людей еще большей опасности. По контрасту с этим Ко-Кью-10 эффективно справляется с большинством факторов, вызывающих атеросклероз.
Сердце в высшей степени зависит от Ко-Кью-10 для удовлетворения постоянной потребности в энергии; сердечная мышца содержит вдвое больше этого вещества, чем любой другой орган или ткань. У людей с больным сердцем содержание Ко-Кью-10 в организме на 25% ниже, чем у их здоровых собратьев. Некоторые специалисты предполагают, что если бы дефицит достиг 75%, сердце перестало бы биться. Быть может, это объясняет, почему у ловастатина и других популярных антихолестериновых препаратов послужной список, касающийся спасения жизни людей, столь посредственен. Одно из их побочных действий состоит в торможении способности организма вырабатывать убихинон.
В одном обследовании зафиксировано 6 случаев кардиомиопатии, которая была вызвана применением ловастатина. Антихолестериновые средства оказываются обреченными на провал и еще по одной причине, также связанной с Ко-Кью-10. Убихинон в действительности является хорошим антиоксидантом, помогающим предотвращать окисление ЛНП-холестерина, которое считается главной причиной закупорки артерий. Поскольку Ко-Кью-10 естественным образом накапливается в сердце, некоторые исследователи предполагают, что он может быть самым важным из всех антиоксидантов для предотвращения атеросклероза.
Повышенное давление
Повышенное давление называют "тихим убийцей" в основном из-за того, что очень немногие относятся к нему с серьезностью, которое оно заслуживает. Эта болезнь не приходит с такими явными симптомами, как грипп, радикулит, гастрит. Медленно возрастая, кровяное давление оказывает разрушающее воздействие на сердечно-сосудистую деятельность, зачастую приводя к сердечным приступам, разрывам сосудов.
Для борьбы с высоким давлением существует целый ряд химически изготовленных лекарств, и большинство из них - не без побочных эффектов. Обычно это аллергические реакции, беспокойный сон, изменения в области сексуальных отношений и другие симптомы, связанные с деятельностью центральной нервной системы. В некоторых случаях в результате приема понижающих давление средств отмечались временная потеря памяти, изменения и проблемы в пищевом тракте. И эти проблемы аккумулируются в организме, так как с минуты, когда поставлен диагноз высокого давления, пациент обречен принимать лекарства всю оставшуюся жизнь.
Похоже, что с приходом Ко-Кью-10 медицинская наука нашла, как бороться с гипертонией, "подкармливая" организм энергией, которая дает ему силы регулировать собственное кровяное давление.
По определению Американской Сердечной Ассоциации, любое кровяное давление выше 140/90 является высоким. Чем больше эти цифры, тем труднее сердцу работать, а крови - протекать по кровеносным сосудам. Японская фармацевтическая фирма "Эйсай" провела серию экспериментов, вводя животным повышающие давление препараты. В группе, не получавшей Ко-Кью-10, давление резко подскочило у 86% подопытных животных. В группе получавших Ко-Кью-10 подобное наблюдалось только у 21% животных.
В клиническом исследовании, проведенном Д-ром Тори Ямагучи с 60-ю пациентами, страдающими повышенным давлением, было установлено, что у всех них недоставало Коэнзима Кью-10, а при его получении в дозах от 30 до 45мг в день, в период от 2 до 12 недель, давление снизилось со среднего в этой группе 186/103 до 166/93. Японские специалисты не рекомендовали останавливать прием прописанных врачами лекарств. Механизм действия (причины воздействия) Ко-Кью-10 на давление пока неизвестны, и хотя опасности побочных явлений, похоже, не существует, коэнзим надо использовать в помощь организму и лекарствам, а не в замену лекарств.
Вот примеры снижения давления "комбинацией" прописанных лечащим врачом лекарств и Коэнзимом Кью-10: от 161/97 до 141/78; от 166/98 до 137/84; от 171/95 до 136/76 и от 149/96 до 125/81.
Около двух десятков других исследований подтверждают, что ежедневный прием 60-100 мг Ко-Кью-10 значительно снижает показатели кровяного давления. Именно поэтому люди с пониженным кровяным давлением должны принимать Ко-Кью-10 очень осторожно - он может вызвать еще более сильную гипотонию.
Возвращение здоровья деснам
В течение жизни у 9 из каждых 10 человек возникают проблемы с деснами. Пародонтоз ответственен за потерю большего количества зубов, чем любая другая стоматологическая проблема. Еще не достигнув 60-летнего возраста, четверть всего взрослого населения лишается всех собственных зубов из-за пародонтоза. Но дело не только в потере зубов. В запущенной форме пародонтоз может привести к деформации лица, непроходящим болям, истощению.
Ежегодно миллионы людей во всем мире подвергаются хирургическим операциям, направленным на вычищение атакованных болезнью тканей. У тех, кому нож уже не может помочь - одна участь: постоянный прием болеутоляющих лекарств и разжиженная пища. До появления на сцене Ко-Кью-10 у многих больных пародонтозом не было никакой надежды. Возможно, сейчас они смогут помочь себе, повернув течение болезни вспять.
Начинается пародонтоз с небольшой колонии бактерий, развивающейся в бесцветной пленке, которая постоянно формируется на наших зубах. Если пленку (и бактерию) вовремя очищать с зубов, ничего страшного не произойдет. Если же бактерии обживаются на зубе у его основания, то продукты их жизнедеятельности начинают раздражать десны, приводя к образованию твердого "цементного" слоя, в котором селится все больше и больше бактерий. Десны начинают отслаиваться от основания зубов, обнажая их все более и более, и на обнажившихся частях зуба нарастает новый слой бактерий, двигаясь все глубже и глубже, пока не доходит до скулы. Зубы начинают расшатываться и либо выпадают, либо должны быть удалены.
Тем временем инфицированные десны начинают кровоточить и болеть. В тканях десен не остается энергии для сопротивления вторжению бактерий. Более того, проникая в кровь, токсичные продукты жизнедеятельности бактерий атакуют и уничтожают некоторые клетки иммунной системы. Современная наука определяет пародонтоз как общее заболевание организма, разрушительно действующее на иммунитет человека.
Ко-Кью-10 показал себя как энергоноситель, способный придать организму силы, необходимые для борьбы с бактериями. С его помощью останавливались и поворачивались вспять запущенные пародонтозы, спасались зубы и десны. Опыты, проведенные под руководством д-ра Матцумуры, показали почти неправдоподобные результаты. Одна из групп пациентов с застарелым пародонтозом была разделена на две половины: 13 из них получали Ко-Кью-10 и следовали всем указаниям дантистов о том, как ухаживать за зубами. 11 пациентов (контрольная группа) получали пилюлю плацебо и также следовали всем указаниям врачей по уходу за зубами.
В контрольной группе у всего 3 пациентов было отмечено незначительное улучшение в состоянии болезни. В экспериментальной группе 9 пациентов показали значительное улучшение десен, а в процессе 8 недель наблюдения у 4 из них симптомы заболевания полностью исчезли.
Исследовательская группа д-ра Вилкинсона на Аляске, а затем и группа военных врачей Медицинского Центра Военно-Воздушных сил в Калифорнии отметили не только факт того, что добавление Ко-Кью-10 в пищу помогало остановить развитие заболевания, но и необычайную скорость, с которой организм начинал залечивать раны, восстанавливать ткани, наращивать их на корнях зубов. В отчетах отмечалась также экстраординарная способность организма, "подкормленного" Ко-Кью-10, залечивать любые раны в полости рта.
Избавление от излишнего веса
Есть только один способ набрать лишний вес - потреблять больше калорий, чем это необходимо для производства энергии. Неиспользованные калории превращаются в жир. А единственно известный способ сбросить лишний вес - употреблять меньше калорий, чем нужно организму для жизнедеятельности, и тогда организм начнет перерабатывать отложенные именно на этот случай жиры.
Можно похудеть при помощи различных диет, но проблема в том, что они оказывают стрессовое влияние на организм, а значит, и на здоровье. Кроме того, вернувшись к привычному образу жизни, человек возвращается в свой привычный, соответствующий этому образу жизни, вес.
Естественно, что наилучший способ снизить вес - это уменьшение потребления калорий в комбинации с увеличением расхода энергии. Что в переводе значит: меньше еды и больше спортивных упражнений. Звучит просто, но для большинства людей такое положение практически недостижимо.
А ведь встречаются люди, которые могут есть всё и сколько угодно, и не толстеть! Секрет прост - у этих людей более интенсивный метаболизм. Они сжигают больше энергии, чем средний индивидуум. Идеалом было бы добиться такого метаболизма, при котором можно вкусно поесть, не боясь жировых отложений. Как же ускорить метаболизм?
Похоже, что Ко-Кью-10 может помочь и в этом. Нехватка Ко-Кью-10 приводит обычно к замедлению метаболизма. А постоянный приток коэнзима заставляет "топку" ярче разгораться и работать быстрее. Все наши знания указывают на то, что Ко-Кью-10 является золотым ключиком для отчаявшихся избавиться от лишнего веса. Не говоря уже о внешнем виде и эстетике, излишний жир приводит к нагрузке на сердце, атеросклерозу, повышенному давлению и другим бесчисленным проблемам со здоровьем. Поэтому зачастую избавиться от него становится проблемой жизненно важной.
В университете Антверпена в Бельгии проводилось исследование, поставившее целью определить взаимосвязь Ко-Кью-10 и ожирения. Когда ученые обнаружили, что у большинства обследуемых имеется недостача этого коэнзима, они решили начать давать его как добавку к рациону проходящих курс похудения пациентов. Одной группе лечившихся от ожирения давали Ко-Кью-10, а другой - нет. Через 9 недель исследователи обнаружили, что комбинация Ко-Кью-10 и обычных методов сбрасывания веса помогла пациентам в среднем похудеть на 13,5 кг, в то время как обделенные коэнзимом пациенты, подвергавшиеся тем же процедурам, похудели всего на 5,7 кг. К концу исследования (3 месяца) группа, получавшая коэнзим, снизила вес в среднем на 16,8 кг, или на 16,6% своего веса до начала программы.
Исследователи также выяснили, что пациенты, у которых была изначально обнаружена недостача Ко-Кьк-10 в организме, похудели больше всех. Очевидно им не хватало этого коэнзима, чтобы начать сжигать лишние калории.
Диабет
Можно доказать, что диабет является наиболее распространенным нарушением обмена веществ, вызывающим сердечные заболевания. К счастью, ежедневный прием 60мг Ко-Кью-10 может помочь снизить содержание сахара в крови в течение 6 месяцев. Это важно вдвойне, ведь атеросклероз нередко бывает осложнением диабета.
Рак
Наличие раковой опухоли сильно коррелирует со снижением количества Ко-Кью-10. Этот факт давно известен, доказан некоторыми исследованиями. Очевидным становится и наличие обратно пропорциональной зависимости между этими факторами.
По мнению доктора Р. Аткинса (Трансперсональный институт, США), "Ко-Кью-10 должен быть постоянной частью терапии рака. Если выводы исследований справедливы в отношении всех людей, то мы, возможно, обнаружили нечто, способное полностью останавливать некоторые виды злокачественного роста...".
Несколько лет назад датские исследователи ежедневно давали по 390мг добавки Ко-Кью-10 группе женщин с метастазирующим раком груди. Спустя несколько месяцев у четырех из них началась ремиссия. Через 11 месяцев у одной из женщин рак груди, распространившийся на печень, полностью исчез, и врачи установили, что она совершенно здорова.
Очевидно, что решающее значение здесь имеет доза. В более раннем исследовании датские ученые давали по 90мг Ко-Кью-10 в день разным группам пациенток с раком груди. Это количество не останавливало стремительное распространение злокачественного роста, хотя помогало продлить жизнь пациенток.
Подобно многим другим средствам комплиментарной терапии рака, Ко-Кью-10, по-видимому, действует за счет придания новых сил иммунной системе, а не путем какого-либо непосредственного влияния на злокачественную опухоль. Если это действительно так, то мы тем более оказываемся в невыгодном положении из-за некоторых запутанных ограничений, налагаемых на исследователей Национальным Институтом Рака (США): он разрешает исследование потенциально лечебных веществ, только если они обладают "эффективным действием". Институт определяет "эффективное действие" как способность убивать злокачественные клетки. Если вещество противодействует раку как-то иначе, то оно не считается "эффективно действующим". Поэтому Ко-Кью-10 (или любое другое безвредное, нетоксичное средство, которое помогает защитным силам организма справляться с раком) обречено считаться "неэффективным" и по самой своей сути бесполезным. Эта ситуация побуждает ученых заниматься только лучевой терапией и химиотерапией - в равной мере тщетными и смертельно опасными методами лечения".
Другие недуги
Полный терапевтический потенциал Ко-Кью-10 до сих пор остается не выясненным. Быть может, препарат и не окажется панацеей, однако многие исследования предполагают широкий спектр его возможных применений. Например, при болезни Альцгеймера Ко-Кью-10 - наряду с железом, витамином В6, Гинкго билоба - оказывается в ряду средств для уменьшения симптомов слабоумия и замедления прогрессирующей потери памяти. У некоторых людей, принимавших участие в исследовании, симптомы действительно улучшились настолько, что врачи сочли их "нормальными".
Другие работы указывают на возможную роль Ко-Кью-10 в предотвращении выкидышей и в лечении болезни Меньера, периферического паралича лицевого нерва, глухоты, дистрофии мышц, болезни Хантигтона, язвенной болезни и пониженной продукции сперматозоидов.
Поскольку Ко-Кью-10 укрепляет иммунную систему, он является полезным дополнением к программе лечения синдрома хронической усталости. По той же самой причине он, возможно, способен помочь даже СПИД-инфицированным людям.
Спорт
Отчасти из-за того, что Ко-Кью-10 является антиоксидантом, и отчасти потому, что он помогает организму превращать пищу в энергию, - это прирожденный борец с усталостью. Он особенно ценен для спортивной элиты, например, марафонцев и триатлонистов, которые должны выдерживать длительные нагрузки в аэробных условиях. Эта деятельность порождает свободные радикалы, способные повреждать митохондрии - маленькие "электростанции" внутри каждой клетки. Именно здесь Ко-Кью-10 в основном и оказывает свое защитное действие. По всей вероятности, спортсмены, которые преждевременно "сгорают" и больше не могут выступать так же успешно, как прежде, на самом деле являются жертвами относительной недостаточности Ко-Кью-10.
Не вполне здоровые люди могут заметить большее улучшение состояния в результате приема добавок, нежели спортсмены высокого класса. Например, когда группе людей с хроническими легочными заболеваниями в течение 8 недель ежедневно давали по 90мг Ко-Кью-10, у них была отмечена значительная нормализация уровня кислорода. В аналогичной группе малоподвижных, но в остальном здоровых молодых людей наблюдалось лишь умеренное (от 3 до 12%) повышение емкости легких.
В тех редких случаях, когда болезнь поражает именно митохондрии, например, при митохондриальной энцефалопатии, введение Ко-Кью-10 приводит к резкому уменьшению болезненных симптомов.
Питание и Ко-Кью-10
Человек получает Ко-Кью-10 в готовом виде из целого ряда пищевых продуктов. Но, как и многие другие важные для организма вещества, коэнзим часто уничтожается в пище до того, как она попадет на обеденный стол. Чтобы избежать недостатка витаминов, некоторые продукты специально витаминизируются. Но ни один продукт не "коэнзимизируется", что, возможно, приводит к целому ряду заболеваний, нарушению жизнедеятельности организма, вялости, апатии, депрессиям.
В натуральном виде Ко-Кью-10 может быть найден в говядине (особенно в сердце и печени), в баранине, курятине и крольчатине (сердце, печень), а также в шпинате, соевых бобах, необработанном рисе, ряде других зерновых, некоторых овощах, макрели и сардинах. Но в приготовленном на конвейере виде, особенно консервированные, эти продукты не поставляют достаточного количества коэнзима в нуждающиеся в нем организмы.
Баночка же биологически активной добавки к пище Ко-Кью-10 содержит месячный курс профилактического приема - 30 капсул по 15мг чистого коэнзима.
Кроме Ко-Кью-10, одна таблетка содержит витамины: А - 4 мг, Е -16 мг, В2 - 2 мг. Витамин В2 необходим для более качественного усвоения организмом Ко-Кью-10, а витамины А и Е, являясь антиоксидантами, действуя вместе с коэнзимом, почти на 50% повышают эффективность его воздействия.

Рекомендации по применению. Добавляйте Ко-Кью-10 к ежедневному рациону и принимайте его постоянно. При этом укрепляются стенки сосудов, десны, иммунная система организма, усиливается обмен веществ клетки, улучшается качество и увеличивается продолжительность жизни.
Принимайте по 1 таблетке 2 раза в день после еды. В некоторых случаях, по рекомендации врача, дневная доза может быть существенно увеличена.

Противопоказания.
Препарат нетоксичен. Не рекомендуется принимать его при гипотонии и во время беременности.

Форма выпуска и условия хранения.
Упаковка содержит 30 таблеток.
Предохраняйте препарат от нагрева и яркого света. Чистый Ко-Кью-10 начинает разрушаться при температуре выше 46°С.


ЛИВЕР-ПЛАС
Очищение печени и желчевыводящих путей

ЛИВЕР-ПЛАС Печень - самая крупная железа в организме человека, вес её колеблется от 1,5 до 2 кг. Печень является одновременно органом пищеварения, кровообращения и обмена веществ всех видов, включая гормональный. Она выполняет более 70 функций. Рассмотрим некоторые из них.

Пищеварительная функция. Печень вырабатывает желчь, которая поступает в 12-перстную кишку. Желчь нейтрализует поступающее из желудка кислое содержимое, участвует в кишечном пищеварении, расщепляет жиры и способствует их всасыванию; оказывает возбуждающее действие на перистальтику толстого кишечника. За сутки печень выделяет до 1-1,5 л желчи.

Барьерная функция. Слизистая оболочка печеночных сосудов и специальные клетки (купферовы) всасывают, расщепляют ядовитые вещества, поступающие с кровью и лимфой. В печень с кровью и лимфой поступают погибшие микробы, бактерии, вирусы, простейшие (лямблии, хламидии, эписторхи, трихомонады), глисты - аскариды, эхинококк, клетки тканей и клетки крови. Печень должна также обезвредить и живые микроорганизмы, вирусы, глисты, простейшие, поступающие с кровью, не допустить их размножения и оседания в других жизненно важных органах: легких, головном мозге, тканях глаза и т. д.
Хронические, длительно протекающие заболевания "поставляют" в печень не только огромное количество вирусов, бактерий, простейших, но и вредные химические соединения из медикаментов: салицилатов, антибиотиков, никотиновой кислоты, сульфаниламидов, противозачаточных средств, прогестинов, эстрогенов, которые губят печень. Если печень не в состоянии побороть большое количество вредных соединений, микроорганизмов, то они вновь поступают в кровь, разносясь по всему организму, приводя к его интоксикации.

Защитная функция при нарушении переваривания и всасывания белков. Недостаточное переваривание и усвоение белковых продуктов в тонком кишечнике приводит к усиленному бактериальному расщеплению (гниению) белка, пептидов и аминокислот в толстом кишечнике. В результате образуются ядовитые продукты гниения. При нормально функционирующей печени и небольшом количестве этих ядов печень полностью их обезвреживает. При избытке ядовитых веществ печень не успевает их обезвредить, они поступают в кровь, вызывая общее отравление организма, в том числе и самой печени.
В результате развиваются более грозные заболевания: гломерулонефрит, нефропатия, вплоть до сморщивания почек, уремия (нарушение образования мочи), заболевания желудочно-кишечного тракта и желчевыводящих путей, воспаление брюшины, гнойные процессы в тканях. Иммунитет резко снижается, возрастает риск возникновения онкологических заболеваний.

Участие в кровообращении. В ретикуло-эндотелиальных клетках печени происходит окислительное расщепление гемоглобина и других клеток крови, в результате чего образуется биливердин, затем - путем его соединения с кислотой - билирубин. Билирубин выделяется с желчью и выводится кишечником. При ослаблении функций желчевыводящих путей (дискинезии), при замедлении прохождения желчи билирубин выпадает в осадок в протоках печени, желчном пузыре, пузырном протоке, кишечнике, где постепенно образуются билирубиновые камни, довольно крупные - до величины грецкого ореха, зеленого цвета. Иногда билирубиновые камни склеиваются с холестериновыми, получаются желто-зеленого цвета конгломераты. Постепенно нарушается билирубиновыделительная функция печени, чему способствуют также инфекции, токсические вещества - алкоголь, медикаменты, антибиотики; происходит повышенное разрушение эритроцитов, подавление жизнедеятельности кишечной микрофлоры; выпадает ферментное звено, обеспечивающее биосинтез глюкуронида (вещества, окисляющего билирубин). Увеличивается содержание билирубина в крови, происходит оседание разложившихся эритроцитов в клетках печени и органов, снижается митотическая активность гепатоцитов (защитных клеток) в 25-75 раз. Вторично страдают поджелудочная и щитовидная железы (снижается их функция).

Регуляция обмена холестерина. Холестерин поступает в организм с пищевым жиром или образуется в организме, в основном в печени. Холестерин используется организмом для синтеза биологически важных гормонов, преимущественно гормонов коры надпочечника и половых желез, а также витамина D. Холестерин и фосфолипиды - важные структурные элементы клеточной мембраны.
Гормоны щитовидной железы, надпочечников, половых желез при гиперфункции усиливают выделение холестерина, а при гипофункции усиливают его распад. Не использованный организмом холестерин подвергается распаду в печени. Продукты распада превращаются в желчные кислоты и выделяются в кишечник с желчью. При нарушении холестеринового обмена холестерин и его эфиры могут откладываться в клетках печени, селезенки, аорты, сосудов, кожи. В результате функция этих тканей изменяется, развивается атеросклероз сосудов, а также происходит образование холестериновых камней в желчных путях, что ведет к развитию желчнокаменной болезни.
Уровень холестерина может колебаться в зависимости от возраста, физической нагрузки, умственного напряжения и времени года. Гиперхолестеринемия (избыток) наблюдается при атеросклерозе, сахарном диабете, механической желтухе, нефротическом синдроме, эссенциальной гиперхолестеринемии, врожденном недоразвитии желчных протоков, болезни Иценко-Кушинга, гипотиреозе (снижении функции щитовидной железы).
При недостатке же холестерина нарушается структура клеток, в том числе и нервных элементов, что ведет к потере жизненных сил, старению. Гипохолестеринемия (недостаток холестерина в крови) отмечается при адиссоновой болезни, остром панкреатите, колите, сыпном тифе, гипертиреозе, раковой кахексии (истощении), длительном голодании.

Образование фосфолипидов. Физиологическое значение фосфолипидов огромно. Они входят в состав клеток тканей человека, особенно нервной. Без них клетка не является полноценной. Фосфолипиды образуются в кишечной стенке и в печени. Но только клетки печени способны выделить их в кровь. Если нарушаются процессы образования фосфолипидов в печени, в ней накапливается жир и происходит жировая инфильтрация, при этом количество жира в печени может доходить до 40-50% вместо 5% по норме. Кроме того, фосфорные соединения входят в состав аденозинтрифосфорной кислоты (АТФ), которая является физическим аккумулятором, накапливающим и удерживающим 60-70% энергии. При физических, психических нагрузках и острых заболеваниях организм использует тепловую энергию этих химических соединений.

Участие в углеводном обмене.
1. В печени из глюкозы синтезируется гликоген - запасной углевод. В случае необходимости (при стрессе, голодании) гликоген вновь распадается до глюкозы, которая выделяется печенью в общий ток крови. Постоянный приток глюкозы необходим головному мозгу для полноценной функции нервных клеток, так как сам он содержит очень небольшие запасы углеводов. Мозг поглощает около 69% глюкозы, выделяемой печенью. Энергетические расходы мозга почти полностью покрываются за счет углеводов, и это отличает мозг от всех других органов. Уменьшение уровня сахара в крови проявляется в первую очередь в нарушении функций мозга.
2. Часть поступившей в печень глюкозы может подвергнуться окислению с выделением энергии, необходимой организму. Часть выделяющейся энергии (30-40%) превращается в тепловую и идет на обогрев тела и во внешнюю среду в процессе теплоотдачи.
3. Глюкоза в печени может стать источником синтеза белков и жиров.
4. В печени может происходить образование углеводов из продуктов распада жиров и белков. Промежуточным продуктом обмена углеводов и некоторых белковых аминокислот является пировиноградная кислота. При нарушении образования этой кислоты, например, при отравлениях препаратами ртути и мышьяка, заболеваниях печени, возникают такие грозные заболевания, как уремия (уменьшение образования и выделения мочи), печеночно-мозговая дистрофия, рассеянный склероз, авитаминоз В.
5. Синтез гликогена из молочной кислоты. Молочная кислота накапливается в мышцах в момент физических нагрузок. При длительных физических нагрузках большая часть молочной кислоты поступает с кровью в печень. Здоровая печень из молочной кислоты синтезирует гликоген, а зашлакованная, больная печень накапливает молочную кислоту, которая снова поступает в кровь, в мышцы.
Переизбыток молочной кислоты в мышцах вызывает мышечную слабость - миастению. При длительном нарушении обмена молочной кислоты развиваются нарушение кровообращения застойного характера, уремия, пиелонефрит, цирроз печени, подострый септический эндокардит, полиомиелит, миопатия, выраженная мышечная слабость. Нарушения в печени могут возникать вследствие отравлений метанолом и лекарствами, в частности, салицилатами.

Образование кетоновых тел. Печень - основной, практически единственный орган, где образуются кетоновые (ацетоновые) тела из жирных кислот. Поступая из печени в кровь, кетоновые тела быстро окисляются в мышцах, легких, печени с выделением большого количества энергии. При патологии печени усиливается образование кетоновых тел, что ведет к нарушению жирового обмена и снижению энергии и веса. Кетоз (заболевание, при котором увеличивается содержание ацетона в крови, моче) наступает при истощающей мышечной работе, голодании, сахарном диабете, лихорадке, в старческом возрасте, при токсикозе беременных.

Участие в белковом обмене. Продукты расщепления белка - пептиды, аминокислоты - поступают из тонкого кишечника в печень. Нарушение обмена аминокислот может привести к существенным расстройствам жизнедеятельности организма. Приведем три примера последствий нарушения синтезирования некоторых аминокислот:
• глицина - приводит к заболеваниям, судорогам мышц;
• цистеина - развивается мышечная слабость, раннее старение, ранние катаракты (помутнение хрусталика), бронхиальная астма, заболевания печени, почек, надпочечников, предрасположенность к кровотечениям, накоплению слизи;
• глутамина - вызывает развитие эпилептиформных припадков, психозов, реактивных состояний с явлениями истощения и депрессии, а также церебральные параличи, нейротоксические явления.

Мочевинообразователъная функция. Печень защищает организм от отравления аммиаком. В крови здоровых людей циркулируют лишь незначительные следы аммиака. С мочой выделяются конечные продукты азотистого обмена - мочевина, мочевая кислота, креатинин. Кроме того, в моче находятся обезвреженные продукты гниения белка. При нарушении мочевинообразования в печени или недостаточном выведении продуктов белкового обмена почками увеличивается количество остаточного азота крови, что приводит к грозным заболеваниям: гемодитической анемии, почечной недостаточности (гломерулосклероз, гломерулонефрит, уремия и т.д.), снижению функций щитовидных, паращитовидных желез, нарушению кальциевого обмена, размягчению костей, остеопорозу и др.
Как видно из приведенных, лишь нескольких, функций печени, роль этого органа чрезвычайно велика - любая система организма может нормально функционировать только при здоровой печени.

Ливер-плас - композиция из лекарственных растений, тканей животного происхождения, витаминов и минеральных веществ. Предназначена для детоксикации печени, крови, лимфы, а также всего организма:
• осуществляет глубокую очистку и детоксикацию печени, крови и организма в целом, является натуральным средством мягкого действия;
• помогает при лечении болезней печени и желчных путей (гепатит и неинфекционная желтуха, цирроз, желчнокаменная болезнь);
• поддерживает нормальное функционирование печени, желчного пузыря, поджелудочной железы, селезенки;
• стимулирует работу кишечника и является слабительным;
• способствует значительному прогрессу в лечении целого ряда заболеваний и состояний: гастритов, артритов, болезней сердца, почек, послеоперационной реабилитации, болезни Адиссона, подагры, воспаления сальных желез, потливости; родинок, бородавок, кожных язв, меланомы и других онкологических заболеваний, венерических болезней; ожирения, общей интоксикации организма, нарушений функций желез внутренней и наружной секреции;
• является источником многих питательных веществ.

Ливер-плас применяется в качестве средства для:
• профилактики заболеваний печени, связанных с приемом некоторых лекарственных препаратов, в том числе препаратов для химиотерапии, иммунодепрессантов и снижающих холестерин средств;
• профилактики дискомфортных состояний, связанных с перееданием и избыточным приемом алкоголя.

Ливер-плас рекомендуется применять для ускорения восстановления функций печени после перенесенного острого и хронического поражения печени, при неполноценном питании, воздействии на организм различных неблагоприятных факторов, а также лицам пожилого возраста для поддержания функции печени.

Фармакологическое действие:
• предупреждает гепатотоксическое действие ацетальдегида - продукта метаболизма алкоголя;
• восстанавливает клеточные эндоплазматические мембраны, состоящие из фосфоглицеридов, синтезируемых на основе инозитола и холина;
• снижает уровень молочной кислоты в крови за счет улучшения метаболизма при участии цистеина;
• способствует накоплению глютатиона в результате действия цистеина, что предупреждает перекисное окисление липидов;
• улучшает микросомальную детоксикацию печени за счет активизации ферментов - монооксигеназы, цитохромредуктазы, цитохрома Р-450.

Ливер-плас - биологически активная добавка к пище нового поколения. В её состав включены важные компоненты, которые делают её более эффективной.

Состав: лиофилизированная ткань печени быка; бурые водоросли, корень ямса дикого, корень одуванчика, люцерна, клопогон, красный стручковый перец, петрушка, хмель, соя; инозитол, лактоза, стеариновая кислота, лецитин, холина битартрат, витамины ВЗ, В6, В12; хелатные соединения цинка, магния; кальция фосфат; гомеопатические препараты - хлорид калия, сульфат кальция, фосфат магния, сульфат натрия, оксид кремния (клеточные соли).
Лиофилизированная ткань печени быка в своем составе имеет комплекс биологически активных веществ направленного (органотропного) действия, выделенных из одноименных желез молодых животных. Не являясь собственно лекарственными веществами, они снабжают клетки тканей печени человека молодыми и информационно верными специфическими фрагментами структур донорских клеток в совокупности с набором неспецифических биологически активных веществ, благодаря чему обладают мощным оздоровительным потенциалом. Прежде всего, они - средство восстановления клеток печени и, в частности, - их омоложения.
Ямс дикий. Оказывает противовоспалительное и спазмолитическое действие. Содержит растительные гормоноподобные вещества. Способствует нормализации выработки организмом гормонов. Нормализует менструальный цикл.
Бурые водоросли. Содержат: растворимые и нерастворимые диетические волокна, полисахариды; 23 аминокислоты, среди которых семь незаменимых; полиненасыщенные жирные кислоты, витамины А, С, D, Bl, B6, В12, пантотеновую и фолиевую кислоты; 43 макро- и микроэлемента. Содержащиеся в бурых водорослях в большом количестве альгиновые кислоты придают им удивительную по активности способность поглощать и выводить из организма большинство шлаков: радионуклидов, солей тяжелых металлов, токсинов.
Входящие в состав бурых водорослей компоненты восполняют дефицит йода в организме; оказывают кардио-, гемато-, нефро-, гепатопротекторное, иммуностимулирующее действие; способствуют нормализации кислотности и улучшению перистальтики желудочно-кишечного тракта, очищению толстого и тонкого кишечника от гнилостных бактерий и ядов; улучшают процесс переваривания пищи, оказывают желчегонное, мочегонное и слабительное действие, нормализуют работу щитовидной железы. Бурые водоросли способствуют нормализации уровней холестерина и сахара в крови, препятствуют развитию атеросклероза, тормозят образование и рост опухолей.
Бурые водоросли также способствуют нормализации липидного обмена, снижают уровень холестерина и липидов в крови (если он повышен), способны стимулировать кроветворение, усиливать активность щитовидной железы, оказывать легкий слабительный эффект.
Корень одуванчика. Оказывает желчегонное, мочегонное, спазмолитическое, слабительное действие. Очищает кровь, является источником минеральных веществ, особенно железа. Применяют корень одуванчика для улучшения пищеварения, очищения организма.
Люцерна. Эффективный очиститель крови, применяется при псориазе и экземе, в качестве седативного и очистительного средства. Способствует выведению из организма солей мочевой кислоты. Мощный антиоксидант. Способствует усвоению белков, жиров и углеводов, богата микроэлементами и белками, применяется при сахарном диабете, способствует нормализации холестеринового обмена. Высокое содержание витамина К объясняет кровоостанавливающее действие люцерны. Люцерна богата волокнами и потому действует в толстом кишечнике подобно отрубям и пектину, способствуя детоксикации всего организма. Способствует нормализации выработки гормонов надпочечниками и щитовидной железой.
Клопогон. Оказывает успокаивающее действие на центральную нервную систему, улучшает работу сердца, расслабляет мускулатуру кишечника. Свойства: спазмолитическое, седативное, мочегонное, отхаркивающее. Применяется при нарушениях менструального цикла, головной боли, заболеваниях печени и т. д.
Красный стручковый перец. Еще индейцы майя использовали перец для снятия боли, лечения кашля, ангины, астмы и других респираторных заболеваний. Исследования показали, что перец, кроме перечисленных выше свойств, снижает риск возникновения сердечно-сосудистых заболеваний: "разжижает" кровь, уничтожает сгустки, улучшает кровообращение. Обладает противовоспалительными свойствами. Способствует нормализации уровня холестерина. Способствует пищеварению, стимулирует обмен веществ, активирует сжигание калорий. В перце содержится в 3 раза больше витамина С, чем в апельсине, он богат кальцием, железом, фосфором, бета-каротином и витаминами группы В.
Петрушка. Обладает мощными целебными свойствами, богата витамином С, бета-каротином; в ней много хлорофилла, который называют натуральным дезинфицирующим средством. Петрушка обладает мочегонным действием, повышает тонус гладкой мускулатуры матки, кишечника и мочевого пузыря. Эфирные масла петрушки могут создавать в моче человека концентрации, достаточные для обеспечения антибактериального действия при инфекциях мочевых путей. Петрушка нормализует функции надпочечников и щитовидной железы, укрепляет капилляры.
Хмель. Успокаивающе действует на центральную нервную систему. Обладает противовоспалительными, противоязвенными, капилляроукрепляющими, гипосенсибилизирующими и болеутоляющими свойствами.
Лецитин. Представляет собой комплекс фосфолипидов, которые являются компонентами клеточной мембраны печени. Уменьшает цитостатическое действие лимфоцитов и некроз гепатоцитов. Регулирует работу клеток, способствует улучшению деятельности дыхательных ферментов, энергетического обмена клеток и нормализует нарушенный обмен липидов. Нормализует белковый и жировой обмен, обладает липотропным действием, восстанавливает иммунные функции лимфоцитов и макрофагов.
Биологическая роль лецитина (фосфолипидов) заключается в том, что он является основным компонентом клеточных мембран, важнейшим эмульгатором жиров, эффективным переносчиком холестерина; он стабилизирует желчь и восстанавливает клетки печени и легких, активно участвует в функционировании тканей мозга, а также является источником таких важнейших витаминов, как холин (витамин В4) и инозитол (витамин В8), а также целого ряда полиненасыщенных жирных кислот.
Холина битартрат. Недостаток в организме холина может вызвать рак печени. Холин также необходим для выработки ацетилхолина - основного "передатчика" нервных импульсов, обеспечивающего оптимальное функционирование нервной системы. Дефицит холина приводит к раздражительности, утомляемости, ухудшению памяти, депрессии. Холин участвует в образовании ацетилхолина — одного из основных медиаторов нервной системы; участвуя в процессе синтеза фосфолипидов, предупреждает жировую инфильтрацию печени.
Инозитол наравне с холином является средством профилактики развития атеросклероза и, кроме того, необходим для воспроизводства сперматозоидов, развития и поддержания жизнеспособности клеток спинного мозга. Инозитол важен для функционирования и роста нервных клеток, для работы мозга, печени, поджелудочной железы, хрусталика глаза.
Кальция фосфат обеспечивает формирование и поддержание структуры и функции костной ткани.
Тиамин (витамин В1) в качестве кофермента участвует в углеводном обмене, функционировании нервной системы (является необходимым фактором для передачи нервного импульса), необходим для выработки печенью ферментов.
Пиридоксин (витамин В6) в качестве кофермента принимает участие в метаболизме аминокислот и белков, в синтезе нейромедиаторов.
Цианокобаламин (витамин В12), вместе с фолиевой кислотой, участвует в синтезе нуклеотидов; принимает участие в формировании эритроцитов и клеток нервных оболочек, необходим для роста организма, стимулирует эритропоэз, участвует в синтезе гемоглобина.

Противопоказания. Поскольку корень ямса дикого содержит растительные гормоноподобные вещества, людям с повышенной чувствительностью к кортикотропным гормонам следует ограничить прием Ливер-плас до 2-4 капсул в день.

Рекомендации по применению. Принимать по 1-2 капсулы 3 раза в день перед едой. Для достижения наилучших результатов Ливер-плас рекомендуется сочетать с приемом поливитаминных препаратов. 30-дневную детоксикацию организма следует проводить 2-4 раза в год и после перенесенной болезни.

Форма выпуска. Упаковка содержит 60 капсул.


МАЛТИ-КОМПЛЕКС
Комплекс витаминов и минералов для мужчин и женщин

МАЛТИ-КОМПЛЕКС Источники витаминов и их применение
Организм человека практически не вырабатывает витаминов самостоятельно, а если это и происходит, то их количество недостаточно для нормальной жизнедеятельности. Поэтому необходимо регулярно повышать запас витаминов, употребляя в пищу продукты, их содержащие, либо принимая поливитаминные препараты.

Стоит запомнить: большинство витаминов усваивается значительно лучше, если их принимать в сочетании с другими витаминами; их воздействие может усиливаться и минеральными веществами. Например:
• витамин А наиболее эффективен, если его принимать с витаминами группы В (комплексом), Р, Е; его действие усиливается также такими элементами, как кальций, фосфор и цинк;
• витамины группы В очень хорошо сочетаются с витамином С; его воздействие на организм усиливается также в сочетании с магнием;
• витамин С лучше усваивается, если его принимать с такими элементами, как кальций и магний;
• витамин D наиболее хорошо сочетается с витаминами А, С, а также с кальцием и фосфором.

Малти-комплекс - высокоэффективная формула, удовлетворяющая суточную потребность мужчин и женщин любого возраста в витаминах и минералах.
При усвоении пищи организм получает энергию (главным образом за счет ассимиляции углеводов) и белки - "строительные блоки" для восстановления, построения, поддержания и функционирования всех тканей и систем организма. Все необходимые питательные вещества - витамины, минералы, аминокислоты, белки, жирные кислоты и т.д. - можно получать во время ежедневного 3-разового приема пищи. В реальных условиях среднестатистический представитель современного индустриального общества в силу привычек, стиля жизни, особенностей профессиональной деятельности лишен регулярного и сбалансированного питания. Наиболее простой, доступный и, вместе с тем, эффективный способ удовлетворения пищевых потребностей организма - включение в дневной рацион поливитаминных препаратов, которые содержат все необходимые для организма витамины и минералы в оптимальных количествах.
Важными особенностями препарата Малти-комплекс являются следующие:
• все минералы находятся здесь в хелатной форме, а значит, в 6-7 раз легче усваиваются организмом по сравнению с простыми формами;
• в состав формул входят клеточные соли, без которых немыслима жизнедеятельность организма;
• препарат содержит разнообразные антиоксиданты (бета-каротин, витамины С и Е, гесперидин, хром, медь, селен, цинк), которые предотвращают повреждение клеток в организме, а значит, и препятствуют развитию большого количества болезней;
• все формулы созданы на основе натуральных природных компонентов.

Состав одной таблетки Малти-комплекс:
Витамины: А (бета-каротин, рыбий жир) - 100 000 ME; B1 (тиамина гидрохлорид) - 20,0 мг; В2 (рибофлавин) - 20,0 мг, ВЗ (ниацин/ниацинамид) - 20,0 мг; В4 (холина битартрат) -20,0 мг; В5 (D-кальция пантотенат) - 20,0 мг; В6 (пиридоксина гидрохлорид) - 24,2 мг; В7 (биотин) -0,02 мг; В8 (инозитол) - 20,0 мг; В9 (фолиевая кислота) - 0,4 мг; В12 (цианокобаламин) - 0,02 мг; С (кальция аскорбат) - 100,0 мг; Е (d-в-токоферилсукцинат и смешанные токоферолы) - 50 ME; ПАБК - 20,0 мг; а также бетаина гидрохлорид, рутин NF, лактоза, кальция лактат, гесперидин (биофлавоноид лимона), стеариновая кислота; хелатные соединения (аминоаты) железа, кремния, магния, меди, селена, хрома, цинка; гомеопатические препараты (клеточные соли) в разведении 6Х: железа фосфат, калия хлорид, калия фосфат, калия сульфат, магния фосфат, натрия хлорид, натрия сульфат, натрия фосфат, кремния оксид; корень одуванчика, бурые водоросли (источник йода), красная свекла, петрушка, плоды шиповника, пшеничные отруби, люцерна.

Рекомендации по применению. Принимать по 1-2 таблетки в день во время или после еды.

Противопоказания отсутствуют.

Форма выпуска. Упаковка содержит 60 таблеток.

Для чего необходимы витамины и минералы, входящие в состав мулътивитаминной формулы Малти-комплекс?

ВИТАМИН А
Существует две формы витамина А: ретинол (из животных источников) и каротин (из растительных и животных источников). Наиболее предпочтительной формой является бета-каротин.
Бета-каротин:
• Способствует избавлению от многих расстройств зрения, включая предупреждение куриной слепоты и развития родопсина;
• Способствует росту костных тканей, зубов, репродуктивной функции.
• Способствует формированию и поддержанию в здоровом состоянии кожи, волос, слизистых оболочек.
• Повышает сопротивляемость организма к респираторным и иным инфекциям (включая корь).
• Помогает при лечении воспалений сальной железы, импетиго, фурункулов, карбункулов, открытых язв.
• Защищает от проявлений загрязненности среды: действует как антиоксидант. Помогает избавиться от старческих пигментных пятен.
• Укрепляет иммунитет.
• Способствует заживлению повреждений кожи, порезов и ран.
• Является одним из средств борьбы с гипертиреозом.

Кто испытывает повышенную потребность в бета-каротине?
• Люди, потребляющие малокалорийную или недостаточно богатую питательными веществами пищу, а также те, кто испытывает повышенную потребность в питательных веществах.
• Злоупотребляющие алкоголем и наркотиками.
• Взрослые и дети, страдающие хроническими заболеваниями или испытывающие продолжительный жар.
• Люди, длительное время находящиеся в состоянии стресса.
• Люди, недавно перенесшие хирургическую операцию, тяжелые травмы и ожоги.
• Недоедающие дети с ослабленным иммунитетом.

Симптомы дефицита витамина А:
• Куриная слепота, ухудшение зрения с возможной слепотой в случае острого дефицита и при отсутствии лечения.
• Подверженность инфекциям, в особенности респираторным.
• Грубая сухая кожа.
• Потеря обоняния, размягчение костей.
• Потеря веса.
• Поврежденная зубная эмаль.
• Замедленный рост, прыщи.
• Бессонница.
• Чувство усталости.

Разное об эффектах от приема витамина А:
• У женщин, принимающих через день по 15-20 мг бета-каротина, вероятность возникновения сердечных приступов снижается на 22%, а апоплексических ударов - на 40%.
• У мужчин, принимающих через день по 50 мг бета-каротина, снижение вероятности возникновения сердечных приступов и апоплексических ударов составляет 50%.
• С регулярным потреблением добавок, содержащих витамины А, С и Е, связывают 70%-ное снижение риска заболевания раком кожи.
• "Даже небольшая недостаточность [витамина А] может увеличить подверженность ребенка распространенным инфекционным заболеваниям типа диареи, пневмонии, кори" (Dr. Sommer Lancet, 1982).
У более чем 120 миллионов детей наблюдается нехватка витамина А (данные Всемирной Организации Здравоохранения (ВОЗ)). Между тем, улучшение обеспечения витамином А могло бы предотвратить 1,3 миллионов смертей в год среди детей до 5 лет (данные ВОЗ).
• У ВИЧ-инфицированных матерей с высоким содержанием витамина А в организме вирус ребенку передавался в 7,2% случаев по сравнению с 32,4% - у матерей с низким содержанием витамина A (Dr.Semba, Lancet, 1994).

ВИТАМИН В 1 (ТИАМИН)
• Полезен для нервной, мышечной и сердечно-сосудистой систем.
• Улучшает умственные способности.
• Может облегчить послеоперационную боль (как и боль зубную).
• Помогает лечить опоясывающий лишай.
• Поддерживает здоровое состояние слизистых оболочек.
• Излечивает бери-бери (тиамин-дефицитное заболевание).
• Избавляет от депрессии.
• Повышает аппетит, стимулирует умственную деятельность
• Восполняет свою недостаточность, вызванную алкоголизмом, циррозом, повышенной функцией щитовидной железы, инфекциями, грудным кормлением, болезнями всасывания, беременностью, длительной диареей, ожогами.
• Помогает перерабатывать углеводы в калории.

Кому необходим дополнительный прием тиамина?
• Людям, потребляющим малокалорийную или недостаточно богатую питательными веществами пищу, а также тем, кто испытывает повышенную потребность в питательных веществах.
• Людям старше 55 лет.
• Беременным и кормящим женщинам.
• Людям, страдающим изнурительными хроническими заболеваниями, в особенности диабетом.
• Тем, кто длительное время испытывает стрессовое состояние.
• Недавно перенесшим хирургическую операцию.
• Людям, страдающим болезнями печени, повышенной активностью щитовидной железы, длительной диареей.
• Употребляющим алкоголь и наркотики: алкоголикам требуется больше тиамина, ведь он ускоряет метаболизм, используя дополнительные углеводы и калории, содержащиеся в алкоголе.

Симптомы дефицита витамина В1
Средний дефицит
• Потеря аппетита.
• Усталость
• Тошнота.
• Психические отклонения - депрессии, провалы в памяти, сложности с концентрацией внимания и детальным рассмотрением проблем, изменения личности; тахикардия (ускоренное сердцебиение).
• Желудочно-кишечные расстройства.
• Дряблость и атрофия мышц.
• Геморрагический полиэнцефалит.

Значительный дефицит
• Возможны проявления бери-бери - болезни, возникающей редко, которой подвержены главным образом тяжело больные алкоголики.
• Боли или покалывания в конечностях.
• Сниженная рефлекторная активность.
• Отеки на руках и ногах.
• Запоры.
• Увеличенное сердце.
• Тошнота.
• Рвота.
Недостаток тиамина может быть вызван также избытком сахара и курением.

О важности приема витамина В1
•Добавки тиамина (В1) сняли проблемы с поведением у всех (20) испытуемых подростков, питавшихся неправильно (Деррик Лонсдейл, доктор медицины).
• "Некоторые исследователи полагают, что недостаток тиамина (В 1) вызывает умственные расстройства" (Родейл, 1993).

ВИТАМИН В 2 (РИБОФЛАВИН)
• Способствует получению энергии из пищи.
• В сочетании с витамином А позволяет поддерживать здоровое состояние слизистой оболочки пищеварительного тракта, дыхательной, кровеносной и секреторной систем.
• Поддерживает целостность нервной системы, кожи и глаз.
• Способствует нормальному росту и развитию организма.
• Активизирует действие витамина В.
• Необходим для превращения триптофана в ниацин.
• Способствует росту организма в период его естественного развития.
• Является средством лечения хейлита (воспаление красной каймы, слизистой оболочки и кожи губ).
• Помогает разлагать в организме углеводы, жиры и белки, поступающие с пищей.

Кому требуется дополнительный прием этого витамина?
• Людям, потребляющим малокалорийную или недостаточно богатую питательными веществами пищу, а также тем, кто испытывает повышенную потребность в питательных веществах.
• Беременным и кормящим женщинам.
• Употребляющим алкоголь и наркотики.
• Людям, страдающим изнурительными хроническими заболеваниями.
• Тем, кто длительное время испытывает стрессовое состояние.
• Недавно перенесшим хирургическую операцию.
• Спортсменам и рабочим, вовлеченным в напряженные физические упражнения или физическую работу.
• Людям, страдающим гипертиреозом.

Симптомы дефицита витамина В2
• Трещинки и язвочки в уголках губ.
• Воспаление языка и губ.
• Быстрая усталость глаз и их повышенная чувствительность к свету.
• Зуд и шелушение кожи вокруг носа, рта, мошонки, ушей, а также кожи черепа.
• Дрожь тела.
• Бессонница. Головокружение
• Зуд во влагалище
• Облысение
• Недостаток энергии.

О важности приема витамина В 2
• Рибофлавин (В2) участвует в процессе респирации (транспортировки кислорода к каждой клетке) (Родейл,1993).
• Недостаток витамина В2: неустойчивое пищеварение, растрескавшиеся губы, засаленные волосы, затуманенное зрение, частое слезотечение, воспаленные веки, шелушащаяся кожа.
•"Возможно, рибофлавин и не предотвращает катаракты, но он может препятствовать ее образованию" (доктор Халка, университет Алабамы).

ВИТАМИН В 3 (НИАЦИН, НИАЦИНАМИД)
• Излечивает пеллагру.
• Восполняет дефицит ниацина.
• Снижает содержание холестерина и триглицеридов в крови.
• Расширяет кровеносные сосуды
• Помогает при головокружении и устраняет звон в ушах.
• Облегчает депрессию
• Предупреждает сердечные приступы.
• Облегчает головную боль.
• Улучшает пищеварение.

Кому требуется дополнительный прием этого витамина?
• Людям, потребляющим малокалорийную или недостаточно богатую питательными веществами пищу, а также тем, кто испытывает повышенную потребность в питательных веществах.
• Людям старше 55 лет, не получающим достаточного питания.
• Беременным и кормящим женщинам.
• Употребляющим алкоголь и наркотики.
• Людям, страдающим изнурительными хроническими заболеваниями, включая злокачественные опухоли, недостаточность поджелудочной железы, цирроз печени.
• Перенесшим в недавнем прошлом тяжелые травмы и ожоги.
• Маленьким детям, рожденным с нарушениями метаболизма (врожденные расстройства, вызываемые отклонениями в хромосомном наборе).

Симптомы дефицита
Ранние симптомы
Общая усталость или вялость, мышечная слабость; потеря аппетита; головные боли; разбухший, красный язык; поражения кожи, включая сыпь, сухое шелушение, образование морщин, шершавость; дерматит или темная пигментация; расстройства пищеварения, диарея; возбудимость, головокружение, депрессия.

Поздние симптомы серьезной недостаточности, именуемой пеллагрой
• Слабоумие.
• Летальный исход.
Недостаток ВЗ возникает от избыточного потребления сахара, крахмала, антибиотиков.

О важности приема витамина ВЗ:
• Ниацинамид, как и транквилизаторы, может вызвать "антиконфликтные" и "антиагрессивные" чувства. Он расслабляет мышцы и облегчает бессонницу (Hofinan La Roche Pharmaceuticals).
• "Если из пищи удалить весь ниацин, то через год у всех будут психические расстройства" (Абрам Хоффер, доктор медицины, психиатр).

ВИТАМИН В4 (ХОЛИН)
• Поддерживает целостность клеточных мембран.
• Входит в состав лецитина - структурного компонента клеточной оболочки.
• Предупреждает некоторые заболевания нервной системы, например, болезнь Альцгеймера, болезнь Хантингтона и позднюю дискинезию (непроизвольная анормальная мимика, выражающаяся, в частности, в гримасничаньи, высовывании языка и сосательных движениях губ).
• Снижает симптомы болезни Альцгеймера.
• Уменьшает повреждение печени от алкоголизма и гепатита.
• Понижает уровень холестерина в сыворотке крови.
• Холин участвует в выработке ацетилхолина, который должен присутствовать в организме для нормального функционирования нервной системы, определяющей, в частности, настроение, поведение, ориентацию, особенности личности, рассудительность.
• Холин входит в состав витаминов В-комплекса и эмульгирует жиры.
• Оказывает благотворное влияние на печень, почки, желчный пузырь; препятствует накоплению жиров в печени.
• Улучшает передачу нервных сигналов.

Симптомы дефицита
• Отложение жира в печени.
• Геморрагическое заболевание почек. Показатели недостаточности холина в организме
• Ожирение печени и почек
• Кровоточащие язвы желудка
• При недостаточности холина бывает низкий уровень белка в организме.

ВИТАМИН В5 (ПАНТОТЕНОВАЯ КИСЛОТА)
• Способствует нормальному росту и развитию
• Высвобождает энергию из пищи
• Участвует в синтезе многих тканей организма
• Стимулирует заживление ран
• Облегчает стресс
• Снижает усталость.

Кому может потребоваться дополнительный прием?
• Людям, потребляющим малокалорийную или недостаточно богатую питательными веществами пищу, а также тем, кто испытывает повышенную потребность в питательных веществах.
• Людям старше 55 лет, испытывающим дефицит витамина В5.
• Беременным и кормящим женщинам.
• Употребляющим алкоголь и наркотики.
• Людям, страдающим изнурительными хроническими заболеваниями, включая спру, глютеновую болезнь, энтерит.
• Тем, кто длительное время испытывает стрессовое состояние.
• Недавно перенесшим хирургическую операцию.
• Спортсменам и рабочим, вовлеченным в напряженные физические упражнения или физическую работу.

Симптомы дефицита
Симптомы дефицита одной лишь пантотеновой кислоты не выявлены, однако недостаток одного витамина из группы В обычно свидетельствует о нехватке и прочих его разновидностей. Прием пантотеновой кислоты обычно предписывается с прочими В-витаминными препаратами при наличии симптомов любой В-витаминной недостаточности, в частности, с симптомами повышенной усталости, нарушений сна, потери аппетита, тошноты, дерматитов, хронических инфекций верхних дыхательных путей.

Информация о пользе витамина В5
• Пантотенат - это антистрессовый витамин для борьбы с усталостью.
• "Добавки пантотената могут увеличить продолжительность человеческой жизни на десять лет" (Роджерс Вильяме, доктор наук).

ВИТАМИН В6 (ПИРИДОКСИН)
• Активно вступает во многие химические реакции с участием протеинов и аминокислот.
• Способствует нормальному функционированию мозга.
• Помогает нормальному формированию красных кровяных телец.
• Способствует выработке энергии.
• Действует как коэнзим в метаболизме углеводов, жиров и белков.
• Лечит некоторые формы анемии.
• Помогает при циклозериновом и изониазидовом отравлении.
• Поддерживает нормальный уровень гомоцистеина.
• Действует как транквилизатор.
• Важен для нормального функционирования мышечной и нервной системы.
Выводится из организма в течение 8 часов, поэтому необходимо постоянное его пополнение.

Дополнительные преимущества от приёма:
• Способствует нормализации нервных и мышечных функций.
• Снижает уровень холестерина в крови.
• Уменьшает воспаление, связанное с артритом и синдромом канала запястья.
• Предупреждает атеросклероз у людей с высоким уровнем гомоцистеина.
• Снижает симптомы предменструального синдрома.
• Снижает астматические симптомы.
• Способствует хорошему сну за счет повышения уровня серотонина.

Кому может потребоваться дополнительный прием?
• Людям, потребляющим малокалорийную или недостаточно богатую питательными веществами пищу, а также тем, кто испытывает повышенную потребность в питательных веществах.
• Беременным и кормящим женщинам.
• Употребляющим алкоголь и наркотики.
• Людям, страдающим изнурительными хроническими заболеваниями.
• Тем, кто длительное время испытывает стрессовое состояние.
• Женщинам, пользующимся оральными контрацептивами и принимающим эстроген.
• Страдающим гипертериозом.
• Людям с повышенным уровнем гомоцистеина.

Характер действия витамина
• Действует в качестве коэнзима функций метаболизма, затрагивающих использование жира, углеводов и протеинов.
• Способствует превращению триптофана в ниацин и серотонин.

Симптомы дефицита:
• Слабость, спутанность сознания, возбудимость, нервозность, бессонница, плохая координация движений при ходьбе, гиперактивность, анормальная элекроэнцефалограмма, анемия, поражения кожи, депрессия, мышечные спазмы и мышечная слабость. Возможны выпадение волос, бледный язык, мышечные подергивания, депрессия, мышечные спазмы и мышечная слабость.

О пользе приема витамина В6
• Витамин В6 (пиридоксин) защищает систему кровообращения, препятствует накоплению холестерина в крови (медицинская школа университета Темпл,1993).
• Витамин В6 и магний влияют на поведение эгоцентрических детей (доктор Римланд, руководитель исследования поведения детей).
• Дети, принимающие витамин В6 и магний, становятся спокойнее, дружелюбнее, больше читают и задают больше вопросов (American Journal of Psychiatry).
• Прием витамина В6 за 8 дней до менструации помогает от депрессии, угрей, болей в молочных железах, вялости, вздутия живота (доктора медицины Хангроув и Абрахам).

БИОТИН (КОЭНЗИМ К, ИЛИ ВИТАМИН Н) (В7)
• Способствует образованию жирных кислот
• Облегчает метаболизм аминокислот и углеводов
• Поддерживает нормальное состояние потовых желез, нервных тканей, костного мозга, мужских семенных желез, клеток крови, кожи, волос.
• Минимизирует симптомы дефицита цинка.

Симптомы дефицита биотина:
Дерматит, депрессия, бессонница, облысение, потеря аппетита, тошнота, выпадение волос, сухое шелушение кожи головы и лица, повышенный уровень холестерина в крови, анемия, конъюнктивит.

ИНОЗИТОЛ (В8)
• Защищает сердце, печень и почки.
• Участвует в обмене веществ.
• Может понижать уровень холестерина и предотвращать потерю эластичности сосудов.
• Жизненно необходим для роста волос и питания клеток мозга.

Показатели недостаточности инозитола
• Непроходимость кишечника
• Экзема - Глазные расстройства
• Высокий уровень холестерина в крови
• Выпадение волос.

ФОЛИЕВАЯ КИСЛОТА (В9)
• Способствует нормальному формированию красных кровяных телец.
• Поддерживает нормальное состояние нервной системы, кишечного тракта, половых органов, белых кровяных телец, а также нормальные параметры роста организма.
• Регулирует формирование нервных клеток в период внутриутробного развития эмбриона и плода, предупреждает дефекты развития нервной системы.
• Способствует нормальному росту и развитию организма.
• Излечивает анемии, вызываемые нехваткой фолиевой кислоты по причине алкоголизма, болезни печени, гемолитической анемии, спру, беременности, грудного кормления или последствий использования оральных контрацептивов.
• Способствует метаболизму аминокислот и синтезу протеинов (РНК, ДНК).
• Может уменьшать цервикальную дисплазию.

Кому необходим дополнительный прием?
• Людям старше 55 лет, получающим неадекватное питание.
• Беременным и кормящим женщинам.
• Женщинам, пользующимся оральными контрацептивами.
• Употребляющим алкоголь и наркотики.
• Людям, страдающим изнурительными хроническими заболеваниями, СПИДом (больным и ВИЧ-инфицированным).
• Тем, кто длительное время испытывает стрессовое состояние.
• Людям с частично удаленным желудочно-кишечным трактом.
• Перенесшим в недавнем прошлом тяжелые травмы и ожоги.
• Женщинам детородного возраста.

Показатели недостаточности фолиевой кислоты
• Макробластическая анемия, при которой красные кровяные тельца велики и неодинаковы по размеру.
• Раздражительность.
• Слабость.
• Бледность.
• Изъязвленный, красный язык.
• Легкие психические нарушения типа забывчивости и спутанности сознания.
• Диарея.

О пользе фолиевой кислоты
• Фолиевая кислота может предотвратить образование дефектов в спинно-мозговом канале у развивающегося зародыша.
• Полезна для усвоения белков.
• Играет важную роль в образовании красных кровяных телец и нуклеиновой кислоты, необходимой для роста и размножения клеток.
• Фолиевая кислота, пиридоксил-5-фосфат и витамин В9 препятствуют образованию сыпи.
• "Недостаток солей фолиевой кислоты является наиболее распространенной формой витаминной недостаточности у людей... Он приводит к летаргии, анемии и слабости" (Майрон Уиник, доктор медицины, университет Колумбии).
• Фолиевая кислота срабатывает лучше, если ее действие усилить дозой рибофлавина (университет Ганы).
• Фолиевая кислота может остановить или обратить дисплазию шейки матки у женщин, принимающих оральные контрацептивы, и тем самым сокращает риск заболеть раком шейки матки .

ВИТАМИН В12 (ЦИАНОКОБАЛАМИН)
Единственный витамин, содержащий минеральные вещества
• Способствует нормальному росту и развитию организма.
• Лечит некоторые формы нервных расстройств.
• Обладает лечебным эффектом при злокачественной анемии.
• Лечит и предупреждает В12-авитаминоз у людей с удаленными хирургическим путем участками желудочно-кишечного тракта.
• Предупреждает В12-авитаминоз у строгих вегетарианцев, у людей, страдающих болезнями, снижающими всасываемость веществ, а также у пожилых людей, страдающих ахлоргидрией (снижением содержания соляной кислоты в желудке).
• Лечит болезнь Альцгеймера.
• Помогает при расстройствах нервной системы.
• Повышает сопротивляемость инфекциям и простудным заболеваниям.
• Улучшает память и повышает способность к обучению.
• Повышает жизненный тонус.

Повышенную потребность в В12 испытывают люди:
• Потребляющие малокалорийную или недостаточно богатую питательными веществами пищу.
• Строгие вегетарианцы.
• Злоупотребляющим алкоголем и наркотиками.
• Страдающие изнурительными хроническими заболеваниями, СПИДом или хронической лихорадкой.
• Те, кто длительное время испытывает стрессовое состояние.
• Недавно перенесшие хирургическую операцию.
• Люди с частично удаленным желудочно-кишечным трактом.
• Перенесшие в недавнем прошлом тяжелые травмы и ожоги.
• С раковыми заболеваниями поджелудочной железы и кишечника.

Симптомы дефицита
Злокачественная анемия со следующими симптомами:
• Чувство глубокой усталости
• Слабость, в особенности в ногах и руках
• Необратимые нервные нарушения
• Изъязвленный язык
• Тошнота, потеря аппетита и веса
• Онемение и покалывание в кистях рук и ступнях ног
• Проблемы с сохранением равновесия
• Бледность губ, языка и десен
• Одышка
• Депрессия
• Спутанность сознания и ослабление умственных способностей. Дезориентация.
• Плохая память
• Гематомы.
Недостаток витамина В12 может возникнуть от употребления слабительных.
Признаки недостаточности В12 могут не проявляться в течение 5 лет.

О пользе приёма витамина В12
• "В12 Следит за производством красных кровяных телец", "Строит белковую оболочку вокруг нервных волокон".
• Недостаток витамина может нарушить форму красных телец, отчего они не смогут переносить кислород, а результатом этого будет бледность, усталость и анемия.
• У 36% обследованных пациентов обнаружился недостаток витамина В12 (ЗАМА, медицинская школа Йельского университета, доктора медицины Коэн и Дональдсон).

ВИТАМИН С (АСКОРБИНОВАЯ КИСЛОТА)
• Помогает сохранить в здоровом состоянии капилляры, десны, зубы.
• Способствует всасыванию железа.
• Заживляет раны, лечит ожоги, помогает сращиванию костей.
• Предупреждает и лечит цингу.
• Является одним из компонентов лечения анемии, в особенности железодефицитной анемии.
• Один из компонентов лечения инфекций мочевых путей.
• Способствует образованию коллагена - основного компонента соединительной ткани.
• Повышает всасываемость кальция.
• Способствует образованию гемоглобина и красных кровяных телец в костном мозге.
• Блокирует выработку нитрозаминов, которые считаются канцерогенами.
• Способствует нормальному функционированию надпочечников.
• Сокращает выработку свободных радикалов.

Другие дополнительные преимущества приема
• Предупреждает или уменьшает симптомы насморка и других инфекций.
• Предупреждает некоторые формы рака.
• Уменьшает количество холестерина в организме.
• Предупреждает сердечные заболевания.
• Предупреждает сердечные расстройства, образование тромбов.
• Предупреждает аллергию.
• Снижает симптомы артрита, кожных язв, аллергических реакций.
• Ослабляет проявления герпесных инфекций глаз и гениталий.
• Снижает интоксикацию, вызываемую потреблением алкоголя и наркотиков.

Повышенную потребность в витамине С испытывают люди:
• Потребляющие малокалорийную или недостаточно богатую питательными веществами пищу, а также те, кто испытывает повышенную потребность в питательных веществах.
• Люди старше 55 лет.
• Злоупотребляющие табаком, алкоголем и наркотиками.
• Страдающие изнурительными хроническими заболеваниями, СПИДом, острыми недугами с высокой температурой, гиперти-реозом, туберкулезом долгое время находящиеся на холоде.
• Люди длительное время находящиеся в состоянии стресса.
• Недавно перенесшие хирургическую операцию.
• С частично удаленным желудочно-кишечным трактом.
• Перенесшие в недавнем прошлом тяжелые травмы и ожоги.
• Работающие в токсически опасных условиях.
• Испытывающие начальные симптомы инфекционного заболевания.

Симптомы дефицита
• Цинга: мышечная слабость, распухшие десны, утрата зубов, усталость, депрессия, подкожные кровоизлияния, кровоточащие десны.
• Частые гематомы.
• Распухшие или болезненные суставы.
• Носовые кровотечения.
• Анемия: слабость, быстрая утомляемость, бледность.
• Частые инфекционные заболевания.
• Медленная заживляемость ран.
Недостаток витамина С может возникнуть вследствие употребления пищевой соды, сулъфопрепаратов, а также избытка воды.

О пользе приёма витамины С
• 500 мг витамина С в день добавят Вам 7 лет здоровой жизни (Калифорнийский университет в Лос-Анджелесе, 1992 год. данные наблюдения за 1100 персонами в течение 10 лет).
• "Приступ ярости съедает до 3 г витамина С зараз" (доктор С. Хохберг)

ВИТАМИН D ("СОЛНЕЧНЫЙ" ВИТАМИН)
• Используется для лечения гипокальциемии (недостаток кальция в крови) при заболевании почек
• Контролируя всасывание кальция и фосфора из тонкой кишки, регулирует рост, затвердевание и восстановление костей.
• Излечивает постоперационные спазмы мышц.
• Взаимодействуя с кальцием, формирует кости.
• Предупреждает рахит.
• Способствует нормальному росту и развитию младенцев и детей.
• Обеспечивает прочность костей и зубов.
• Уменьшает риск заболевания раком молочной железы и ободочной кишки.
• Противодействует проявлению симптомов старения.
• Лечит недостаточное всасывание витамина D у больных муковисцидозом.

Повышенную потребность в витамине D испытывают:
• Дети, проживающим в районах, где поступление солнечного света ограничено.
• Люди, потребляющие малокалорийную или недостаточно богатую питательными веществами пищу, а также те. кто испытывает повышенную потребность в питательных веществах.
• Люди старше 55 лет, которые мало бывают на солнце.
• Беременные и кормящие женщины.
• Люди, употребляющие алкоголь и наркотики.
• Страдающие изнурительными хроническими заболеваниями.
• Недавно перенесшие хирургическую операцию.
• Люди всех возрастов, проживающие в экологически загрязненной местности.
• Люди с частично удаленным желудочно-кишечным трактом.
• Мужчины, женщины и дети, перенесшие в недавнем прошлом тяжелые травмы и ожоги.
• Люди с темным цветом кожи.
• Страдающие нарушениями функции печени, например, циррозом или хроническим гепатитом
• Строгие вегетарианцы.
• Страдающие муковисцидозом.

Симптомы дефицита
• Рахит (детское авитаминозное заболевание): искривленные ноги ("колесом"), неправильно сформированные суставы или кости, позднее развитие зубов, слабая мускулатура, апатичность.
• Остеомеляция (взрослый рахит): боли в ребрах, нижней части позвоночника, в костях тазового пояса и ногах; хрупкие, легко ломающиеся кости; спазмы и слабость мышц.

О пользе приёма витамина D:
• "Витамин D укрепляет кости, питает мышцы и нервы, предотвращает рахит (размягчение костей)".
• "Витамин D направляет в кровь кальций и фосфор, являющиеся главными составляющими костей, мышц и нервной ткани".
• "Если уровень витамина D слишком падает, организм будет брать кальций из костей, что сделает их слабыми и хрупкими".
• "Шотландские рыбаки знали, что рахит предотвращают солнечный свет и витамин D (употребляли масло печени трески). 50 лет спустя врачи нашли лекарство от рахита, в качестве которого они предложили... рыбий жир и солнечный свет."
• "Солнечный свет и обеспечение витамином D круглый год могут предотвратить рак прямой кишки" (Доктор Гарлэнд, университет Джона Хопкинса).

ВИТАМИН Е (ТОКОФЕРОЛ)
• Способствует нормальному росту и развитию организма.
• Устраняет и предупреждает Е-авитаминоз у недоношенных младенцев, а также у новорожденных с малым весом.
• Препятствует окислению в организме свободных радикалов.
• Действует как противодействующий сворачиванию крови агент.
• Способствует нормальному образованию красных кровяных телец.
• Способствует рециркуляции витамина С.
• Снижает риск летального исхода первого инфаркта миокарда у мужчин.
• Предупреждает рак простаты.
• Повышает иммунитет, в особенности у людей, испытывающих Е-авитаминоз.
• Является антиоксидантом при раке, болезнях сердца, и при образовании свободных радикалов в организме.

Дополнительные преимущества от приема витамина Е:
• Снижает симптомы фиброзно-кистозного заболевания молочной железы.
• Снижает проблемы кровообращения в нижних конечностях.
• Предупреждает коронарно-артериальное заболевание сердца.
• Способствует высокой половой активности.
• Повышает силу и выносливость мышц.
• Способствует заживлению ран и ожогов.
• Замедляет процессы старения.
• Уменьшает симптомы менопаузы.
• Помогает при пчелиных укусах, помогает избавиться от опрелостей.
• Уменьшает размер послеоперационных швов и рубцов.
• Повышает спортивные показатели.
• Избавляет от прыщей.
• Предупреждает проблемы с глазами и легкими у новорожденных с малым весом, а также у недоношенных младенцев.
• Лечит кожные заболевания, ассоциируемые с волчанкой.
• Понижает уровень глюкозы в крови у больных диабетом.
• Предупреждает дегенеративные процессы в глазу, катаракту.

Кому необходим дополнительный прием витамина Е?
• Людям, потребляющим малокалорийную или недостаточно богатую питательными веществами пищу, а также тем, кто испытывает повышенную потребность в питательных веществах.
• Людям старше 55 лет.
• Злоупотребляющим алкоголем и наркотиками.
• Людям, страдающим изнурительными хроническими заболеваниями.
• Тем, кто длительное время испытывает стрессовое состояние.
• Недавно перенесшим хирургическую операцию.
• Страдающим болезнью печени, желчного пузыря, поджелудочной железы.
• Перенесшим в недавнем прошлом тяжелые травмы и ожоги.
• Страдающим гипертиреозом.
• Подверженным риску инфаркта миокарда.
• Страдающим муковисцидозом.
• Страдающим глютеновой болезнью.

Симптомы дефицита:
У младенцев и недоношенных детей:
• Раздражительность.
• Гемолитическая анемия.
• Водянка.

У взрослых:
• Вялость.
• Неврозы.
• Апатичность.
• Неспособность концентрировать внимание.
• Проблемы с мышцами
• Патологическое отложение жиров
• Нехватка кислорода.
Алкоголь снижает запасы витамина Е в тканях. Его нехватку в организме могут также вызвать хлор и минеральные масла. Курение снижает всасываемость витамина.

О пользе приёма витамина Е:
• "Большие количества витамина Е могут уменьшить возможность рака, сердечных заболеваний, высокого кровяного давления и слабоумия."
• "Большие количества витамина Е в рационе помогают предотвратить преждевременное старение клеток организма" (доктор Джефри Бл анд).
• "Легкий стресс, например, недостаточность витамина Е, может нарушить реакции иммунной системы" (доктор Баумгартнер, госпиталь администрации ветеранов, Лос-Анджелес, Калифорния).
• Витамин Е, возможно, играет главную роль в поддержании защитных способностей организма против инфекций (доктор Нельсон, университет Колорадо).
• Можно ожидать с большой степенью уверенности, что продолжительность жизни людей, чей рацион богат витамином Е, окажется в среднем на 10 лет больше (доктор Денхам Харман, медицинский колледж университета Небраски).
• Большинство врачей рекомендует витамин Е в качестве средства против сухости кожи и ее окисления, вызванного загрязнением окружающей среды ( доктор Рой и доктор Фогель).
• Добавки, содержащие витамин Е, уменьшили боль более чем у половины пациентов с остеоартритом (госпиталь Хашрон, Израиль).
• Применение витамина Е дает положительные результаты у 85% женщин с новообразованиями в груди, которым иначе потребовалась бы операция (доктор Лондон, госпиталь Синай).

Для чего необходимы микроэлементы, входящие в состав МАЛТИ-КОМПЛЕКС?

Микроэлементы предотвращают болезни. Как базовые питательные вещества они важны более чем витамины. Микроэлементы, связанные с хелатами аминокислот, усваиваются в 3-10 раз лучше, чем неорганические формы минеральных веществ. Они немного дороже, чем витамины, но полностью оправдывают свою стоимость (Эрл Минделл, "Витаминная Библия").
• Комплексные микроэлементы связаны с аминокислотами, белками и энзимами. Организм узнает их и усваивает лучше.
От недостатка витаминов Вы можете почувствовать себя плохо, а отсутствие микроэлементов может прямо привести к таким серьезным расстройствам, как остеопороз, высокое кровяное давление и диабет.
• "Без микроэлементов нам не помогут никакие витамины в мире" ("О витаминах и микроэлементах'', Родейл, 1993).

ЖЕЛЕЗО
• Необходимо для синтеза гемоглобина и переноса кислорода.
• Предупреждает и лечит железодефицитную анемию, вызванную дефицитом железа в рационе питания или другими причинами.
• Стимулирует производство в костном мозге гемоглобина - пигмента красных кровяных телец, разносящего кислород по клеткам организма.
• Является компонентом нескольких энзимов и протеинов в организме.
• Помогает облегчить неприятные ощущения в период менструации.
• Стимулирует иммунитет у людей, испытывающих дефицит железа.
• Способствует повышению обучаемости детей, испытывающих дефицит железа.

Признаки недостатка железа:
• Вялость.
• Сердцебиение в периоды напряжения.
• Усталость.
• Раздражительность.
• Бледность кожи, слизистых, ноггей.
• Снижение умственных способностей, проблемы с обучаемостью.
• Недостаток железа может привести к анемии, мышечной слабости, вялости, ослаблению памяти.
• Недостаток железа может вызвать у детей ослабление памяти, мышечную слабость и усталость (доктор Массаро, университет штата Пенсильвания).

КАЛЬЦИЙ
• Способствует образованию и сохранению крепких костей и зубов.
• Помогает регулировать сердцебиение, функции нервной системы; способствует свертыванию крови. Необходим для того, чтобы кровь была здоровой.

Признаки недостатка кальция:
Нервное состояние, размягчение костей, раздражительность, судороги, боли в мышцах.

КАЛИЙ
Играет важную роль в водном балансе, необходим для нормального роста и полноценной передачи нервных сигналов в организме. Стимулирует деятельность почек по удалению шлаков.

Признаки недостатка калия:
Непроходимость кишечника, бессонница, нервные расстройства, неравномерное сердцебиение, повреждения мышц, общая слабость, сниженные рефлексы.
С уменьшением поступления калия уменьшается мускульная сила.

МАГНИЙ
Способствует правильному функционированию нервной системы, мышечной выносливости. Необходим для преобразования содержащегося в крови сахара в энергию. Препятствует накоплению кальция в мочеиспускательном канале.

Признаки недостатка магния:
Замешательство, нервозность, диабет, заболевания сердца, проблемы с почками, хроническая тошнота, диарея.
Алкоголь понижает уровень магния.
• По сведениям шведских медиков, устранение магниевой недостаточности в течение четырех лет уменьшает количество камней в почках на 86%.
• Вызванный шумом стресс уменьшает уровень магния. Чем громче и длительней шум, тем сильнее уменьшение (Федеральное управление здравоохранения Германии).

ФОСФОР
• Фосфор встречается в каждой клетке человеческого организма.
• Он помогает использовать для роста углеводы, жиры и белки.
• Участвует в "ремонте" клеток и производстве энергии.
• Стимулирует сокращение мышц (включая сердечную мышцу).
• Необходим для воспроизводства клеток и передачи наследственных признаков.
• Необходим для развития скелета, нервов, почек, зубов.

Признаки недостатка фосфора: потеря веса или, наоборот, полнота; усталость, прерывистое дыхание, замедленный рост, пиорея.
Неумеренное потребление белого сахара может нарушить баланс фосфора и кальция.

СЕЛЕН
Играет важную роль в процессах обмена веществ; нужен для роста; недостаток селена ведет к бесплодию. Сохраняет ткани, замедляя окислительные процессы.

Основной признак недостатка селена: преждевременное старение.

О пользе селена:
• "Селен обеспечивает эффективную защиту от рака кишечника, прямой кишки, молочных желез, яичников, предстательной железы, легких, поджелудочной железы, кожи, мочевого пузыря, а также от различных видов лейкемии" (доктор Шрауцер).
• "Пищевой селен предотвращает и сдерживает развитие опухолей" (доктор Шрауцер).
Селен обладает "значительным защитным эффектом против малых доз химических канцерогенов" (Школа фармацевтики США).
• У селена есть два "витамина-помощника": витамин А - еще более сильный антиканцероген и витамин Е, который продлевает эффект селена. Кроме того, селен усиливает действие пероксидазы (которая нейтрализует свободные радикалы) и способствует производству интерферона.

ЦИНК
Цинк полезен для пищеварения, обмена веществ и общего роста. Он необходим для органов репродуктивной системы и предстательной железы, для усвоения большинства витаминов. Играет существенную роль в процессах заживления, помогает при плохом зрении.

Признаки недостатка цинка: усталость, пониженная способность к сосредоточению внимания, потеря вкусовых ощущений.
• Недостаток цинка может привесч и к карликовости, анемии от недостатка железа, увеличению объема печени и селезенки, неполноценному развитию половых органов, гиперпигментации.
• Добавки цинка могут улучшить ночное зрение и предотвратить половую карликовость (Учебник педиатрии).

ЙОД
Необходим для нормального функционирования щитовидной железы. Способствует росту и регуляции энергии. Влияет на общий метаболизм, помогая организму сжечь избыток жиров.

Признаки недостатка йода: непоседливость, нервозность, раздражительность, ускоренное сердцебиение, нездоровая полнота, пассивность, склерозирование сосудов.
Недостаток йода может привести к заболеваниям щитовидной железы и зобу.

МЕДЬ
Способствует метаболизму протеинов, образованию костей, нужна для синтеза гемоглобина и нервных волокон.

Признаки недостатка меди: проблемы с кожей, общая слабость, летаргия, трудности с дыханием.
Недостаток меди может привести к проблемам с костями и зубами, тетании, рахиту, неполноценному росту, церебральному параличу, аневризмам и анемии.

МАРГАНЕЦ
Участвует в синтезе холестерина и жирных кислот. Полезен для образования элементов крови и скелета. Способствует производству половых гормонов. Питает нервную систему. Повышает усвоение и поступление кальция в кости.

Признаки недостатка марганца: потеря слуха, головокружение, толерантность к глюкозе, недостаток мышечной координации.

Антиоксиданты в составе МАЛТИ-КОМПЛЕКС: витамины А, С, Е; селен, цинк; медь, гесперидин (биофлавоноид лимона).
Свободные радикалы - это высокореактивные частицы с неспаренным электроном. Взаимодействуя с атомами и электронами клетки, свободные радикалы могут причинить ей вред. Это может вызвать ответную реакцию иммунной системы, которая пытается изолировать и удалить поврежденную часть. Если такой частью оказался участок артерии, то иммунная система попытается изолировать и удалить участок поврежденной ткани, что может привести к опухоли и, возможно, перекрытию артерии. Таким образом, последствием деятельности свободных радикалов оказывается повреждение тканей, которое может привести к преждевременному старению, заболеваниям сердца, раку, катаракте, болезни Паркинсона, артриту и другим заболеваниям.
Антиоксиданты предотвращают связывание свободных радикалов, тем самым предотвращая повреждение тканей в самом начале. Антиоксиданты могут производиться организмом или поступать с витаминами. Находясь в крови, антиоксиданты становятся легкой добычей свободных радикалов. Свободные радикалы пытаются образовывать соединения со всеми элементами и частицами, которые попадаются, и тут они встречаются с антиоксидантами. Связывание свободного радикала с антиоксидантом предотвращает повреждение тканей, поскольку потенциально разрушительный свободный радикал связывается с антиоксидантом, образуя комплекс, который может быть выведен из организма. Эго сходно с работой хитозана (связывателя жира): жиры вредны для организма, и хитозан связывает их, не давая жирам вступать в другие соединения. Цель терапии антиоксидантами состоит в том, чтобы свободные радикалы связались с антиоксидантами, а не с тканями организма. В хороших витаминных формулах должно быть достаточно антиоксидантов для того, чтобы связать свободные радикалы в крови. Тогда свободные радикалы смогут, не причиняя вреда организму, образовывать соединения, которые выводятся естественным образом.
О важности приема антиоксидантов:
• "Помимо замедления процесса старения, антиоксиданты могут тормозить образование опухолей" (Родейл, 1993).
• "Ослабление иммунных реакций, столь характерное для раковых больных, может быть вызвано недостатком антиоксидантов" (доктор Баумгартнер, Гопиталь администрации ветеранов, Лос-Анджелес, Калифорния).
• "Добавление дополнительных антиоксидантов в рацион раковых больных может обратить это зачастую фатальное заболевание вспять" (доктор Баумгартнер, Госпиталь администрации ветеранов, Лос-Анджелес, Калифорния).
• Бета-каротин уменьшает риск сердечного приступа и способствует правильному развитию клеток кишечника. Гесперидин способствует правильному росту клеток, снижает риск рака, связанного с эстрогенами, и уничтожает свободные радикалы.

Противопоказания. Отсутствуют.

Рекомендации по применению. Принимать 1-2 таблетки в день во время или после еды.

Форма выпуска. Упаковка содержит 60 капсул.


ОМЕГА (OMEGA SUPPORT)
Биологически активная добавка к пище

ОМЕГА Как это ни печально, но большинство людей не знает, что полиненасыщенные жирные кислоты омега-3 (ПНЖК омега-3) не вырабатываются в организме, а их, между тем, необходимо потреблять извне, как и витамины.

Состав. Омега-3 жирные кислоты — 580 мг; эйкозопентаеновая кислота (ЭПК) — 300 мг; докозагексаеновая кислота (ДГК) — 200 мг; другие омега-3 жирные кислоты — 80 мг; омега-6 жирные кислоты — 110 мг; гамма-линоленовая кислота — 36 мг; другие омега-6 жирные кислоты — 74 мг; омега-9 жирные кислоты — 150 мг; масла базилика (Basil Oil), тимьяна (Thyme Oil), куркумы (Turmeric Oil) — по 10 мг; смесь проантиоксидантов— 10 мг; экстракт розмарина, аскорбил пальмитат, натуральные токоферолы. Холестерина препарат не содержит. Энергетическая ценность дневной дозы — 2000 калорий.

Свойства.
Полиненасыщенные жирные кислоты (ПНЖК). Наибольшую ценность представляют эйкозопентаеновая кислота (ЭПК) и докозагексаеновая кислота (ДГК), содержащиеся в рыбьем жире:
• входят в состав клеточных мембран, а также регулируют процессы тромбообразования и воспаления;
• крайне необходимы для предотвращения проявлений метаболического синдрома — при высоком уровне триглицеридов, склонности к тромбообразованию, воспалительных процессах в сосудистой стенке.
Исследования подтверждают, что прием только полиненасыщенных жирных кислот омега-3 способен снизить уровень триглицеридов в крови на 25-35%.
Интересен факт, что ПНЖК омега-3 улучшают переносимость глюкозы у практически здоровых людей, что означает, что эти кислоты могут осуществлять профилактику метаболического синдрома.

Гамма-линоленовая кислота (ГЛК):
• при метаболическом синдроме и диабете нарушается деятельность ключевого фермента, участвующего в образовании гамма-линоленовой кислоты, что требует дополнительного поступления в организм этого вещества;
• гамма-линоленовая кислота также предупреждает повреждения при диабете нервной системы высокими концентрациями глюкозы.

Лецитин представляет собой смесь фосфолипидов, необходимых для построения клеточных мембран, оболочек липопротеидов, которые транспортируют холестерин и триглицериды. Благодаря этому фосфолипиды удерживают холестерин и триглицериды в жидком состоянии и препятствуют их отложению в стенках сосудов. Фосфолипиды также в значительной степени ускоряют метаболизм жиров в печени, что способствует потере избыточного веса и защищает печень от жировой дистрофии.

Способ применения.
Препарат "Омега" является биологически активной добавкой к пище. Рекомендуется принимать по 2 капсулы препарата ежедневно во время еды.

Форма выпуска: 30 капсул в пластиковой банке.


ПАРА-УОЛНАТ-ПЛАС
Антипаразитарное, бактерицидное средство на основе лекарственных растений и пищеварительных ферментов

ПАРА-УОЛНАТ-ПЛАС Паразитические черви-гельминты всегда жили вместе с человеком, а точнее - внутри него. В просторечии их называют глистами. По мнению специалистов, в современном обществе паразиты (в частности, гельминты) — это самая недиагностируемая проблема здоровья у людей. Паразитическая эпидемия не знает территориальных, экономических и половых границ.
Вопреки широко распространенному мнению, паразиты живут не только в толстой кишке - их можно обнаружить в любой части нашего организма: в легких, печени, мышцах и суставах, пищеводе, мозге, крови и даже в тканях глаза! Светила медицины приводят огромный список болезней, вызванных паразитами, в т.ч. желудочно-кишечные, кожные, сердечно-сосудистые, мочеполовые, онкологические, аллергические, а также диабет, склероз, депрессии, проблемы печени и желчного пузыря, астму, менструальные боли, простатит и нарушение потенции. Свою деятельность эти создания умело маскируют под грипп, запоры, усталость без видимых причин... Людям, которые часто страдают самыми распространенными заболеваниями и которым не помогают традиционные лекарства, специалисты настоятельно рекомендуют обратить внимание на проблему паразитических заражений.

Воздействие глистов на организм человека
Различают несколько видов воздействия:
• токсическое;
• механическое;
• аллергическое;
• паразитическое (поглощение пищевых ресурсов организма хозяина).
1. Токсические вещества паразитов - это продукты их жизнедеятельности и испражнения, выделяющиеся из тел глистов: у сосальщиков и круглых глистов они ядовиты. Поэтому так тяжелы инвазии (множественное размножение) аскаридов и остриц.
В опытах на животных доказано, что при введении в пищу жидкости, в которой предварительно находились гельминты, организм реагирует тяжелым расстройством желудочно-кишечного тракта, органов кроветворения и нервной системы.
Вытяжки из ленточных червей угнетают сокоотделение и моторную деятельность желудочно-кишечного тракта. Жидкость, взятая из полости тела аскариды, подавляет деятельность сосудодвигательного и дыхательного центров у животных.
2. Механическое воздействие глистов и их личинок на организм человека происходит путем повреждения целостности ткани придатками головного конца паразитов в участках их прикрепления к тканям хозяина.
У круглых червей (аскаридов) ротовое отверстие окружено особыми "ножами"-пластинками и мелкими сосками из плотной кутикулярной ткани, которыми они ранят стенку кишки и вызывают точечные кровотечения. Изливающаяся кровь сразу поступает в пищеварительную трубку червя. Нередко аскариды закупоривают просвет кишечника и вызывают его непроходимость. Они могут закупоривать желчные протоки, могут проникнуть из желудка в дыхательные пути. Затяжные хронические заболевания дыхательных путей (воспаление легких, бронхит) бывают следствием повреждения органов дыхания, а также газообмена между личинками глистов.
У кривоголовок в ротовой полости выступают зубцы и ножевидные пластинки. Они ранят стенку кишки и засасывают кровь. Личинки карликового цепня развиваются в стенке кишки и по мере роста губят кишечные ворсинки. Острицы своими крыловидными придатками с режущими наружными краями ранят слизистую кишечника. Взрослые особи ленточных червей имеют на головном конце присоски, щели, крючья, которыми они колют, режут, ранят поверхность кишечника. Заражение глистами всегда отягощает течение инфекционных заболеваний. Болезнь протекает тяжело и хуже поддается лечению.
Кроме прямого механического повреждения тканей организма человека, черви-паразиты создают условия для проникновения микроорганизмов и развития воспаления в местах повреждения. Воспалительные явления в различных органах наблюдаются и в связи с миграцией личинок гельминтов. Нарушается целостность тканей в местах проникновения личинок (кожа, кишечник, сосуды) и по пути следования личинок в организме (кишечник, сосуды, печень, легкие, сердце).
Патологические процессы в тканях, куда внедрились личинки, протекают все тяжелее по мере созревания личинок до половозрелых паразитов.
Заразное начало гельминта - яйцо, личинка. При заглатывании личинки либо развиваются непосредственно в желудочно-кишечном тракте, либо мигрируют: пробуравливают стенку кишки, попадают в кишечные вены и током крови заносятся в печень. Из печени они продвигаются в нижнюю полую вену, в правую половину сердца, а затем в легочную артерию — и в легкие. Здесь личинки разрывают стенки кровеносных капилляров и проникают в легочные альвеолы, активно поднимаются в бронхи и трахею, а из нее — в глотку. Смешиваясь со слюной, личинки проглатываются и достигают желудочно-кишечного тракта, где очень быстро вырастают во взрослых гельминтов. Они наносят механические повреждения кровеносным сосудам и тканям, что приводит к кровоизлияниям в участках повреждения и способствует проникновению в организм болезнетворных микроорганизмов.
3. Аллергическое воздействие. При заражении гельминтами часто возникают аллергические болезни, поскольку гельминт и продукты его жизнедеятельности организму человека генетически чужеродны. Их поступление в кровь и в ткани вызывает реакцию отторжения или обезвреживания. Аллергию вызывают продукты жизнедеятельности паразита, а также вещества, которые образуются при растворении оболочек яиц гельминтов. Часто бывают воспаления с отеком на коже и слизистых оболочках, образование уплотненных очагов, иногда с омертвлением ткани.
Общая аллергизация организма развивается чаще всего в момент миграции личинок. Обычно увеличивается и болит печень. Часто наблюдается воспаление легких с астматическим кашлем, выделяется мокрота с кровью, на коже появляются высыпания по типу крапивницы, мучительный зуд, холодный пот, упадок сил, боли в сердце и т.п.
4. Поглощение пищевых ресурсов организма хозяина. Глисты пожирают пищевые ресурсы организма хозяина вместе с его кровью. За счет этого они наращивают свою живую массу и расходуют ее на формирование огромной массы яиц и личинок. Они отравляют кровь продуктами своей жизнедеятельности, вызывая в конечном итоге дегенерацию человеческого организма.
Дети наиболее уязвимы к воздействию гельминтов. Организм ребенка не завершен в своем развитии, поэтому расстройство здоровья носит у него более выраженный характер. Жизнерадостный и активный в поведении ребенок после заражения гельминтами становится вялым, рассеянным и капризным. Кожа становится бледной, аппетит ухудшается. Ребенок быстро утомляется, жалуется на головную боль.
Инвазия карликовым цепнем у детей приводит к повышенной нервной возбудимости, иногда с судорожными припадками. При заражении кривоголовками (анкилостомидами) наблюдается отставание ребенка в развитии.
Заражение детей паразитами часто происходит при внутриутробном развитии - через плаценту. Трихомонада проходит в тело ребенка в ранние сроки беременности.
Учитывая вышеперечисленные факторы, специалисты считают, что противоглистному лечению должен подвергнуться каждый человек, страдающий хроническими заболеваниями внутренних органов и кожи, часто и длительно болеющий, плохо набирающий вес или имеющий избыточную массу тела, предъявляющий жалобы на слабость, утомляемость, головные боли, головокружения, нарушение сна, снижение работоспособности.

Как избавиться от паразитов?
В практике гельминтологии используется способ избавления от описторхоза и некоторых других гельминтов с помощью препарата "Хлоксил", аскарид - препаратом "Алкопар" и др.
Хлоксил и Алкопар противопоказаны для применения при болезнях печени, почек, сердечно-сосудистой системы, беременности, поскольку делают процесс дегельминтизации небезопасным.
Широко применяется также "Празиквантель" (наиболее эффективный антигельминтный препарат в мире на сегодняшний день). Это средство имеет и более высокую частоту побочных реакций (до 45%), и более широкий спектр противопоказаний. Особенно выражены его вредное влияние на печень и способность подавлять иммунную систему.
Известный американский доктор-натуропат Хельди Кларк разработала несколько формул, в которых используются лекарственные растения, подавляющие рост широкого спектра паразитов, вирусов и бактерий. Пара-уолнат-плас — наиболее мощная из них.
Пара-уолнат-плас — высокоэффективное антипаразитарное, бактерицидное противовоспалительное средство на основе лекарственных растений и пищеварительных ферментов.
Все компоненты средства имеют натуральное происхождение. Они подобраны так, чтобы оказывать синергичный эффект (т.е., действие отдельных частей препарата взаимно усиливается). Одни из компонентов уничтожают паразитов в пищеварительном тракте, другие изгоняют их из организма, усиливая перистальтику и активизируя собственные защитные силы организма.

Свойства: противопаразитарное, антибактериальное; противовоспалительное; иммуностимулирующее; желчегонное; обезболивающее; спазмолитическое; общеукрепляющее; очищение крови от токсинов.

Рекомендации по применению.
• Эффективен при паразитарных инвазиях (аскариды, острицы); обладает противолямблиозной активностью.
• Применяется при проблемах кожи: экземе, диатезе, нейродермите, фолликулите, гнойных высыпаниях на коже, псориазе, герпесе, лишае, угревой сыпи.
• Способствует заживлению ран.
• Обладает противошоковым эффектом при травмах.
• Используется в качестве мощного очистителя крови от шлаков и токсинов.

Состав. Каждая капсула препарата содержит: скорлупы черного ореха — 250 мг, экстракта скорлупы черного ореха — 90 мг, полыни обыкновенной - 20 мг, семени тыквы - 16 мг; семени пижмы - 2 мг, коры дуба белого - 20 мг; чеснока (дезодорированного) - 90 мг; ферменты - бромелаин - 50 мг, папаин - 45 мг, фицин.

Черный грецкий орех обладает противовоспалительными, противопростудными, антисептическими свойствами, является эффективным глистогонным (острицы, аскариды), рано- и язвозаживляющим, вяжущим, снижающим содержание сахара в крови, регулирующим аппетит и улучшающим пищеварение, противогрибковым средством; улучшает трофику кожных покровов, повышает защитные силы организма.
Кора белого дуба обладает антисептическими, противоглистными, противовоспалительными, ранозаживляющими, жаропонижающими свойствами. Имеет диуретический, адсорбционный, вяжущий эффекты.
Полынь горькая - мощный антигельминтик широкого спектра действия (вся группа круглых и ленточных глистов), стимулятор аппетита, а также желчегонное, противовоспалительное, антисептическое, противоязвенное действие.
Семя тыквы. Антигельминтик (против остриц); противовоспалительное, антибактериальное, иммуностимулирующее, желчегонное, общеукрепляющее средство.
Семя пижмы. Глистогонное средство против остриц, аскарид, описторхий.
Чеснок дезодорированный (без запаха). Свойства : противовоспалительное, антисклеротическое, противоопухолевое, антибактериальное, антивирусное, антигельминтное (аскариды, острицы).
Ферменты бромелаин и папаин. Растительные протеолитические ферменты, помогающие "допереварить" остатки белков и пептидов — независимо от кислотности окружающей среды и без образования токсических веществ. Эффективно утилизируют жиры, превращая их в энергию.

Способ применения. Принимать по 1-2 капсулы Пара-уолнат-плас в день за 30-40 минут до еды, запивая большим стаканом, воды (не более 4 капсул в день).
Для достижения максимального эффекта препарат принимают вместе с минерально-поливитаминным комплексом.
Препарат показан детям старше 7 лет.

Противопоказания. При почечной недостаточности и атонии пищеварительного тракта принимать под наблюдением врача. Побочными действиями препарат не обладает.

Форма выпуска. Упаковка содержит 60 капсул.

Примечание. Максимальный эффект при применении противопаразитарных формул, составленных из трав, можно получить только при обязательном соблюдении диеты.
Необходимо лишить гельминтов их пищи, перестав употреблять мясо и молоко либо значительно сократив их количество в ежедневном пищевом рационе. Основу рациона должны составлять растительные продукты, желательно в свежем виде. В борьбе с гельминтами особую роль играют зелень и плоды оранжевого цвета: морковь, тыква, хурма, облепиха, а также гранатовый сок, молодые побеги зверобоя, чабреца, сельдерея.
Известно, сколько вреда приносит сладкая пища, ну а для гельминтов она, как и мясная, является прекрасной средой для размножения. Афонские монахи говорят: "Хочешь сладкой жизни - ешь горькое, хочешь горькой жизни - ешь сладкое ". Поэтому в пищу необходимо добавлять горечи: лук, чеснок, горькие приправы.


ПАУ Д'АРКО
Очищение крови и восстановление иммунитета

ПАУ Д'АРКО Лапахо (Lapacho) — вечнозеленое дерево, произрастающее в Южной Америке. В Бразилии и Аргентине Lapacho известно также под португальским названием Pau d'Arco и племенными названиями — Taheebo и Ipe Roxo. Известно почти 100 разновидностей деревьев лапахо, но только два из них находят широкое применение в медицине. Лекарственная часть дерева — это внутренняя часть коры (лай).
Индейцы Бразилии, Аргентины, Парагвая, Боливии и других южноамериканских стран использовали Пау д'Арко для лечения различных заболеваний в течение тысяч лет. Гуарани и другие местные племена называют lapacho дерево "Tajy", что означает: "чтобы иметь силу и энергию", или "Божественное Дерево".

Свойства. Пау д'Арко имеет тонизирующий эффект; проявляет выраженное анальгетическое, а также антитоксическое, противолихорадочное, противовоспалительное действие; обладает антигрибковым, противопаразитарным, антивирусным, антибактериальным эффектами; содержит противоопухолевый компонент (антиоксидантный эффект); имеет диуретический эффект; является активным очистителем крови; улучшает обмен веществ, пищеварение; способствует нормализации уровня сахара в крови; является индуктором интерферона.
Исследования относительно Пау д'Арко проходили в течение долгого времени, однако, научное изучение началось с работы Теодора Мейера в 50-х годах прошлого века. Этот аргентинский исследователь наблюдал применение растения Пау д'Арко при лечении различных видов рака. Многие из исследований Мейера были примитивными, по современным исследовательским стандартам. Но большая часть их — это очевидное свидетельство эффективности Пау д'Арко.
Независимо от предыдущего ученого, бразильский доктор Орландо де Санти, узнав в 1960-м году об удивительных лечебных свойствах Пау д'Арко, вылечил с его помощью своего брата, который умирал от рака. После столь удачного опыта доктор Орландо начал лечить Пау д'Арко больных раком пациентов. Другие врачи Муниципальной Больницы Санто Андре присоединились к нему, и спустя полгода на счету у этих врачей имелось несколько случаев полного излечения рака.
Пау д'Арко с тех пор стал стандартной формой лечения некоторых видов рака и всех видов инфекционных болезней в медицинских учреждениях Бразилии.
В 1968г. доктор Прац Р. в Аргентине успешно применил Пау д'Арко в лечении лейкемии. Клинические результаты были опубликованы, что способствовало увеличению популярности Пау д'Арко.
Теперь - более подробно о некоторых эффектах Пау д'Арко, которые были подтверждены современными исследованиями.

1. Послабляющий эффект.
Регулярное использование Пау д'Арко способствует нормализации перистальтики кишечника. Пользователи Пау д'Арко сообщают о приятном и умеренном послабляющем эффекте, который ведет к большей регулярности опорожнения кишечника без неприятных побочных эффектов типа диареи.
2. Антиоксидантный эффект.
Это свойство лежит в основе эффективности Пау д'Арко при лечении рака кожи и определенно помогает объяснять наблюдаемые эффекты антистарения. Выраженные антиоксидантные свойства имеют все составляющие растения. Индейцы, регулярно применяющие Пау д'Арко, называют его "средством, помогающим продлить молодость".
3. Обезболивающий эффект.
О способности Пау д'Арко уменьшать боль часто можно прочитать в сообщениях из южноамериканских клиник. Средство используется для уменьшения боли, связанной с несколькими видами рака, особенно рака простаты, печени и груди. Боль, вызванная артритом, также уменьшается.
4. Антимикробный эффект.
Включает подавление и разрушение грамположительных и кислотостойких бактерий (В. subtilis, M. pyogenes aureus, и т.д.)
5. Антипаразитарный эффект.
Компоненты Пау д'Арко интенсивно изучались в отношении их действия против двух паразитов: Schistosoma mansoni и Trypanosotna cruzi (возбудители тропической лихорадки и малярии). Пау д'Арко эффективен против обоих.
6. Антигрибковый эффект.
В настоящее время возросла заболеваемость дрожжевыми инфекциями в связи с увеличением использования в медицине лекарств, кортикостероидов, антибиотиков и иммуносупрессоров.
Пау д'Арко — это эффективное средство для лечения кандидоза.
Экстракт Lapacho назначался пациентам с цервицитом и цервико-вагинитом, возникающими вследствие деятельности возбудителей Candida albicans и Trichomonas vaginalis, химического или механического раздражения. Настой Пау д'Арко применяли внутривагинально с использованием марлевых тампонов каждые 24 часа. Тампон-метод сочетался с приемом 3 раза в день капсул с Пау д'Арко. Результаты лечения оказались достаточно эффективными.
7. Антивирусный эффект.
Одно из самых сильных свойств Пау д'Арко — противовирусное.
Растение это по праву называют природным антибиотиком. Диапазон уничтожаемых им вирусов простирается от вызывающих насморк, до ответственных за возникновение СПИДа. Пау д'Арко активно уничтожает или приостанавливает рост нескольких опасных вирусов, включая вирусы герпеса, полиомиелита, стоматита, лейкемии, саркомы и др. Бета-лапахол (одно из составляющих Пау д'Арко) тормозит производство ферментов в составе вирусов. При этом вирус становится неспособен к репродукции (размножению).
8. Антиопухолевый эффект.
Пау д'Арко может применяться в комплексной терапии рака. В Национальном Институте Рака (США) в ходе исследований на животных было обнаружено, что лапахол подавляет твердые опухоли.
Побочные эффекты, с которыми сталкиваются принимающие Пау д'Арко в больших дозах (до 1 г на килограмм веса) ограничены тошнотой, а также — иногда — сильным послабляющим действием. Установлено, что все признаки токсичности Пау д'Арко в экспериментах на животных полностью обратимы, т.е. через какое-то время признаки токсичности уменьшились и даже исчезли в пределах ограниченного времени изучения.
9. Другие полезные свойства.
Есть еще несколько эффектов Пау д'Арко: диуретический, успокаивающий и гипонтензивный (снижающий артериальное давление).

Рекомендации по применению.
В качестве биологически активной добавки к пище рекомендуется применять Пау д'Арко при астме, артрите, анемии, болезни Паркинсона, болезнях печени и селезенки, варикозном расширении вен, гастрите, гонорее, герпесе, диабете, кандидозе, кистах, лимфаденитах, лимфогранулематозе, лейкемии, мононуклеозе, отите, полипах, простатите, псориазе, системной красной волчанке, экземе.

Пау д'Арко:
• останавливает рост отдельных видов злокачественных опухолей и подавляет возбудителей микозов (дерматомикозы, гистоплазмоз);
• оказывает противогрибковый эффект при кандидозах кишечника и влагалища;
• помогает при паразитарных инфекциях;
• способствует уменьшению сильных болей при артритах, ревматизме;
• применяется в комплесной терапии рака (твердые опухоли), при злокачественных заболеваниях кожи, СПИДе, венерических заболеваниях (гонорея, сифилис).

Противопоказаний для приема препарата в рекомендованных дозировках нет.

Способ применения.
Детям с 2 до 8 лет — по 1 капсуле 2 раза в день, детям с 8 лет — по 1 капсуле 3 раза в день. Принимать во время еды, запивая 1/2 стакана чистой воды. Курс — 1 месяц.
Взрослым — по 2 капсулы 3 раза в день, запивая большим количеством воды.

Форма выпуска. Упаковка содержит 60 капсул. В каждой капсуле - 400 мг экстракта коры дерева Лапахо (Tabebuia impetiginosa).


ПАУЭР КИД
Полезное профилактическое и укрепляющее средство для детей

Нарядная этикетка с медведями-силачами на бутылочке скрывает идеально сбалансированную смесь, состоящую из жизненно важных витаминов, обеспечивающую нормальное функционирование всех систем организма ребенка.

ПАУЭР КИД Активные компоненты, мг/таблетку:

Vitamin A Acetate 6,50
Vitamin D (Cholecalciferol) 2,50
Vitamin E (5096)
(dl-Alpha Tocopheryl Acotute) 32,00
Ascorbic Acid (97,5 %) 27,00
Sodium Ascorbate 8,00
Thiamine Mononitrate (33 %) 2,50
Riboflavin (33%) 2,70
Pyridoxine Hydrochloride (33 %) 3,90
Vitamin В12 (1 %) 0,36
Folio Acid 0,25
Niacinamide (33 %) 15,50
Zinc Oxide (50 %) 9,40
Ferrous Sulfate (60 %) 23,00

Неактивные компоненты:
Silicon Dioxide 3,00
Locust Bean Gum 6,50
Sorbitol 1145,86
Natural Flavors 15,00
Hydroxypropyl Methylcellulose 12,00
Magnesium Stearate 14,00
Stearic Acid 2,00
Carragenum 8,00
Carmine (Cherry Flavor) 0,40
Каждая таблетка БАД "Пауэр Кид" выполнена в виде маленькой игрушечки — медвежонка: это привлекает внимание ребенка, и он с гораздо большим удовольствием относится к предлагаемой добавке к пище.

Показания к применению.
• БАД к пище "Пауэр Кид" рекомендуется в период формирования скелета и зубов, для укрепления и развития мускулатуры.
• Укрепляет нервную систему, нормализует сон.
• Улучшает обмен веществ, гипоаллергенен.
• Способствует профилактике гиповитаминоза у детей.
• Показана к приему в период эпидемии гриппа, простудных заболеваний.

Рекомендации по применению: принимать по 1 таблетке 2 раза в день.
Форма выпуска: 60 таблеток в пластиковой баночке.
Условия хранения. Хранить в сухом прохладном месте.

Беречь от детей!


ПРОСТЕЙТ-ПЛАС
Восстановление функций предстательной железы

ПРОСТЕЙТ-ПЛАС Аденома предстательной железы
В настоящее время для обозначения этого заболевания часто употребляется термин "доброкачественная гиперплазия предстательной железы". Это означает, что в простате образуется маленький узелок (или узелки), который растет и постепенно сдавливает мочеиспускательный канал. Если бы мочеиспускательный канал не проходил сквозь предстательную железу, то заболевание вообще никак не проявлялось бы. Но у больных аденомой мужчин нарушается мочеиспускание, что и является основным проявлением заболевания. Аденома простаты имеет доброкачественный рост, то есть не дает метастазов (не распространяется в другие органы). Это коренным образом отличает аденому от рака предстательной железы.
Причины развития аденомы предстательной железы на сегодняшний день до конца не выяснены. Считается, что это одно из проявлений мужского климакса. Таким образом, заболеть аденомой простаты рискует каждый пожилой мужчина. Не выявлено достоверной связи между возникновением аденомы предстательной железы и половой активностью, сексуальной ориентацией, употреблением табака и алкоголя, перенесенными воспалительными и венерическими заболеваниями половых органов.
Как проявляется аденома предстательной железы?
Считается, что заболевание начинается в тот момент, когда мочеиспускание, особенно с наполненным мочевым пузырем, перестает доставлять удовольствие. Через некоторое время оно становится учащенным, менее свободным, менее интенсивным, часто позывы к нему так сильны, что больной не может его отсрочить даже на короткое время. Появляется необходимость встать 1-2 раза ночью, чего раньше никогда не наблюдалось.
Со временем при отсутствии лечения у таких больных начинают поражаться почки, развивается почечная недостаточность, что проявляется головной болью, жаждой, сухостью во рту, слабостью, раздражительностью. Одновременно возникают явления недержания мочи, то есть моча выделяется по каплям постоянно и против желания больного — сначала ночью, а затем и круглые сутки.
Какие осложнения дает аденома простаты?
При отсутствии лечения этот процесс заканчивается развитием острой задержки мочеиспускания — мочеиспускательный канал полностью пережимается и не может пропустить ни капли мочи. Больной при этом испытывает сильные боли внизу живота. Следует отметить, что острая задержка мочеиспускания может развиться на любой стадии аденомы предстательной железы, даже на самой ранней. Ее могут спровоцировать такие факторы, как переохлаждение, погрешность в диете, прием алкоголя и т. д.
Другим осложнением аденомы простаты является гематурия - появление крови в моче. При этом ни в коем случае не следует забывать о возможности озлокачествления болезни.
Еще одним осложнением аденомы предстательной железы можно считать образование камней мочевого пузыря. Камни образуются в результате застоя в нем мочи.
Каковы способы лечения?
Гормональные способы включают использование антиандрогенов (антимужских гормонов). Это приводит к медикаментозной кастрации.
Хирургический способ удаления простаты избавляет мужчину от сжимающего действия на мочеиспускательный канал. Однако, осложнения, связанные с такого рода операцией, включают: недержание мочи в 32%, импотенцию в 40% случаев. А 15% пациентов нуждаются в повторной операции.

Воспаление предстательной железы (простатит)
Это другое наиболее часто встречающееся заболевание у мужчин: от 30 до 85% старше 25 лет страдают этой болезнью, причем заболеваемость постоянно растет. Хронический простатит признан медицинскими специалистами самым частым заболеванием среди мужчин детородного возраста. И если аденома - "привилегия" зрелых мужчин, то простатит отмечается в молодом и среднем возрасте.
Развитию заболевания способствуют: нерегулярная половая жизнь, переохлаждения, травмы, снижение иммунитета, нарушение кровообращения в малом тазу, злоупотребление жирной пищей и алкогольными напитками, малоподвижный образ жизни. У каждого третьего мужчины, страдающего простатитом, обнаруживают хламидии, гардпереллы, гонококки или трихомониоз.
Как себя проявляет простатит?
Боль — основной признак. Чаще всего беспокоят боли в промежности, надлобковой области, яичках, пояснице. Боль при мочеиспускании беспокоит более половины больных. Боли при половом акте встречаются у 5-12% больных.
Нарушение мочеиспускания: угашенное и болезненное мочеиспускание, угашенные позывы и боль в конце мочеиспускания, тонкая и вялая струя мочи.
У некоторых мужчин простатит проходит быстро и безобидно, как насморк, в форме нетяжелого острого воспаления с выздоровлением. Но такой благоприятный исход - редкость. У большинства же формируется хроническая вялотекущая или рецидивирующая форма болезни. Сложность в том, что ранняя симптоматика может быть довольно скудной. В результате 30-40% пациентов не обращаются за медицинской помощью вовремя. Начинаются осложнения: проблемы с мочеиспусканием (особенно в дневное время), болевые ощущения (в промежности, заднем проходе и паховых областях).
Расстройства сексуальной функции при простатите - это болезненность при семяизвержении, "стертый" оргазм, раннее семяизвержение либо его задержка, вытекание секрета предстательной железы при дефекации и натуживании, ухудшение эрекции, ее неполнота и кратковременность. Часто бывает бесплодие или снижение плодовитости: оплодотворяющая способность сперматозоидов при простатите снижена. Простатит более чем в 80% случаев приводит к снижению сексуальной потенции мужчин.
В последние годы зарегистрирован пик простатитов, вызываемых хламидиями и микоплазмами: они составляют почти 40% всех инфекционных простатитов. На втором месте среди возбудителей остаются банальные стафилококки и стрептококки, которые есть в организме многих людей, но лишь при определенных условиях вызывают заболевание.
Кроме инфекционного простатита, существует неинфекционная разновидность болезни, при которой не удается выделить возбудитель. Она возникает в результате аутоиммунных и гормональных нарушений, ухудшения кровообращения и застойных явлений в предстательной железе. Диагностика достаточно сложна, а антибактерильная терапия только усугубляет недуг.
Что делать, чтобы избежать простатита и аденомы простаты?
Каждому мужчине после 20 лет нужно обязательно 1-2 раза в год обследоваться на предмет состояния простаты. Диспансерное наблюдение приводит к раннему обнаружению, что позволяет своевременно провести эффективный курс лечения.

В профилактике простатита и аденомы предстательной железы Вам поможет Простейт-Плас. Это композиция из лекарственных растений, тканей животного происхождения и витаминно-минерального комплекса, которая также отлично себя зарекомендовала в качестве фоновой терапии при лечении простатита и аденомы предстательной железы.

Состав: лиофилизированная ткань бычьей простаты, бычьих семенников, бычьего гипофиза; лактозный комплекс бычьих семенников, бычьей простаты; люцерна, грибы, молотое семя тыквы, элеутерококк, корейский женьшень, американский красный женьшень, дамиана, плоды сереноа ползучей, истинный и ложный алетрис мучнистый, кукурузные рыльца, гвоздика, листья бушу, побеги пшеницы, побеги ячменя; хелатное соединение цинка; пчелиная пыльца; ДНК и РНК (недрожжевые); липиды из мускулов мидии; соевый лецитин; витамины - А, В2, ВЗ, В6, С, Е и другие токоферолы; лактоза; гомеопатические препараты - фосфат кальция, сульфат натрия, фосфат железа (клеточные соли).

Свойства.
• Нормализует гормональный баланс организма.
• Способствует нормализации размера простаты.
• Нормализует мочеиспускание, помогает при энурезе.
• Тормозит инфекционные процессы и устраняет воспаление простаты.
• Способствует нормализации выработки простатой мужского полового гормона.
• Облегчает болевой синдром при простатитах.
• Улучшает кровообращение в органах мочеполовой системы.
• Повышает сексуальное влечение и мужскую потенцию.
• Обладает адаптогенным и общеукрепляющим действием.

Молекулы, извлеченные организмом из тканей бычьей простаты, семенников, гипофиза, фактически обеспечивают непосредственное восстановление соответствующих тканей мужского организма. В то же время другие компоненты, входящие в состав Простейт-плас, снабжают ткани необходимыми биологически активными веществами. Рассмотрим их.
Лиофилизированная ткань простаты быка, бычьих семенников, бычьего гипофиза; лактозный комплекс бычьих семенников, бычьей простаты содержат особые тканеспецифические (годящиеся только для "своего" типа ткани) молекулы. Эти молекулы при поступлении в тонкий кишечник захватываются там его клетками и передаются далее, от клетки к клетке, пока не достигнут вновь образующихся клеток соответствующего им типа ткани, будут идентифицированы ими как "свои" (по соответствующему маркеру) и использованы. Эти особые молекулы являются, по сути, носителями верной информации, и захватившие их вновь образующиеся клетки не унаследуют от породивших их отмирающих клеток погрешности, вызванные старением, поражением химическими и физическими факторами, а также присущие организму от рождения.
Люцерна. Состав: гликозиды трифолин и изотрифолин, эфирное масло, алкалоиды, смолы, жирное масло, изофлавоноиды, кумарины (куместрол, кумариновая кислота), трифолизин (имеющий фунгицидную активность); соединения, обладающие эстрогенным свойством; витамины (аскорбиновая кислота, каротин, витамин Е, витамины группы В).
Люцерну называют "королевой растений". Её важные свойства: седативное, спазмолитическое, общеукрепляющее, противовоспалительное, мочегонное, антисептическое. Она очень богата белками, углеводами, клетчаткой, витаминами, минералами, питательными веществами, хлорофиллом и каротином. Содержит 8 незаменимых ферментов, улучшающих усвоение пищи, и все аминокислоты. Исследования в Национальном институте рака США показали, что люцерна способствует нейтрализации канцерогенов в пищеварительном тракте, обволакивая их и помогая вывести из организма. Люцерна полезна при сердечных болезнях, инсульте, высоком уровне холестерина, цистите, простатите. Она является иммуностимулятором при бактериальных и вирусных инфекциях, хорошо очищает кровь и лимфу.
Женьшень. Вот уже более 5000 лет женьшень почитается на Востоке как мощное средство, обладающее многими лечебными и восстановительными свойствами. Ему посвящено свыше 1000 книг и научных статей. Известны три типа женьшеня: китайский или корейский (Panax ginseng), самый сильный стимулятор; американский (Panex quinquefolius), более мягкий и менее стимулирующий; сибирский (Eleutherococcus senticosus), являющийся очень дальним родственником китайской и американской разновидностей женьшеня.
В Простейт-плас использованы все три вида женьшеня, которые взаимно усиливают действие друг друга. Это сочетание очень полезно при физическом и эмоциональном напряжении, истощении, депрессии и усталости; часто используется людьми, изнуренными долгой болезнью.
Все три вида женьшеня содержат сапонины. Известно, что сапонины - это природные органические соединения (гликозиды), участвующие, в частности, в синтезе гормонов. Сапонины способны соединяться со свободными радикалами и выводить их из организма, обеспечивая нормальную деятельность клеток, продолжительность их жизни. Сапонины обладают также способностью регулировать процессы возбуждения и торможения в центральной нервной системе, а подобранные в определенной пропорции в Простейт-плас они гармонизируют работу всех органов и систем организма. В результате нормализуется сон, уходит боль, начинают чётко работать иммунная и гормональная системы организма.
Все виды женьшеня эффективно повышают функцию половых органов, в т.ч. потенцию у мужчин, обладают великолепными иммунокорригирующими свойствами и используются при большинстве заболеваний, в том числе в комплексном лечении инфекционного простатита.
Дамиана (Turnera aphrodisiace). Прекрасная трава для мужчин. Полезна при беспокойстве, нервозности, слабости, депрессии, истощении и раздражениях мочевых путей (уретры и мочевого пузыря), вызванных эмоциональным или сексуальным напряжением.
Плоды пальмы Сереноа. Более 20 исследований, проводившихся в соответствии с самыми строгими медицинскими стандартами, установили, что это лекарственное растение по своему действию превосходит "Проскар" - излюбленное лекарство многих урологов, используемое для лечения аденомы простаты. Согласно сравнительным исследованиям, этот лекарственный препарат не помогает более чем 60% принимающих его мужчин, тогда как экстракт пальмы Сереноа помогает примерно в 90% случаев. Всего за месяц он устраняет такие симптомы, как затрудненное мочеиспускание и необходимость в частых походах в туалет посреди ночи. Его действие связано с блокировкой фермента, который вызывает увеличение предстательной железы.
Истинный и ложный алетрис мучнистый. Согласно исследованиям, проведенным во Франции и Италии, обладают мощными противовоспалительными свойствами и эффективны при простатите и аденоме простаты.
Грибы, в том числе кордицепс. Кордицепс несет в себе информацию сверхвысокой способности к выживанию, тело этого гриба богато питательными веществами и специфическими биологически активными компонентами. Это высокоэффективное иммунорегулирующее средство: в зависимости от исходного состояния может как повысить сниженный иммунитет, так и снизить проявления избыточного повышения иммунитета.
Оказывает бактериостатическое действие на большинство бактерий, в т.ч. на пневмококк, стрептококк, золотистый стафилококк (анти-биотикоподобное действие) и мощное противовоспалительное действие, аналогичное действию гормонов. Обладает выраженными антиоксидантными свойствами.
Хелатное соединение цинка. В организме человека цинк сконцентрирован в яичках, придатках яичек, в предстательной железе, но больше всего цинка содержится в сперме. Поэтому при дефиците цинка развивается бесплодие, замедляются процессы полового созревания и происходит снижение сексуальных способностей.
Цинк участвует в активизации более 200 ферментов в нашем организме, в синтезе нуклеиновых кислот, в делении клеток, в процессах роста и регенерации (восстановления), в образовании гормонов (в т.ч. половых). Цинк является мощным ингибитором 5-редуктазы — фермента, превращающего тестостерон в дигидротестостерон. Непосредственно участвует в процессе создания организмом коллагеновых волокон, отвечающих за эластичность кожи, сосудов, в формировании и нормальном функционировании скелета, в поддержании и улучшении зрения, в поддержании высокого иммунного уровня (повышая общую активность и выработку лимфоцитов), особенно у пожилых людей. Цинк полностью прекращает развитие вирусной инфекции, если захватить ее на начальной стадии.
Достаточное поступление в организм цинка является обязательным компонентом как лечения, так и профилактики простатита и аденомы простаты.
Витамин А. Усиливает действие половых гормонов, необходим для нормальной функции щитовидной железы, печени, простаты, надпочечников.
Витамин С. С возрастом у мужчин изменяется гормональный баланс - увеличивается количество эстрадиола. Эстрадиол значительно усиливает развитие аденомы. Витамин С способствует снижению содержания эстрадиола — избирательно окисляет эстрадиол, понижая его концентрацию в крови.
Лецитин необходим организму для поддержания способности печени превращать эстрадиол в экстриол, являющийся более безопасной и менее канцерогенной формой этого гормона.
Витамин В2. Является одним из главных питательных веществ, участвующих в регенерации глутадиона — одного из важнейших антиоксидантов в организме.
Витамин В3. Участвует более чем в полусотне реакций, в ходе которых сахар и жир превращаются в энергию. Не имеет себе равных в контроле над холестерином.
Витамин В6 необходим для обеспечения мощной естественной защиты от бактериальных и вирусных инфекций. Его недостаток приводит к снижению главнейшего показателя функционирования иммунной системы - количества Т-клеток.
Витамин Е и другие токоферолы стимулируют мышечную деятельность и функции половых желез, защищают мембрану клетки от повреждения, препятствуют образованию тромбов, укрепляют стенки сосудов. Являются одними из важнейших природных антиоксидантов. Предотвращает развитие атеросклероза, онкологических заболеваний.
Пчелиная пыльца считается самым совершенным природным питательным продуктом. Поставляет энергию, нормализует работу эндокринной системы, усиливает иммунную систему и умственные способности, предотвращает сердечные болезни, рак, артрит и даже стресс. Считается, что она может замедлять процесс старения и сохранять энергию молодости.
Кукурузные рыльца - нетоксичный диуретик сильного действия.
Гвоздика и листья бушу - мягкие диуретики. Способствуют снижению воспаления простаты и подавлению инфекции в мочевыводящих путях.
Побеги пшеницы, побеги ячменя. Источники белка, витаминов группы В, Е и ПНЖК.
Липиды из мускулов мидии. Содержат необходимые для организма вещества, оказывают благоприятное действие на иммунитет и формулу крови, ускоряют выздоровление.
Гомеопатические препараты — сульфат кальция, хлорид натрия, хлорид калия, сульфат калия (клеточные соли) непосредственно участвуют в обмене веществ, необходимы для восстановления клеток простаты.
Простейт-плас устраняет воспалительные процессы и болезненные ощущения в простате, нормализует ее функции.

Показания к применению:
• простатиты острый и хронический;
• аденома предстательной железы (начальная стадия) и нарушение мочеиспускания;
• онкологические заболевания простаты (с профилактической целью);
• снижение потенции.

Способ применения.
Принимать Простейт-плас по 2-3 капсулы в день. Для достижения наилучших результатов рекомендуется сочетать препарат с приемом поливитаминов.

Противопоказания. При желчнокаменной болезни препарат применять с осторожностью.

Форма выпуска. Упаковка содержит 60 капсул.


ПЭШН ФЛАУЭР
Природный транквилизатор

ПЭШН ФЛАУЭР Пэшн флауэр — растение семейства пассифлоровых (страстоцветных). Другие названия: пассифлора инкарнатная, страстоцвет мясокрасный, кавалерская звезда, дикий цветок страсти.
Это многолетняя травянистая лиана, произрастающая в естественных условиях во влажных субтропиках Северной Америки. Стебель, лазающий по деревьям или стелющийся, гладкий, округлый с очередными, длинночерешковыми, глубоко трехраздельными листьями. Листья кожистые, сверху зеленые, снизу сероватые, с усиками в их пазухах. Цветки на длинных цветоножках, одиночные, 5-7 см в диаметре, правильные, с двойным околоцветником, лепестки бледно-лиловые; тычинки многочисленные, высоко приподняты колонкой, пестики многочисленные. Между венчиком и тычинками располагаются два кольца длинных нитевидных цветных бахромок, что придает цветкам неповторимую красоту. Плод съедобный, желто-оранжевый, с черными семенами.
Цветок страсти - популярное итальянское название этого растения, которое отражает религиозную символику. Рисунки на цветах лианы очень похожи на распятие (крест). Три распространяющихся стиля наверху цветка символизируют три гвоздя, которыми Христос был распят. Пять молоткоподобных тычинок символизируют пять ран Христа. Ниже этих цветочных структур - край цветных нитей, известный как корона. Цветные нити символизируют ореол или корону шипов. Венчик имеет десять лепестков, каждый из которых символизирует одного из Святых апостолов. Листья и зеленые виноградные лозы представляют (символизируют) руки и кнуты обвинителей Христа.
Пассифлора впервые была представлена медикам в 1839г. доктором Л.С. Фаресом. Он отметил её положительную роль в комплексном лечении эпилепсии.
Доктор Е.D. Стаплетон в 1904г. в Медицинском Журнале, издававшемся в г. Детройте, отметил хорошие результаты, полученные им при применении пассифлоры для лечения бессонницы.
В настоящее время пассифлора широко используется в медицинской практике в Германии, Франции, и других Европейских странах, а также в США в качестве седативного препарата и транквилизатора. Формы использования: в виде настоев, отваров, чая, спиртовых извлечений, биологически активных добавок к пище, успокаивающих жевательных резинок.
Часто пассифлора входит в состав комплексных формул вместе с валерианой, боярышником и другими лекарственными растениями.

Состав. Трава пассифлоры содержит до 0,04% алкалоидов индольного ряда (гарман, гармин, гармол, норгарман и др.), сапонины, флавоноиды, кумарины, хиноны, каротиноиды, аскорбиновую кислоту.

Основные свойства: седативное, анальгезируюшее, противовоспалительное, спазмолитическое, противосудорожное.
• Снимает эмоциональное напряжение, успокаивает нервную систему.
• Оказывает релаксирующее (расслабляющее) действие.
• Улучшает качество сна, нормализует его продолжительность.
• Защищает клетки центральной нервной системы от повреждающего действия свободных радикалов.
• Улучшает память, помогает организму противостоять стрессу и усталости.
• Повышает общую работоспособность.
• Вызывает отвращение к алкоголю.
• Усиливает действие снотворных, анальгетиков и других нейротропных успокаивающих средств.
• Не имеет побочных эффектов и не вызывает явлений привыкания, психологической и физической зависимости при длительном применении как детьми, так и взрослыми.

Рекомендации по применению.
Пэшн Флауэр — один из лучших природных транквилизаторов. Инки варили из него укрепляющий чай. Это растение снимает напряжение и способствует регуляции сна. Оказывает положительное воздействие на нервную систему особенно в период гормональных нарушений. Страстоцвет полезен при состояниях беспокойства, напряжения, головных болях и бессоннице. Эффективен при частых приступах астмы, непроизвольных судорогах и повышенном кровяном давлении, вызванном нервным состоянием.
Пэшн флауэр применяют как успокаивающее средство у больных с неврастеническими жалобами и вегетативными нарушениями на фоне различных заболеваний нервной системы (атеросклероз, гипертоническая болезнь, состояния после церебральных сосудистых кризов, посттравматическая энцефалопатия, постконтузионный синдром, постгриппозные энцефалиты и арахноидиты, постинфекционная астения и т.п.), когда наряду с органической симптоматикой отмечаются жалобы на повышенную раздражительность, нервозность, ослабление тормозных реакций, нарушения сна, сердцебиения; потливость.
Положительные результаты отмечены при применении Пэшн флауэр женщинами в предклимактерическом и климактерическом периодах, при дисфункциях яичников, при повышенной нервозности, нарушениях трудоспособности и сна, при "приливах", артериальной гипертензии.
Пэшн флауэр назначают при хроническом алкоголизме, он оказывает успокаивающее влияние на больных в период абстиненции, устраняет невротические расстройства, улучшает настроение, сон, повышает трудоспособность. Уменьшает тягу к алкоголю.
Пэшн флауэр применяют как вспомогательное средство при лечении больных эпилепсией. В комплексе с внутривенными введениями новокаина (6 инъекций через день) экстракт пассифлоры дает положительные результаты при болезни Меньера. У больных уменьшаются или исчезают головокружения, шум в ушах.
Пэшн флауэр снимает головные боли, приступы мигрени, помогает при спазмах гладкой мускулатуры, ослабляет и устраняет боли нервного характера, зубную боль.
В детской практике Пэшн флауэр действует на ЦНС как успокаивающее средство. У детей с неврастеническими состояниями и явлениями раздражительной слабости уменьшает двигательное беспокойство и головную боль, повышает способность концентрировать внимание.
Пэшн флауэр применяют у детей при нервных и психических расстройствах — это неврозы и неврозоподобные реакции, повышенная возбудимость, испуг, стрессы, агрессия, истерия, нарушение сна, эпилепсия.
• Препарат хорошо помогает при лечении малой хореи у детей.
• Обладает легким снотворным действием и не вызывает неприятного и тяжелого самочувствия при пробуждении.
• Понижает давление, поэтому детям-гипотоникам длительный прием не рекомендуется.

Международный Олимпийский комитет разрешает применение Пэшн флауэр при подготовке спортсменов. Врачи назначают его спортсменам при повышенной возбудимости, нарушениях сна, раздражительности.
Геронтолог может рекомендовать препарат престарелым при старческой бессоннице, гинеколог - при повышенной нервозности в период менопаузы и при ПМС, дерматолог - больным с почесухой и зудом, психиатр и психотерапевт - при неустойчивой психике и в период жизненных драм, терапевт - в качестве альтернативы химическим седативным средствам.

Противопоказания. Наличие уратов в моче, сердечная аритмия, гипотония.
Во время применения препарата следует воздержаться от видов деятельности, требующих повышенного внимания и быстрых двигательных и психических реакций (вождение транспорта, управление механизмами). Избегайте высоких доз Пэшн флауэр при беременности.

Способ применения.
Детям с 6 до 10 лет - 1 таблетка в день, с 10 до 14 лет - 1 таблетка 2 раза в день, детям с 14 лет и взрослым 3-4 таблетки в день. Запивать 1/2 стакана чистой воды (при испугах у детей в воду можно добавить 0,5 чайной ложки сахара).
Форма выпуска. Упаковка содержит 60 таблеток. Каждая таблетка включает 475 мг экстракта Passiflora incarnata.


РЕСПИРАТОРИ (RESPIRATORY)
Облегчение состояния при затруднении дыхания, насморке, воспалениях верхних дыхательных путей

РЕСПИРАТОРИ (RESPIRATORY) Фитокомплекс "Респиратори" создан на основе натуральных растительных компонентов, широко используемых в народной и официальной медицине.
Препарат способствует ускорению процессов адаптации к различным климатическим и временным поясам; предназначается к использованию в качестве общеукрепляющего и профилактического средства, оказывающего легкое противовоспалительное и потогонное действие, в том числе как профилактическое и вспомогательное средство при простудах, вирусных и воспалительных заболеваниях.

Состав. Две капсулы препарата (ежедневная норма) содержат: плодов перца кайенского однолетнего — 200 мг; листьев мяты перечной — 198 мг; пыльцы пчелиной цветочной — 175 мг; эфедры китайской — 175 мг; лобелии вздутой — 2 мг; золотого корня — 200 мкг; экстракта валерианы — 20 мкг; экстракта коры ивы белой — 20 мкг.

Свойства.
Листья мяты перечной(Peppermint leaves).
Основное действующее вещество — ментол:
• при нанесении на слизистые оболочки или при втирании в кожу ментол раздражает нервные окончания, вызывая ощущение холода и покалывания;
• активно действует на сосуды: регулирует артериовенозный тонус, способствует оттоку крови по наружным венам;
• оказывает легкое местное анестезирующее действие;
• пары мятного масла обладают противомикробными свойствами, особенно выраженными в отношении золотистого стафилококка и ряда спорообразующих бактерий;
• азулены мятного масла оказывают противовоспалительное и капилляроукрепляющее действие.

Пыльца пчелиная (цветочная) (Bee Pollen):
• повышает физическую силу, выносливость и активность;
• нормализует деятельность иммунной системы;
• является самым совершенным природным питательным продуктом, содержит практически все важнейшие жизненно необходимые компоненты — много белка, 16 витаминов, 18 минералов, 28 микроэлементов, 18 аминокислот, ферменты;
• ферменты пыльцы способствуют усвояемости пищи и избавлению организма от аллергенов;
• употребление пчелиной пыльцы внутрь способствует замедлению процесса старения, омоложению кожи и сохранению энергии молодости.

Эфедра китайская (Ephedra Chinensis):
• оказывает возбуждающее действие на центральную нервную систему;
• эфедрин — препарат антиаминоксидазного действия — усиливает тонус симпатической нервной системы: повышает артериальное давление, увеличивает просвет бронхов, несколько повышает содержание сахара в крови; его назначают при бронхиальной астме, сенной лихорадке, хронических бронхитах, эмфиземе легких;
• листья эфедры входят в состав противоастматических сборов и настоев;
• в китайской медицине эфедра китайская применяется как средство против кашля при коклюше, бронхиальной астме и туберкулезе легких, а также в качестве потогонного, мочегонного, жаропонижающего, уменьшающего отделение мокроты средства;
• препараты деревянистых веток и стволов растения обладают способностью задерживать потоотделение.

Лобелия вздутая (Lobelia Inflata): применяется как средство для возбуждения дыхательного центра при бронхиальной астме, коклюше.

Золотой корень (Golden Seal):
• натуральный растительный антибиотик, применяется для лечения большинства инфекций;
• эффективен при заболеваниях дыхательных путей благодаря тонизирующему эффекту на слизистые оболочки.

Способ применения. "Респиратори" является биологически активной добавкой к пище. Взрослым рекомендуется принимать препарат по 2 капсулы ежедневно во время еды.

Противопоказания. Не рекомендуется людям с повышенной чувствительностью к продуктам пчеловодства (меду, прополису и т.п.). Препарат противопоказан при резко выраженных симптомах повышенной нервной возбудимости, лихорадочных состояниях, гипертонических кризах.
Перед использованием необходимо проконсультироваться с врачом.

Форма выпуска: 60 капсул в пластиковой банке.


РЭД КЛОУВЕР ПЛАС
Препарат широкого спектра действия. Очиститель крови.

РЭД КЛОУВЕР ПЛАС Другое название - красный клевер, или клевер луговой (Trifolium pratense). Относится к семейству бобовых.
Клевер луговой (народные названия - бабочкин хлеб, божий хлеб, волошок, вязиль, гоголечка, головок, дятельник лесной, дятлик, дятлина красная, дятло, желтушка, золотушная трава, кашка медовая, красноголовка, красный купьяк, орешек полевой, светлобей, солодка, сосунчик, трилистник) — двулетнее или многолетнее травянистое растение.

Состав: витамины С, Р, Е; бета-каротин, ниацин, тиамин, высшие жирные кислоты: пальмитиновая, стеариновая, линолевая; алкалоиды, смолы, изофлавоноиды, кумарины, гликозиды трифолин и изотрифолин, трифолизин (имеющий фунгицидную активность), эфирное масло, танины, эстрогены, салицилловая кислота. Высокий уровень содержания кальция, магния, фосфора, калия.

Свойства.
• Очищает кровь от токсинов, солей тяжелых металлов, шлаков и продуктов распада микроорганизмов.
• Оказывает общеукрепляющее действие, а также отхаркивающее, противовоспалительное, антисептическое, антибактериальное, противоаллергическое, желче- и мочегонное, обезболивающее, спазмолитическое, седативное, антисклеротическое, потогонное, противоопухолевое действие.
В отечественной народной медицине цветки клевера в виде отвара используются как отхаркивающее, мочегонное и антисептическое средство, при малокровии, заболевании легких, при злокачественных опухолях. Наружно — при ожогах и нарывах, в виде припарок. При бронхиальной астме — в виде отвара.
Абу Али Ибн-Сина использовал сок свежей травы в качестве ранозаживляющего средства при золотухе, а отвар травы — как мочегонное средство при заболеваниях почек. В Средней Азии отвар травы, кроме того, применяется как вяжущее при слабом пищеварении, малярии, простуде. Из корней выделено антигрибковое вещество трифолизин.
Красный клевер широко применяется в дерматологии — как внутрь (при аллергических заболеваниях кожи, васкулитах, облысении, поседении волос, витилиго), так и в виде примочек, припарок при фурункулах, экземах.
Настой соцветий также применяется как тонизирующее при упадке сил, анемии, желтухе, как болеутоляющее при головной боли, ревматизме, кишечных и почечных коликах, болезненных менструациях.
Способствует нормализации менструального цикла у женщин. Ослабляет негативные симптомы климактерического периода.
Рэд клоувер плас в настоящее время применяется при атеросклерозе с нормальным артериальным давлением (с целью понижения уровня холестерина в крови), сопровождающемся головными болями и шумом в ушах.
Рэд клоувер плас принимается внутрь, чтобы ослабить кашель при кори, бронхите и ларингите. Используется для лечения внутренних язв, включая злокачественные язвы.
Обладает специфическими успокаивающими свойствами, является эффективным средством, очищающим кровь.

Показания к применению:
• Атеросклероз сосудов головного мозга, сердца, нижних конечностей.
• Хронические бронхолегочные заболевания.
• Простуды.
• Заболевания опорно-двигательного аппарата: полиартрит, деформирующий артроз.
• Аллергические и кожные заболевания, в том числе себорея, трофические язвы, псориаз.
• Ревматизм.
• Остеохондроз.
• Подагра.
• Хронические заболевания мочевыделительной системы.
• Анемии различной этиологии.
• Туберкулез легких.
• Нарушение месячных, особенно длительные месячные со склон ностью к кровотечениям.
• Хронический аднексит у женщин.
• Хронический простатит у мужчин.
• Злокачественные опухоли.

Рэд клоувер плас применяется также с целью нейтрализации неблагоприятного воздействия окружающей среды на организм (детоксикации организма) — хорошо очищает кровь и лимфу.

Противопоказание: беременность.

Способ применения.
Взрослым: 2 капсулы 3 раза в день. Детям старше 7 лет: по 1 капсуле 3 раза в день. Запивать большим стаканом воды.

Форма выпуска. Упаковка содержит 60 капсул.


СПИРУЛИНА
Препарат широкого спектра действия, "пища XXI века"

СПИРУЛИНА Издавна многие народы употребляли spirulina platensis (спирулину) в пищу. Однако триумф этого растения наступил около 15 лет назад после многочисленных исследований воздействия spirulina platensis на организм животных и человека.
Полученные результаты позволили ученым говорить о том, что спирулина - "пища двадцать первого века".
В настоящее время эту БАД употребляют в пищу более чем в 80 странах мира.

Состав.
Биомасса спирулины содержит абсолютно все вещества, которые необходимы человеку для нормальной жизнедеятельности.
Спирулина является универсальным биопротектором и биокорректором системного действия, который обеспечивает надежное устранение в организме свыше 300 "поломок" на различных стадиях - от самых ранних, которые еще не распознают никакие методы диагностики, до стадий развития явных признаков патологии.
Всего в состав спирулины входит около 2000 витаминов, минералов, аминокислот, полиненасыщенных жирных кислот и ферментов.

Белки.
Содержание белка в спирулине достигает 70%: в 10 г этой водоросли его столько же, сколько в килограмме говядины.
Клеточные стенки спирулины не содержат жесткой целлюлозы, а состоят из мукополисахаридов, что позволяет усваиваться до 87% ее белка. Это особенно важно для пожилых людей со сниженными функциями кишечника.
Спирулина - единственный растительный продукт, белки которого содержат полный набор аминокислот в необходимых пропорциях, включая восемь незаменимых.
Жиры (липиды).
Наличие в спирулине липидов и сульфолипидов усиливает ее действие как иммуноукрепляющего средства. Кроме того, жиры представлены в спирулине важнейшими жирными кислотами.
Углеводы.
Содержание углеводов в спирулине составляет 10-20%.
В клеточной стенке Spirulina Platensis содержатся альгинаты — уникальные биосовместимые полианионные (кислые) полисахариды, обладающие свойством освобождать организм человека и животных от радионуклидов и тяжелых элементов типа свинца.
Витамины.
В спирулине сконцентрированы в оптимальных соотношениях важнейшие витамины — не синтетические, как аптечные поливитамины, а натуральные, синтезированные живыми клетками. Прием их несравненно эффективнее.
Витаминов группы В в спирулине гораздо больше, чем в мясных продуктах, бобовых и различных крупах. По содержанию витамина РР спирулина намного превосходит говяжью печень, почки, язык, мясо птицы и кролика.
Минеральные вещества.
Спирулина обогащена макро- и микроэлементами, необходимыми для нормального течения обменных процессов в организме. Она ссодержит практически весь необходимый человеку набор минеральных веществ, причем, эти вещества находятся в легко усваиваемой форме. Так, например, железо из спирулины усваивается организмом на 60% лучше, чем в других добавках, таких, как сульфат железа. Прием 4 г спирулины в день обеспечивает быстрое возрастание количества гемоглобина в крови.
Пигменты.
Спирулина содержит в своем составе три пигмента-красителя: каратиноиды, хлорофилл и фикоцианин, которые помогают организму синтезировать многие ферменты, необходимые для регулирования метаболизма организма. Наиболее важным для человека является сине-голубой пигмент фикоцианин - он укрепляет иммунную систему и способствует выполнению основной функции лимфосистемы - поддерживать здоровыми органы в организме и защищать от рака, язв и многих других заболеваний. Фикоцианин способен останавливать рост раковых клеток. Больше ни в каких других продуктах на Земле он не найден. Хлорофилл спирулины имеет строение и химический состав, близкий к молекуле крови.
Хелатные агенты (сидерохромы) в составе спирулины обеспечивают защиту организма от повреждающего действия радиации - они способны выводить из организма тяжелые металлы, в том числе и радиоактивные вещества (плутоний, стронций и др.).

Свойства:
• укрепляет иммунитет, компенсирует витаминную и минеральную недостаточность;
• нормализует кислотно-основное равновесие, белково-углеводный и солевой обмен организма;
• благодаря мощным антиоксидантным свойствам предотвращает возникновение и развитие опухолей, снижает риск развития рака; хорошие результаты получены при лечении мастопатии;
• нормализует сексуальное либидо мужчин и женщин, повышает потенцию у мужчин; снижает уровень холестерина и нормализует артериальное давление (люди, страдающие стенокардией, сокращали, а иногда и прекращали прием нитроглицерина);
• стабилизирует содержание сахара в крови;
• выводит из организма шлаки — тяжелые металлы, токсины, радионуклиды;
• восстанавливает здоровую формулу крови при нарушении функций кроветворных органов, связанных с лучевыми, химическими и инфекционными поражениями;
• нормализует обмен веществ, приводит к снижению избыточного веса;
• обладает общеукрепляющим эффектом, повышает сопротивляемость организма к заболеваниям, в 2-3 раза снижает вероятность заболевания гриппом и ОРЗ (дети, принимающие спирулину, даже во время эпидемий гриппа, когда школы закрывались на карантин, оставались здоровыми);
• значительно сокращает период реабилитации в послеоперационный период и после родов;
• улучшает кишечную флору, что особенно важно для людей, страдающих запорами, а также повышает усвояемость употребляемой пищи на 25-30%, что снижает расход продуктов питания;
• резко снижает последствия приема спиртного (снимает синдром похмелья);
• снижает усталость, повышает выносливость, обеспечивает быстрое восстановление потерь организма при больших физических и умственных нагрузках;
• при наружном применении является хорошим средством для питания кожи и волос, заживления ран;
• замедляет процессы старения;
• повышает лактацию у кормящих матерей;
• улучшает работу практически всех внутренних органов: желудка, печени, почек и др.

Исследования.
В специальной литературе появились сообщения о благотворном влиянии спирулины на состояние детей дошкольного и школьного возраста, родившихся после катастрофы в Чернобыле.
Обычно спирулина назначалась в дозе 1 г в день перед едой или после еды в течение от 1 месяца до 1 года. Г.М. Траверсе (1997г.) сообщает, что в группе детей, получавших спирулину в течение года, не болело 74,8% детей, а в контрольной группе - 30% детей.
Весьма примечательны результаты эксперимента, осуществленного в Институте экспериментальной радиологии АМН Украины. При исследовании воздействия спирулины на людей, подвергшихся серьезному воздействию радиации (в том числе в рамках программы "Дети Чернобыля"), установлено, что ежедневное употребление 4-5 г спирулины способствует полному восстановлению функций красного костного мозга в течение нескольких месяцев и очищает организм от остаточных радионуклидов.
Исследователи из медицинского колледжа Альберта Эйнштейна за последние 20 лет опубликовали множество работ, подтверждающих, что р-каротин (которого много в спирулине) существенно снижает риск заболевания всеми видами рака, включая рак легких, горла, желудка, толстой кишки, груди и шейки матки.
Изучалась зависимость уровня холестерина в организме от приема спирулины. Тридцати мужчинам с высоким уровнем холестерина, умеренной гипертонией на протяжении 8 недель вводили в меню спирулину из расчета 4 г в день. Через 4 недели общий сывороточный холестерин снизился на треть, а по истечении 8-й недели - наполовину.
Выявлен выраженный положительный эффект препаратов спирулины при нарушениях функций щитовидной железы, надпочечников, тимуса, половых желез у мужчин и женщин, а также при диабете. Спирулину рекомендовано применять в качестве эффективного средства против железодефицитной анемии. Легко усваиваемое железо способствует быстрому увеличению содержания гемоглобина в крови при потреблении ее в пределах 3-4 г в день. Вся мировая литература считает спирулину важной составной частью рациона беременных и кормящих женщин. В Индии и Вьетнаме препарат специально выдают кормящим матерям, так как он способствует синтезу полноценного молока.
Все большую и большую известность спирулина приобретает в педиатрии. В качестве примера приведём клинические наблюдения доктора И.Г. Ткач.
Выводы весьма показательны:
• у детей улучшился аппетит;
• хорошо поддавались коррекции функциональные расстройства ЖКТ;
• боли в животе практически сразу прекращались, эффект сохранялся;
• дети до 1 года хорошо переносили дозу;
• при склонности к запорам была отмечена нормализация функций кишечника;
• как правило, во время приема спирулины дети не болели или же переносили ОРВИ в легкой форме, не требующей медикаментов;
• иммунитет повышался, частота ОРВИ значительно уменьшалась (почти в 1,5 раза);
Рассмотренные свойства спирулины делают ее прекрасным педиатрическим средством.

Рекомендации по применению.
Нормализация работы желудочно-кишечного тракта.
Широко рекомендуют спирулину при хронических гепатитах, холециститах, циррозах печени, гастритах, колитах, язвенной болезни желудка и 12-перстной кишки, при состояниях после резекции желудка и других, сопровождающихся расстройствами тех или других этапов пищеварения. Это связано со способностью спирулины повышать аппетит, предупреждать развитие инфекций, снижать секрецию, угнетать активность пепсина. Принимая спирулину, можно быстро получить необходимые питательные вещества в концентрированном виде, не нагружая пищеварительную систему.
Спирулина способствует регулярному опорожнению кишечника, ее считают метаболитным активатором, который прямо действует на ткани организма на клеточном уровне, вызывая повышенную активность органов и систем по выведению шлаков.
Спирулина применяется и в диетических целях. Содержащаяся в ней протеиновая субстанция помогает постепенно и безопасно сбросить вес, не затрачивая для этого чрезмерных усилий. Принятая внутрь за 30-40 минут до еды, спирулина обволакивает желудок и создает впечатление его наполненности. Поэтому, даже если Вы были голодны, Вы уже не съедите слишком много пищи.
Аллергии.
Высокий уровень бета-каротинов, витаминов С и Е позволяет снизить риск аллергизации и роста злокачественных новообразований, выявить геронтологические эффекты благодаря антиоксидантным свойствам.
Нервные заболевания
Данные мировой литературы свидетельствуют о возможности широкого применения спирулины при нервных заболеваниях (маниакально-депрессивный психоз, шизофрения, стресс, депрессии любой этиологии, болезнь Альцгеймера, алкоголизм) и неврологических состояниях с потерей памяти.
Кардиологическая практика.
Сейчас во всем мире осознали необходимость снижения уровня холестерина в организме для уменьшения риска возникновения сердечных заболеваний. Продуктам питания уделяется первостепенное внимание, а спирулине как снижающей уровень холестерина — особое. В кардиологической практике накоплен опыт назначения спирулины при многих сердечно-сосудистых заболеваниях, таких, как ишемическая болезнь сердца, сердечная недостаточность, ревмокардит, атеросклероз и др.
Онкология.
Особое значение придают использованию спирулины в комплексе лечебных мероприятий в онкологии (опухоли ротовой полости, желудка, кишечника, женских половых органов, легких и др.), в радиационной медицине благодаря иммуномодулирующим свойствам, стимуляции эритропоэза.
Урология и эндокринология.
Известно назначение спирулины при гломерулонефрите, инсулинонезависимом нефротическом синдроме. В эндокринологии спирулину назначают в комплексном лечении сахарного диабета, ожирения, а также при состояниях, связанных с дефицитом цинка.
Гематология.
Спирулина эффективна при анемиях, что в значительной мере обусловлено высоким содержанием железа, витамина В12, меди, кобальта, марганца. Выявлены антикоагулянтные свойства препарата.
Офтальмология.
Спирулину рекомендуют назначать при глаукоме, геморрагическом рините.
Гинекология.
Спирулина уменьшает токсикозы беременных, смягчает течение менструального цикла.
На фоне приема спирулины должно совершаться зачатие новых граждан, а также протекать их внутриутробное развитие, молочный период и детские годы, поскольку нет в природе другого препарата, который содержит столько жизненно важных компонентов, как спирулина. По своим адаптогенным свойствам она далеко превосходит такие препараты, как корень женьшеня, "золотой корень", элеутерококк, пантокрин и др.
Инфекционные болезни.
Известно назначение спирулины при эпидемическом паротите, герпесе.
Дерматология, косметология, стоматология.
Особый интерес вызывает спирулина у дерматологов при лечении псориаза, экземы, дерматозов. Препарат способствует также заживлению ран.
В косметологической практике, благодаря благотворному влиянию на трофику тканей, спирулина способствует разглаживанию морщин.
Интерес стоматологов обусловлен способностью спирулины ускорять регенерацию слизистой, оказывать бактерицидное, фунгицидное действие, повышать абсорбцию витаминов группы В.
Кроме перечисленного, отмечают противоглистные, бактерицидные, фунгицидные, инсектицидные, антивирусные (в том числе и при лечении СПИДа, гриппа типа В) свойства спирулины.
Встречаются также ссылки на возможность применения спирулины при артритах различной этиологии, туберкулезе и других заболеваниях.
Спирулина является эликсиром жизни для жителей Севера, постоянно ощущающих недостаток в витаминах, железе и других макро- и микроэлементах. Употребление ее может существенно улучшить состояние здоровья населения, проживающего на этих обширных территориях.
СПИД.
Существует несколько научных трудов, посвященных способности спирулины ингибировать репликацию (воспроизводство) некоторых вирусов, в том числе вируса СПИД, а также усиливать иммунную систему на уровне клетки и способствовать регрессии и остановке развития ракового заболевания.
Спорт.
При приеме спирулины в дозах 20-40 г в день на протяжении 30-45 дней мексиканские легкоатлеты отмечали повышение физической выносливости и результативности. Стрелки, скалолазы, велосипедисты принимают спирулину чтобы стабилизировать массу тела. Отношение у спортсменов к спирулине - как к идеальной еде при интенсивной тренировке: она восстанавливает клетки тканей, обеспечивает полноценную работу мышц, функцию и уровень гемоглобина в крови.
Культуристы считают, что прием по 10 г спирулины 3 раза в день помогает наращиванию мышц, а принятая перед соревнованием спирулина, смешанная с молоком, яйцом, медом и соком, служит источником энергии, особенно необходимой марафонцам, велосипедистам, футболистам, альпинистам и туристам.

Кому еще нужна спирулина?
Спирулина является составляющей рацион`питания космонавтов; может и должна применяться с профилактической целью людьми, находящимися в экстремальных условиях; студентам, особенно в период повышенных требований и умственной деятельности и физического напряжения, включая периоды сдачи зачетов, экзаменов, а также работу с компьютерами; проживающим в зонах с повышенным радиоактивным фоном; дети: именно дети должны были получать спирулину еще вчера, обязательно сегодня и непременно завтра, послезавтра и многие годы потом.
По мнению японских, американских и других исследователей, спирулина - потенциальный пищевой продукт будущего в эпоху пищевого кризиса. Значительное увеличение количества здоровых людей преклонного возраста, которое наблюдается в последнее время в Японии, связывают с употреблением качественных продуктов питания, в том числе и спирулины.

Способ применения.
В качестве биологически активной пищевой добавки препарат можно использовать взрослым, в том числе лицам пожилого возраста, а также детям старше 1 года.
Принимают препарат по 1-2 таблетки 2 раза в сутки (утром и вечером), перед едой или во время еды - в течение месяца. Курс повторяют 2-3 раза в год.

Противопоказаний к применению спирулина не имеет. Токсического действия на организм не оказывает. Это абсолютно безопасный продукт.

Форма выпуска. Упаковка содержит 30 таблеток по 1000 мг каждая.


СТРЕСС ФРИ
препарат для взрослых и детей успокаивающего и антистрессового действия

СТРЕСС ФРИ Что представляет собой стресс? Впервые в 1936г. канадский физиолог Ганс Селье определил его как "неспецифический ответ организма на любое предъявленное ему требование". Слово "stress" переводится с английского как давление, напряжение, усилие.
Сталкиваясь с внешним раздражителем, организм задействует системы защиты и внутренние резервы. Важно, что стресс не просто заставляет нас нервничать или волноваться, он ослабляет иммунную систему, вызывает изменения на гормональном уровне.
Симптомы стресса — это физические, эмоциональные и поведенческие показатели. Первый из них — непроходящее утомление глаз, мышц всего тела. Еще Сенека предупреждал, что "усталость возникает не от того шага, на котором мы падаем, он только выявляет ее". Сопутствуют утомлению бессонница, высокое кровяное давление, головокружение, дрожь или нервный тик, сонливость, тошнота. Человека одолевают отрицательные эмоции: гнев, депрессия, агрессивность, озабоченность, раздражительность, опустошенность, паника...

Влияние различных стрессов (травма, инфекция, переохлаждение, интоксикация, наркоз, мышечная нагрузка, сильные эмоции и т.д.) на большинство органов и систем очевидно. Вот перечень только некоторых заболеваний, связанных со стрессом: аллергии, артриты, бронхиальная астма, бессонница, головные боли, ОРВИ, депрессия, неврастения, синдром хронической усталости, заболевания желудочно-кишечного тракта, в том числе диарея; кожные заболевания ("крапивница", угри, экзема, нейродермит), мигрени, пептические язвы, половые дисфункции, сердечно-сосудистые заболевания... По данным министерства здравоохранения Российской Федерации, 80% населения России проживает в состоянии хронического стресса.
Какова бы ни была причина стресса, с ним можно справиться. Вы можете использовать для этого прекрасную формулу, которая называется "Стресс Фри".

Состав: люцерна, корень валерианы, пассифлора, хмель, шлемник, цимицифуга, мытник, камелия; витамин В1; хелатные соединения железа, магния; лактоза; гомеопатические препараты — железа фосфат, кальция фосфат, калия фосфат, натрия фосфат, магния фосфат (клеточные соли).

Свойства:
• седативное (успокаивающее), нейротропное действие (преимущественно свойственные валериане, хмелю, пассифлоре и цимицифуге);
• спазмолитический эффект — расслабление гладкой мускулатуры (желчных и почечных протоков, матки и кишечника) — за счет свойств хмеля и валерианы;
• антидепрессантный эффект — улучшение настроения и эмоционального тонуса (пассифлора, магний, камелия, цимицифуга);
• снотворный эффект (валериана, мытник, хмель, пассифлора, цимицифуга, магний);
• обезболивающий эффект (цимицифуга, люцерна, пассифлора).

Люцерна очищает организм, борется с инфекцией, является естественным дезодорантом, укрепляет нервную систему. Основное действие - общеукрепляющее. Обладает мощными антиоксидантными свойствами. Помогает пищеварению, усвоению и обмену веществ. Улучшает аппетит, устраняет трудности с мочеиспусканием и проблемы с кишечником, помогает удалять лишнюю воду. Корни люцерны уходят в землю на глубину до 12 метров, что позволяет ей усваивать минералы, недоступные для других растений.

Состав: протеин, экстрактивные вещества, витамины А, С, F, Е, К, D, B1, B2, В12, микроэлементы: кальций, магний, железо, фтор, калий, фосфор, кремний, хлор, сода.
Корень валерианы. Действие: успокаивающее, спазмолитическое, антибактериальное, противосудорожное, обезболивающее, желчегонное. Является легким слабительным. Улучшает пищеварение.
Хмель. Соплодия хмеля содержат эфирное масло, горькое вещество липулин; аскорбиновую, гумуленовую и валериановую кислоты, холин, горечи, гипоксантин, воск, фитонциды и ряд других веществ. Оказывает успокаивающее, мочегонное, противовоспалительное, спазмолитическое и болеутоляющее действие; эффективен при повышенной нервной возбудимости, бессоннице, болезненных менструациях, климаксе.
Шлемник. Корневище и корни шлемника содержат флавоноиды, сапонины, эфирное масло, алкалоиды, дубильные вещества, смолы; обладает гипотензивным, сосудорасширяющим, седативным, противовоспалительным, противосудорожным и седативным действием. При регулярном употреблении улучшает общее самочувствие, снижает артериальное давление, улучшает функциональное состояние сердечно-сосудистой и центральной нервной системы. Обладает антиоксидантными свойствами.
Цимицифуга (корень клопогона кистевидного). В надземной части растения содержатся алкалоиды, сапонины, эфирное масло; в корневищах — дубильные и смолистые вещества. Растение обладает гипотензивным действием, эффективно при мигрени и как общеукрепляю-щее средство, при патологическом климаксе.
Исследования группы женщин в период менопаузы показали, что корень цимицифуги не только снижает симптомы патологического климакса, но и устраняет депрессивное состояние, т.е. является безопасной и эффективной заменой гормональной терапии.
Цимицифуга оказывает седативное (успокаивающее) действие и увеличивает продолжительность сна. Улучшает сердечную деятельность, расслабляет гладкую мускулатуру, усиливает мочевыделение. Цимицифуга благоприятно действует при психоневротических синдромах: депрессии, беспокойстве, тревоге, неврозах, бессоннице.
Витамин В1. Необходим для нормального функционирования нервной системы. Помогает поддерживать хорошее общее самочувствие, снимает усталость, нервозность и раздражительность, поддерживает хороший аппетит, улучшает пищеварение и регулирует работу желудка.
Магний хорошо известен антистрессовыми свойствами. Он снижает возбудимость нейронов, действует в качестве кофактора во многих ферментативных реакциях, обладает общеукрепляющим действием, положительно влияет на сердечно-сосудистую систему.
Железо — микроэлемент, ответственный за процессы тканевого дыхания.

Рекомендации по применению.
Стресс Фри рекомендуется использовать при: переутомлении; повышенной тревожности, раздражительности, страхах, истерии; бессоннице; проблемах психосоматического характера (крапивнице, рожистом воспалении, опоясывающем лишае); повышенном тонусе нервной системы, нервозности, снижении функции концентрации внимания;судорогах; вегетососудистой дистонии; климактерическом синдроме; хроническом стрессе.

Способ применения.
Принимать по 1 капсуле перед каждым приемом пищи или 2 капсулы перед сном. Запивать 1/2 стакана чистой воды.
Для достижения максимального эффекта Стресс Фри целесообразно принимать вместе с минерально-поливитаминным комплексом.

Противопоказаний нет. Стресс Фри, в отличие от многих синтетических снотворных препаратов, не имеет побочных эффектов, совершенно безвреден и не вызывает привыкания.
При совместном приеме с другими лекарственными препаратами негативные побочные явления не обнаружены.
Предостережение! Во время применения следует воздержаться от видов деятельности, требующих повышенного внимания и быстрых двигательных и психических реакций (вождение транспорта, управление механизмами). Избегайте высоких доз при беременности.

Форма выпуска: упаковка содержит 60 капсул.


СУПЕР ЛАКС
Очищение толстой кишки и детоксикация всего организма

СУПЕР ЛАКС Знакомы ли Вам эти симптомы: обложенный язык; неприятный запах изо рта, от тела; головные боли, головокружение; апатия, сонливость; боли и урчание в животе, тяжесть в нижней части живота; насильственный, недостаточный стул; опорожнение кишечника менее двух раз в сутки; запоры; сыпь, фурункулы на коже; повышение давления; раздражительность, мрачные мысли?
Все это - признаки зашлакованности Вашего организма, наличия определённых проблем в толстом кишечнике.

Функции толстого кишечника
Пищеварительная. Толстая кишка - важный отдел пищеварительного тракта, в котором завершается процесс усвоения пищи организмом. Для этого в просвет кишки выделяются пищеварительные соки с небольшим количеством ферментов. Здесь находится множество полезных микроорганизмов, которые, потребляя белки, не переваренные в верхних отделах пищеварительного тракта, синтезируют многие необходимые для организма вещества, например, фолиевою кислоту, витамины В и К и др.
Всасывательная. Установлено, что каждый отдел толстого кишечника в определенное время "питает" определенные органы, которые получают с кровью, лимфой питательные и строительные материалы для своих клеток. Таким образом, состояние толстого кишечника, его содержание существенно влияют на здоровье и функции этих органов.
Энергетическая. Толстый кишечник, подобно батарее отопления, окружает брюшную полость по периферии. Вырабатываемая в кишечнике энергия согревает все органы брюшной полости и защищает их от охлаждения. Живот у нас всегда самый теплый. Но при запорах, когда процессы расщепления затягиваются до 36, а то и до 48 часов, происходят процессы гниения с выделением очень высокой температуры (вспомните самовозгорание, тление сена). Температура выше 45°С, постоянно действующая, способствует росту доброкачественных опухолей (полипы, кисты, миомы, фибромы, аденомы, гемангиомы) и злокачественных новообразований — как в самом кишечнике, так и в других органах брюшной полости.
Выделительная (эвакуаторная). В толстой кишке формируются каловые массы, и отсюда они выводятся из организма.

Как происходит "засорение" толстой кишки?
При употреблении в пищу рафинированных продуктов на стенках толстой кишки образуется клейкий плотный налет. Он препятствует нормальному всасыванию переваренной пищи и воды. Между этим налетом и стенкой толстой кишки развиваются болезнетворные микроорганизмы и простейшие (глисты), отравляя организм продуктами своей жизнедеятельности. При этом в кишечнике идут процессы гниения и брожения, начинают образовываться каловые камни. При нарушении нормального функционирования здесь образуются десятки токсинов, которые приводят к внутренней интоксикации организма и развитию патологии — аппендицита, гастрита, колита, язвы двенадцатиперстной кишки, цирроза печени, гипертонии, артрита, синдрома хронической усталости, и т.д. Для того, чтобы этого не произошло, необходимо проводить глубокую очистку толстой кишки. С этой целью был разработан Супер Лакс.
Супер лакс — композиция из лекарственных растений и минералов, предназначенная для глубокой очистки организма. Препарат можно использовать для "очистки" печени и в качестве слабительного.

Свойства.
Препарат действует по нескольким направлениям:
• стимулирует перистальтику кишечника, является мягким слабительным средством;
• осуществляет глубокую очистку толстого кишечника;
• очищает печень и желчные пути;
• стимулирует регенерацию слизистой оболочки кишечника и оказывает противовоспалительное действие;
• способствует восстановлению микроэкологической среды, подавлению роста патогенных бактерий, омоложению кожи, повышению ее тонуса и эластичности;
• проводит детоксикацию организма.
Супер лакс можно использовать как средство профилактики онкологических заболеваний толстой кишки, особенно у лиц, перенесших операцию удаления желчного пузыря.

Состав: жостер слабительный, корень ревеня, семя подорожника (измельченное), корень барбариса, корень имбиря, семя фенхеля (измельченное), листья красной малины, красный стручковый перец; гомеопатические препараты — железа фосфат, калия фосфат, кальция фосфат, натрия сульфат, натрия фосфат, натрия хлорид.
Жостер слабительный стимулирует моторику кишечника, используется в качестве слабительного средства, особенно при хронических, атонических и спастических запорах. Обладает противомикробным и мочегонным действием.
Корень ревеня обладает желчегонным, слабительным действием, эффективен при атонии кишечника.
Семя подорожника обладает противовоспалительным и слабительным действием, эффективно при хронических запорах, воспалительных процессах в кишечнике (колиты, энтероколиты).
Корень барбариса содержит алкалоиды, главный из которых - берберин. Обладает спазмолитическим, желчегонным и болеутоляющим действием.
Корень имбиря стимулирует пищеварение, устраняет спазмы желудка и кишечника, применяется при нарушении пищеварения, недомогании и тошноте по утрам, для повышения аппетита, как средство от головной боли, противорвотное. Обладает антиоксидантными свойствами.
Семя фенхеля регулирует моторную деятельность кишечника. Обладает выраженным спазмолитическим эффектом, сосудорасширяющим, болеутоляющим, противовоспалительным, желчегонным, а также слабительным, обволакивающим и седативным действием. Имеет противомикробный эффект.
Листья красной малины обладают противомикробным, желчегонным, обволакивающим, обезболивающим и репаративным действием. Уменьшают отеки. Используются в народной медицине как противовоспалительное средство при простудных заболеваниях, патологии мочевого пузыря и мочевыводящих путей.
Красный стручковый перец усиливает выделение желудочного сока, обладает бактерицидным действием и улучшает пищеварение.

Способ применения. Принимать по 1-2 капсуле 3 раза в день. Для достижения максимального эффекта принимают вместе с минерально-поливитаминным комплексом.

Противопоказаний нет. Принимать с осторожностью во время беременности, при диарее и в случае ослабленного организма. Для детей прием рекомендован с 14-летнего возраста.

Форма выпуска: упаковка содержит 60 капсул.


ТИРОИД - ПЛАС
препарат для профилактики йод-дефицита и восстановления функций щитовидной железы

ТИРОИД - ПЛАС Йод-дефицит - это международное определение всех клинических проявлений, связанных с патологическими изменениями щитовидной железы в результате дефицита йода в организме. Регионы, где содержание микрочастиц йода в окружающей среде, а следовательно, и в продуктах питания, не доходит до нормы, называются йод-дефицитными или эндемичными.
Йод-дефицитные заболевания (ЙДЗ) являются одними из наиболее распространенных неинфекционных заболеваний человека. Более чем для 1,5 миллиардов жителей Земли существует повышенный риск недостаточного потребления йода, у 655 миллионов человек имеется увеличенная щитовидная железа (эндемический зоб), а у 43 миллионов — выраженная умственная отсталость в результате йодной недостаточности (ВОЗ, 1994).
Природа обделила йодом почти 70% регионов России. Если суточная потребность в йоде здорового человека составляет в сутки 100-150 миллионных частей грамма, то в зоне йод-дефицита потребность в йоде покрывается на 20-90%.
Дефицит йода не имеет подчас внешне очень выраженного характера. Поэтому он получил название "скрытый голод".
Наиболее очевидное проявление дефицита йода — эндемический зоб. Эндемический зоб является предрасполагающим фактором для развития многих заболеваний щитовидной железы, в том числе узловых новообразований и рака. Дефицит йода увеличивает частоту врожденного гипотиреоза, ведет к необратимым нарушениям мозга у плода и новорожденного, приводящим к умственной отсталости (кретинизму, олигофрении). По мнению экспертов ВОЗ, недостаточность йода является самой распространенной причиной вызывающей умственную отсталость, которую можно предупредить. Помимо выраженных форм умственной отсталости дефицит йода обусловливает снижение интеллектуального потенциала всего населения, проживающего в зоне йодной недостаточности. Исследования, выполненные в последние годы в разных странах мира, показали, что средние показатели умственного развития (IQ) в регионах с выраженным йодным дефицитом на 15-20% ниже, чем при его отсутствии.

РАСПРОСТРАНЕННОСТЬ ЙОДОДЕФИЦИТНЫХ ЗАБОЛЕВАНИЙ В РОССИИ

Большое медико-социальное значение йододефицитных заболеваний (ЙДЗ) для России обусловлено тем, что более или менее выраженный дефицит йода наблюдается практически на всей ее территории.
Наиболее широко дефицит йода и эндемический зоб распространены в предгорных и горных местностях (Северный Кавказ, Урал, Алтай, Сибирское плато, Дальний Восток), а также в Верхнем и Среднем Поволжье, на Севере и в Центральных областях европейской части страны. Практически на всей территории центральной части России потребление йода с пищей и водой снижено...
Кто-то наивно думает, что если у него нет зоба или ярко выраженного слабоумия, то с наличием йода в организме все в порядке. Отнюдь, симптомы йод-дефицита у всех проявляются по разному. Йод запускает в нашем организме десятки ферментных систем, участвует в выработке жизненно важных гормонов, является катализатором основных обменных процессов. Если у вас быстрая утомляемость, вялость, проблемы с памятью, нервозность, что-то мешает в горле - возможно, вы потенциальный клиент эндокринологического диспансера. Последние исследования показали: увеличение щитовидной железы наблюдается у 30% москвичей 14-15 лет, в некоторых регионах Сибири и Дальнего Востока этот показатель доходит до 70-80% .
"Помолодели" группы риска - на некоторых территориях частота заболевания эндемическим зобом увеличилась у детей в возрасте от 10 до 15 лет и составила 494,7 на 1000 человек. От 10 до 37% детей на фоне увеличения щитовидной железы имели снижение ее функций, этим детям также угрожают эмоционально-поведенческие отклонения, задержки интеллектуального и физического развития. Проверка российских школьников с помощью теста коэффициента интеллекта показала, что 43% из йод-дефицитных районов не справляются со школьной программой.
Даже немногочисленные исследования (на широкомасштабные нет средств) выявили у 62% новорожденных, чьи матери имели во время беременности зоб, перинатальную энцефалопатию; у 27,8% - анемию.
Наиболее неблагоприятная обстановка сложилась в сельских районах. Так, например, в Тамбовской и Воронежской областях, ранее не считавшихся эндемичными, частота зоба у школьников достигала 15-40%.
Кроме этого, следует отметить, что ряд областей России (Брянская, Тульская, Калужская, Орловская), пострадавшие при аварии на Чернобыльской АЭС, являются эндемичными по зобу. Дефицит йода обусловил повышенное накопление радиоактивного йода в щитовидной железе у значительного числа жителей (особенно детей) непосредственно после аварии и ныне является фактором повышенного риска развития онкологических заболеваний. Дефицит йода, вызывая серьезные нарушения функций щитовидной железы, приводит к замедлению процессов обмена веществ в организме, при этом отмечаются патологические отклонения в органах и тканях. Особенно страдают от его недостатка дети. У 90% маленьких москвичей зафиксирован недостаток йода, и более чем у половины из них щитовидная железа увеличена.
По данным российских исследований реальное потребление йода составляет всего 40-80 мкг в день, т.е. в 2-3 раза ниже рекомендованного уровня. Недостаточное потребление йода создает серьезную угрозу здоровью примерно 100 миллионам россиян.
Диапазон проявлений йододефицитных заболеваний весьма широк и зависит от периода жизни, в котором эти заболевания проявляются. Очевидно, что наиболее неблагоприятные последствия возникают на ранних этапах становления организма, начиная от внутриутробного периода и завершая возрастом полового созревания.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ ЙОДОДЕФИЦИТНЫХ ЗАБОЛЕВАНИЙ

Самым распространенным проявлением йодной недостаточности является зоб. Однако, современные знания позволяют выделить целый ряд заболеваний, обусловленных влиянием йодной недостаточности на рост и развитие организма (См. таблицу 1).

Таблица 1. Спектр проявлений йододефицитных заболеваний From B.Hetzel (Iodine Deficiency in Europe: A Continuing Concern, Plenum Press, 1993).

Период жизни Потенциальные нарушения
Плод
  • выкидыши, мертворождение, врожденные аномалии, повышенная перинатальная смертность, эндемический неврологический кретинизм, умственная отсталость, глухонемота, спастическая диплегия, косоглазие, эндемический микседематозный кретинизм, гипотиреоз, карликовость
Новорожденные
  • неонатальный зоб
  • явный или субклиническии гипотиреоз
Дети и подростки
  • эндемический зоб
  • ювенильный гипотиреоз
  • нарушения умственного и физического развития
Взрослые
  • зоб и его осложнения
  • гипотиреоз
  • умственные нарушения
  • снижение плодовитости
  • йодоиндуцированный тиреотоксикоз
  • риск рождения ребенка с эндемическим кретинизмом
Все возраста
  • повышение поглощения радиоактивного йода при ядерных катастрофах
  • нарушения когнитивной функции

ПРОФИЛАКТИКА ЙОДОДЕФИЦИТНЫХ ЗАБОЛЕВАНИЙ

Большинство читающих эту статью видимо согласятся с тем, что болезнь легче предупредить, чем лечить. Но, если мы будем сидеть сложа руки и дожидаться, пока кто-то решит наши, еще возможно небольшие, проблемы йододефицита, то, возможно, некоторое время спустя нам может потребоваться уже не профилактика, а экстренное оперативное вмешательство. Так что же должен делать человек, чтобы обезопасить себя и своих родных? Как провести профилактику на семейном уровне?
Нельзя сказать, что в настоящее время население совсем не задумывается о последствиях йододефицита и не пытается с ним бороться. Предлагаемых способов масса, но практически каждый из них имеет множество "минусов", которые делают его не вполне приемлемым и эффективным для потребителя. Например, используемые иногда для профилактики йододефицита плоды хурмы или перепонки грецкого ореха неэффективны из-за крайне низкого содержания в них йода. Морепродукты (морская капуста, крабы, креветки) также не могут принести ощутимой пользы, так как из-за своей достаточно высокой цены они появляются на нашем столе нерегулярно и редко. Потребление морской рыбы, также содержащей йод, сократилось в последние годы более чем в десять раз, и поэтому в качестве профилактического средства для широких слоев общества порекомендовать ее трудно.
Если в прежние годы осуществлялось йодирование всей пищевой соли, то теперь йодируются лишь её некоторые сорта. Да и эта соль не всегда эффективна из-за нарушения сроков и условий ее хранения, а также из-за несоблюдения технологии ее производства, к сожалению, это зачастую случается. Йодированная соль относительно нестойка, в связи с чем после шести месяцев хранения её используют как обычную поваренную соль.
Потери йода при тепловой обработке блюд, приготовленных с использованием йодированной соли, составляют 22-60% (Беюл Е.А., Будатовская В.Н., Высоцкий В.Г., 1992).
Употребление хлорированной питьевой воды, а также присутствие в ней фтора, приводит к "вытеснению" йода из щитовидной железы и требует дополнительного введения йода в пищевой рацион (по оценкам независимых экспертов США составляет 7-10% от рекомендованной Всемирной Организацией Здравоохранения нормы его ежедневного потребления).
Ни в коем случае нельзя принимать в качестве профилактического средства при йододефиците спиртовую йодную настойку или раствор Люголя, так как они содержат очень большие дозы йода. Ведь длительное потребление йода в больших дозах повышает риск развития таких серьезных заболеваний щитовидной железы, как аутоиммунный тиреоидит и йодиндуцированный тиреотоксикоз. Да и на слизистых оболочках организма это отражается далеко не самым благоприятным образом.
В последнее время резко увеличилась популярность различных пищевых добавок, в том числе содержащих йод. С точки зрения профилактики йододефицита эти добавки, безусловно, эффективны и безвредны - они созданы на растительной основе, и содержат необходимое количество йода. Именно к таким формулам относится "ТИРОИД - ПЛАС".
"ТИРОИД- ПЛАС" - композиция из лекарственных растений, тканей животного происхождения и витаминно-минерального комплекса. В качестве профилактического средства рекомендуется применять в районах, эндемичных в отношении заболеваний щитовидной железы.

ТИРОИД-ПЛАС:
• Восполняет дефицит йода в организме.
• Тонизирует щитовидную железу.
• Нормализует секрецию тиреоидных гормонов.
• Положительно воздействует и на другие железы внутренней секреции (простату, лимфатические железы, надпочечники, гипофиз).
• При увеличенных железах помогает восстановить их нормальные размеры.

Состав: лиофилизированная щитовидная железа быка (тироксина не содержит), лиофилизированный гипофиз быка, лактозный комплекс гипофиза быка, бурые и красные водоросли, масло сафлора красильного, желтокорень канадский, корень гуараны, побеги пшеницы, побеги ячменя, лактоза, хелатные соединения железа и кальция, витамины С, Е; гомеопатические препараты - сульфат кальция, хлорид натрия, хлорид калия, сульфат калия (клеточные соли).

Уникальный экологически чистый комплексный препарат ТИРОИД - ПЛАС с успехом решает проблему профилактики йододефицита благодаря содержанию в нем природного йода. Очень важно, что йод в ТИРОИД - ПЛАС находится в легко усваиваемой организмом форме и сохраняется в неизмененном виде более 2 лет. Приём всего 2-3 капсул решает проблему поступления в организм суточной дозы йода для подростка старше 12 лет и взрослого человека.
ТИРОИД-ПЛАС - биологически активная добавка к пище нового поколения
В её состав включены важные компоненты, повышающие её эффективность. Это - лиофилизированная щитовидная железа быка (тироксин не содержит), лиофилизированный гипофиз быка и лактозный комплекс гипофиза быка, которые содержат комплексы биологически активных веществ направленного (органотропного) действия, выделенных из одноимённых желез молодых животных.
Не являясь собственно лекарственными веществами, они снабжают клетки тканей соответствующей специфики молодыми и информационно верными специфическими фрагментами структур донорских клеток в совокупности с набором неспецифических биологически активных веществ, благодаря чему обладают мощным оздоровительным потенциалом. Прежде всего, они - средство восстановления клеток соответствующих тканей и их омоложения.

Лиофилизированная щитовидная железа быка
Получена из щитовидной железы молодых животных и представляет собой комплекс белков и нуклеопротеидов, специфичных для ткани щитовидной железы. Обладает избирательным действием на клетки щитовидной железы человека, способствуя восстановлению её функции.
В результате проведенных исследований установлено, что применение при йододефицитных заболеваниях препаратов, содержащих лиофилизированную щитовидную железу, способствовало улучшению клинических проявлений заболевания в 70% случаев, причем наибольший эффект наблюдался у лиц старшей возрастной группы с выраженными признаками атрофии щитовидной железы. Принимавшие препарат, содержащий лиофилизированную ткань щитовидной железы, отмечали повышение работоспособности, уменьшение частоты и интенсивности головных болей и болей в области сердца. Отмечена также тенденция к восстановлению уровня гормонов щитовидной железы, в том числе тироксина.
Лактозный комплекс гипофиза быка
Получен из шишковидной железы (эпифиза) молодых животных и представляет собой комплекс белков и нуклеопротеидов, специфичных для ткани эпифиза. Лактозный комплекс гипофиза обладает избирательным действием на клетки эпифиза, способствуя восстановлению функции эпифиза, регулированию процессов гормонального обмена и коррекции иммунитета. Оказывает нормализующее влияние на нейроэндокринные показатели. Обладает противоопухолевой активностью, антиоксидантным действием. Рекомендуется применять для нормализации гормонального обмена, регулирования иммунитета, а также лицам пожилого возраста для поддержания функций эндокринной системы. Способствует увеличению продолжительности жизни. Имеются отдельные исследования, говорящие о его нормализующем воздействии на функции сна.
Высокий эффект действия лиофилизированной ткани щитовидной железы, лиофилизированного гипофиза быка и лактозного комплекса гипофиза быка и на клетки аналогичных тканей сочетается с отсутствием у них химической чужеродности, токсических и других побочных эффектов.
Бурые и красные водоросли
Содержат: уникальный набор биологически активных веществ, сбалансированных в оптимальном соотношении. В этот набор входят. витамины А, В1, В2, В6, В12, С, Е, РР, минеральные вещества - 43 макро- и микроэлемента, растворимые и нерастворимые диетические волокна, полисахариды, 23 аминокислоты, среди которых семь незаменимых; полиненасыщенные жирные кислоты.
Бурые и красные водоросли - источник йода, который находятся в них в биогенной форме, и максимально готов к усвоению организмом.
Содержащиеся в бурых и красных водорослях в большом количестве альгиновые кислоты придают им удивительную по активности способность поглощать и выводить из организма большинство шлаков: радионуклидов, солей тяжелых металлов, токсинов. Высокая эффективность альгиновых кислот, содержащихся в водорослях, была подтверждена при лечении пострадавших детей Чернобыля.
Бурые и красные водоросли оказывают кардиопротекторное, гематопротекторное, нефропротекторное, гепатопротекторное, иммуностимулирующее действия; способствуют нормализации кислотности и перистальтики желудочно-кишечного тракта, очищению толстого и тонкого кишечника от гнилостных бактерий и ядов, нормализуют деятельность щитовидной железы, улучшают обменные процессы в печени, нормализуют деятельность кишечника. Обладают мощными антиоксидантными свойствами.
Масло сафлора красильного
Содержит: Омега-3 ПНЖК - полиненасыщенные жирные кислоты: - эйкозапентаеновую, альфа-линиленовую, докозагексаеновую. Установлена четкая взаимосвязь между суточным потреблением омега-3 жирной кислоты и степенью атеросклеротических поражений коронарных сосудов. При этом, чем больше Омега-3 ПНЖК содержится в тканях организма, тем меньше проявлений атеросклероза. ПНЖК снижают уровень триглицеридов в сыворотке крови, уменьшают риск образования тромбов в сосудах, способствуют синтезу простагландинов, поддерживающих иммунный статус организма. Необходимы для нормальной функции надпочечников и щитовидной железы.
Желтокорень канадский
Высоко ценился первыми переселенцами и американскими индейцами как антибиотик и мощное возбуждающее средство. Называется "женьшенем для бедных", поскольку обладает сходными лечебными свойствами. Назначается внутрь при инфекциях, в особенности хронических воспалениях слизистой оболочки.
Действие: антисептическое, слабительное, антивирусное, болеутоляющее, нормализующее деятельность ферментных систем кишечника, эндокринных желез, особенно щитовидной. Укрепляет иммунную систему. Мощный антибиотик (стрептококки, стафилококки, хламидия, сальмонелла, диплококки, кандиды). Применяют при внутренних кровотечениях как хорошее кровоостанавливающее средство. Оказывает седативное действие на ЦНС. Снижает сахар в крови. Легкое гипотензивное средство, улучшает кровообращение.
Корень гуараны
Источник растительных белков и микро- и макроэлементов, необходимых для нормальной жизнедеятельности организма. Помогает организму успешно справляться с умственными и физическими перегрузками, укрепляет иммунную и сердечно-сосудистую системы, является великолепным источником жизненной энергии на весь день. Не содержит кофеина и искусственных стимуляторов.
Побеги пшеницы и побеги ячменя
Источники белка, витаминов группы В, Е и ПНЖК.
Витамин С
Витамин С - сильный антиоксидант и кофактор многих ферментов. Он способен самостоятельно уничтожать свободные радикалы и микробные инфекции и продлевать жизнь других антиоксидантов, включая витамин Е. Организм не может запасать витамин, поэтому мы должны постоянно получать его дополнительно. Щитовидная железа может нормально производить гормоны только с участием витамина С. В организме, этот витамин, участвует в синтезе коллагена, главного белка основы организма - соединительной ткани. Витамин С настолько важен для здоровья, что трудно представить себе недуга при котором его добавление в рацион не способствовало бы улучшению.
Витамин Е
При недостатке витамина Е отмечается снижение уровней как половых гормонов, так и гормона гипофиза гонадотропина. Витамин Е также защищает гормоны щитовидной железы от разрушения кислородом.
У плохо питающихся людей репродуктивного возраста резко снижено количество половых гормонов и гормонов гипофиза, что прямо сказывается и на уменьшении выработки гормонов щитовидной железой. При полноценном питании происходит восстановление нормы выработки гормонов.

Хелатные соединения железа и кальция, гомеопатические препараты сульфат кальция, хлорид натрия, хлорид калия, сульфат калия (клеточные соли) входящие в ТИРОИД- ПЛАС, непосредственно участвуют в обмене веществ, необходимы для восстановления клеток щитовидной железы.

Рекомендации по применению ТИРОИД - ПЛАС для профилактики дефицита йода и развития зоба, нормализации функций щитовидной железы:
• Для детей до 12 лет - 1 капсула.
• Для подростков старше 12 лет и взрослых - 2-3 капсулы.

Противопоказания - застойные явления в легких, тиреотоксикоз.

Форма выпуска упаковка содержит - 60 капсул.


УНА ДЭ ГАТО
(Кошачий коготь)
препарат для восстановления функциональной активности всего организма.

УНА ДЭ ГАТО Перуанская лиана Уна дэ Гато (научное название "UNCARIA TOMENTOSA") в настоящее время широко применяется в Европе и США как дополнительное средство при лечении артрита, рака, СПИДа и многих других заболеваний.

ОСНОВНЫЕ ПОКАЗАНИЯ ПО ПРИМЕНЕНИЮ УНА ДЭ ГАТО:
• Аллергия
• Артрит
• Бурсит
• Вирусные инфекции (грипп, респираторные заболевания).
• Кандидоз
• Синдром хронического переутомления
• Диабет
• Цирроз печени
• Болезнь Крона
• Кожные язвы
• Опоясывающий лишай
• Гастрит
• Дисбактериоз
• Волчанка
• Ревматизм
• Язвенная болезнь желудка и 12-ти перстной кишки
• Гормональные нарушения у женщин
• Доброкачественные опухоли (фиброаденомы, кисты, миомы и др.)
• Предменструальный синдром (ПМС) нарушения менструального цикла
• Геморрой
• Воспаления
• Гельминтозы
• Лучевая или химиотерапия
• Злокачественные образования, в том числе лейкемия
• Различные виды интоксикаций
• Иммунодефицитные состояния, в том числе СПИД

Уна дэ Гато - растение с "коготками"
Uncaria tomentosa произрастает в предгорьях Амазонки и вдоль берегов реки, причем на рост и созревание этого растения уходит довольно много времени. На достижение растением его нормальных размеров, что составляет свыше 100 футов в длину, требуется иногда более двадцати лет. Различные виды Uncaria обычно произрастают в районе джунглей бассейна Амазонки.
Интригующее название Уна дэ Гато - является испанским вариантом названия кошачьего когтя, возникло из-за колючек, покрывающих растение, которые очень напоминают кошачьи когти. Благодаря этим крепким крючкообразным колючкам растение может виться вокруг деревьев, скрытых в полумраке лесной чащи, в поисках света. На лозе расцветают желтоватые или белые цветы, которые растут парами на противоположных сторонах стебля и легко опыляются. Короткие вьющиеся побеги на поверхности лозы постепенно затвердевают и превращаются в крючки. Глянцевые листья растения выглядят довольно привлекательно, а острые, изогнутые, похожие на когти колючки с успехом защищают его от посягательств извне.
Известны случаи, когда люди, зацепившись за устрашающие крючки этого растения, оказывались буквально подвешенными в воздухе.

Использование Уна дэ Гато в традиционной перуанской медицине
И кора, и корни этого растения традиционно использовались перуанскими племенами в качестве бесценного натурального лечебного средства. В перуанском фольклоре существуют описания отваров и чаев, приготовленных из лозы Uncaria tomentosa, которые имеют необычные способности облегчать боли в суставах, снимать желудочные приступы, вылечивать опухоли и укреплять здоровье.
Это дикорастущее вьющееся растение считается священным у местных индейцев.
Индейцы племени Ашаника на протяжении многих веков использовали кору и корни растения для лечения различных заболеваний, в особенности тех, которые поражают иммунную и пищеварительную системы. В некоторых перуанских племенах долгое время применялся чай из кошачьего когтя как эффективное средство для лечения дизентерии. Есть данные, что о лечебных свойствах этого растения было известно еще во времена древних инков.
В настоящее время для приготовления препаратов Уна дэ Гато используется только кора.
Совершенно очевидно, что медицинская наука еще только начинает открывать для себя неисчерпаемые богатства лекарственных растений тропических лесов. Только собрав и описав знания здешних племен, мы сможем в полной мере узнать об этих растениях. Большинство деревьев, растущих в этих лесах, все еще неизвестны современной науке, в то время как индейцы хорошо знакомы не только с тем, как они выглядят, но и с их многочисленными лечебными свойствами.

КОШАЧИЙ КОГОТЬ (UNCARIA TOMENTOSA)
Варианты названия: Cats Claw, Una de Gato (Уна дэ Гато), Paraguayo, Garabato, Una de Gavilan, Коготь ястреба. Существует несколько видов Uncaria.. Известен также родственный вид - Uncaria guianensis, который обладает почти теми же свойствами, что и Uncaria tomentosa, за одним важным исключением - он не содержит самой главной щелочи, изоптероподина. Вероятно, именно вследствие этого, данный вид оказывается менее эффективным по своему воздействию на иммунную систему.
Ученые считают, что разновидность растения "Кошачий коготь" - Uncaria tomentosa, является самым эффективным лечебным средством из всех видов кошачьего когтя.
Уна дэ Гато оказывает положительное воздействие на иммунную, пищеварительную, сердечно-сосудистую системы, характеризуется противовоспалительным, антивирусным, антимикробным, антиоксидантным, иммуномодулирующим действием.

Фармакология:
В результате фитохимических исследований корня и коры были выделены важные активные компоненты Уна дэ Гато, например, изоптероподин и другие щелочные составляющие. Кроме того, перуанские и итальянские ученые открыли целый ряд ценных фитохимических веществ, включая проантоцианидин, который уже прочно зарекомендовал себя как мощный антиоксидант, активно способствующий уничтожению свободных радикалов.
Уна дэ Гато - растение, богатое щелочами. Щелочи оказывают разнообразное фармакологическое и биологическое воздействие на организм человека. Они используются в составе многих лекарственных препаратов. Кошачий коготь содержит противовоспалительные, противоотечные гликозиды (лекарственные вещества растительного происхождения), которые помогают при язве желудка, новообразованиях и артрите. Экстракт, полученный из этого растения, обладает также цитостатическим действием (т.е. подавляющим деление клеток), именно поэтому Уна дэ Гато используется как дополнительное средство для помощи пациентам со злокачественными образованиями.
Щелочи входящие в состав Уна де Гато обладают способностью усиливать фагоцитоз, укрепляя таким образом, защитный механизм иммунной системы.
Один из алкалоидов Уна де Гато ринкофилин, кроме того, как оказалось, препятствует образованию сгустков крови, стимулируя снижение кровяного давления
Лабораторные исследования, проводившиеся в Неапольском университете, позволили выделить из коры кошачьего когтя три новых кислотных гликозида, которые проявили высокие антивирусные и противовоспалительные свойства. Кроме того, щелочи, содержащиеся в растении, активно воздействуют на клетки, что позволяет использовать Уна дэ Гато в комплексной терапии лейкемии.

ОТКРЫТИЕ ДОКТОРА КЕПЛИНГЕРА
В 1974г. врач Клаус Кеплингер "заново открыл " кошачий коготь. В процессе личного общения с индейцами племени Ашаника он узнал о том, как они используют это растение, и занялся его изучением. В 1989 и 1990 годах доктору Кеплингеру были выданы два патента на выделенные им из корней растения шесть щелочных ингредиентов (патент США за номером 4844901).
В патентах указано, что эти щелочи "пригодны для неспецифического стимулирования иммунной системы".
Клинические испытания кошачьего когтя начались в семидесятые годы и продолжаются по сей день. Исследования, проводившиеся в Германии, Австрии, Италии, Венгрии, Англии и Перу, дают возможность предположить, что кошачий коготь может использоваться для лечения некоторых серьезных заболеваний, речь о которых пойдет в следующих разделах. Недавно создан фармацевтический препарат из экстракта кошачьего когтя, вызвавший большой интерес. В настоящее время он успешно применяет экстракты из Уна дэ Гато в комплексном лечении людей, больных СПИДом и раковыми заболеваниями.
В 1988г. в городе Лима, Перу, проводился международный конгресс по вопросам традиционной перуанской медицины.
Основной докладчик по Уна дэ Гато сообщил, что за 4 года экспериментов с помощью экстракта этого растения в госпиталях Лимы было остановлено развитие злокачественных опухолей у 700 пациентов с 14 различными типами подтвержденных раков.
Клинические исследования Уна дэ Гато ведутся в Университете Питсбурга (США), Университете в Инсбруке (Австрия), Мюнхенском университете (Германия), в Исследовательском Центре Хантингтон (Англия), Университетах Милана и Неаполя (Италия), в ряде исследовательских центров в Перу и т.д.

Вот некоторые выводы, к которым пришли специалисты:
Уна дэ Гато позволяет организму справляться с новыми, незнакомыми вирусами (в то время как прививки позволяют организму успешно бороться только с теми болезнями, от которых эти прививки были сделаны).
Уна дэ Гато предотвращает и облегчает возрастные заболевания, такие, как артрит, инфаркт, опухолевый рост.
"Ринхофиллин и другие алкалоиды, содержащиеся в Уна дэ Гато, обладают иммуномодулирующим эффектом, активизируют Т-лимфоциты и макрофаги, нормализуют уровень иммуноглобулинов. Они обладают антиоксидантной, антивирусной, гипотензивной активностью".
"Имеющиеся в "Уна дэ Гато" танины применяются как вяжущее, противовоспалительное, антисептическое, кровоостанавливающее средство при ожогах, гнойных процессах, при отравлении алкалоидами, солями тяжелых металлов, и т.д."
Уна дэ Гато рекомендуется как противовоспалительное, гипотензивное, иммунностимулирующее и ранозаживляющее средство... и в качестве сопутствующего средства при лечении артритов, аллергии, язв желудка и 12-перстной кишки, гастритах и при проведении химиотерапии".
Уна дэ Гато дает организму силы справляться с воспалительными процессами, одновременно очищая его от токсичных веществ (ядов) и шлаков.
Уна дэ Гато и ряд других средств, временно забытых человечеством, возродили надежду на победу в борьбе за здоровье и долголетие. Препарат поможет из "сдавшегося'' организма возродить "бойца", энергично сопротивляющегося наступлению полчищ микробов, паразитов, атакам окружающей среды (когда-то дружественной, а ныне враждебной человеку), влиянию химии и радиации..."

Доктор Брент Дэвис из Калифорнии, использовавший Уна дэ Гато на протяжении нескольких лет для лечения своих пациентов, отмечает, что этот препарат способен "лечить тяжелые желудочные нарушения, практически не поддающиеся коррекции существующими лекарствами".
Филипп Н. Стейнберг, консультант-диетолог, утверждает: Уна дэ Гато обладает столькими целебными свойствами, что, кажется, оставил уже далеко позади такие хорошо известные натуральные средства, как Пау д'Арко, Эхинацея, Золотая печать, Женьшень, а также грибы Митаке, Шитаке, Рейши и другие натуральные продукты, включая экстракт семян Грейпфрута, каприловую кислоту и Акулий хрящ".

Филипп Стейнберг проводит изучение этого растения с 1993г.
Вот что он сообщает о личном опыте применения Уна дэ Гато: "Я вместе с женой, детьми, несколькими друзьями и знакомыми принимал "Уна дэ Гато" в виде чая и в капсулах. Мы обнаружили, что обе эти формы эффективны для лечения гриппа, синусита, ушных инфекций и ОРЗ, стоматита, устранения болей в нижней части спины, вызванных артритом, устранения мышечной боли, вызванной тяжелыми физическими нагрузками. Мне даже удалось вылечить одного больного эпидермофитией стопы, посыпая между инфицированными пальцами ног порошком растения, а также вылечить конъюнктивит у моей дочери, закапывая ей в глаза чай несколько раз в день в течение двух дней...".
А вот его практические рекомендации: "Для предупреждения болезней, как средство адаптации организма и антиоксидант, принимать Уна дэ Гато от одного до трех грамм в день. Для терапевтических целей во время борьбы с болезнью, от 3-х до 6 грамм в день... на моем опыте и опыте моих детей 7, 10 и 15 лет могу сказать что язвочки, простуды, гриппы, ОРЗ, отиты обычно реагируют на Уна дэ Гато в течение от 48 до 72 часов... используя для детей в возрасте до двенадцати лет половину взрослой дозы, и пока нет точных данных, не давая Уна дэ Гато беременным женщинам и кормящим матерям..."'.
Объяснение универсальности Уна дэ Гато дал голландский доктор медицины Освальд К.С., руководитель клиники в Амстердаме. Он полагает, что, помимо всего прочего, Уна дэ Гато эффективно восстанавливает и укрепляет слизистые оболочки организма - своего рода первую и очень важную линию защиты от проникновения враждебных бактерий, токсинов и вирусов. Слизистые оболочки покрывают и защищают многие жизненно важные органы: полость рта, носоглотку, легкие и весь желудочно-кишечный тракт. Через них происходит усвоение всех питательных веществ. Любой сбой в нормальном функционировании слизистой оболочки, будь это желудок, кишечник, носоглотка или бронхи, чреват серьезными последствиями для здоровья.

Уна дэ Гато и воспалительные процессы
Ученые обнаружили также, что Уна дэ Гато обладает способностью останавливать воспалительные процессы. Серия опытов с животными показала, что эффект воздействия Уна дэ Гато можно измерить и легко доказать в клинических исследованиях. Найдены были также и компоненты, которые оказывали противовоспалительное воздействие, но оказалось, что взятые по отдельности, они не работают. Только вместе, только в комбинации, только заряжая весь организм энергией, давая организму силы в борьбе, происходит воздействие этого замечательного подарка тропических джунглей человечеству.
Естественные противовоспалительные качества Уна дэ Гато пригодятся при артритах и аллергиях, ревматизме и других воспалениях, возникающих из-за выбросов в организм гистамина (побочный эффект от ряда современных противовоспалительных лекарств, таких как ибупрофен и напросан).

Уна дэ Гато и кишечник
Уна дэ Гато помогает всему пищеварительному тракту избавиться от ядов, шлаков и недружественных микроорганизмов, подготавливая таким образом почву для заселения дружественной флоры. Д-р Брэнт Дэвис пишет, что Уна Дэ Гато усиливает воздействие лекарств на организм, тогда, когда одни эти лекарства оказываются бессильны. Особенно благотворно Кошачий коготь влияет на процесс излечения от заболеваний, возникающих вследствие накопления ядовитых, токсичных веществ в кишечнике: колит, рак кишечника, запоры, поносы, газообразования, язвочки.
С 1988 по 1992 год д-р Дэвис исследовал влияние Уна дэ Гато на кишечник и в результате клинических испытаний пришел выводу, что Уна дэ Гато имеет способность пробить и повернуть вспять такие запущенные ситуации, которые не берет ни одно из известных мне лекарств".

Уна дэ Гато и иммунитет
Большинство из нас не воспринимает СПИД или получившие много внимания прессы, разъедающие плоть вирусы, как нечто, имеющее к нам непосредственное отношение. Но к каждому из нас непосредственное отношение имеют грипп, ОРЗ, герпес, отит, и многое другое. Микроорганизмы, вызывающие все эти заболевания, постоянно изменяются (привыкают) под воздействием лекарств, и перестают на них реагировать. Нужны все более и более сильные средства, чтобы останавливать их нашествие.
Из-за ряда факторов (экологическая катастрофа, испарения, радиация, нервы, курение, алкоголь, и т.п.) организм все слабее и слабее сопротивляется болезням. Функции, которые должна выполнять иммунная система, постепенно переходят к лекарствам.
Иногда, чтобы справиться с болезнью, мы применяем лекарственные препараты, действие которых в несколько раз превышает необходимое в данном случае (т.е. чтобы убить зайца, устраиваем в лесу пожар). Здоровая иммунная система может сама и значительно эффективнее, без побочных явлений победить недуг. Поэтому первостепенная задача современного человека, задумывающегося о своем здоровье, это - укрепление с помощью натуральных средств своей иммунной системы.
В самом деле: подавляющее большинство болезней поражают организм человека в период ослабления иммунной системы или серьезных нарушений в ее деятельности. Могучие силы, заключенные в Уна дэ Гато, вливаются в человеческий организм, давая ему мощную поддержку в борьбе с недугом.
Уна дэ Гато служит эффективным стимулятором действия белых кровяных телец, называющихся "макрофаги", которые атакуют и фактически съедают как чужеродные микроорганизмы, так и зараженные ими клетки.
Доктора Деймар Кеплингер и Герхардт Лаус выделили из Уна дэ Гато шесть алкалоидов, участвующих в иммунно-стимуляционных процессах. Д-р Кеплингер, автор ряда патентов связанных с Уна дэ Гато, провел клинические испытания, во время которых доказал, среди прочего, что в результате приема Уна дэ Гато, излечиваются, как генитальный (половой) герпес, так и герпес "зостер", оба являющиеся вирусными заболеваниями.

Уна дэ Гато эффективно помогает не только людям, но и животным.
Есть хорошая новость для тех, кто не мыслит своей жизни без общества четвероногих друзей - собак, кошек и других животных, которых совсем не случайно Сергей Есенин ласково назвал ''меньшими братьями нашими". Увы, они страдают часто от тех же хворей, что и мы, люди. Как показали исследования на базе отделения экспериментальных животных Онкологического научного центра РАМН - Уна дэ Гато дает хорошие результаты при лечении новообразований (в том числе злокачественных), мастопатии, болезней крови у собак, при острых кишечных отравлениях у животных; особо отмечено, что "препарат существенно ускоряет процессы восстановления костной ткани при переломах трубчатых костей".

Уна дэ Гато и спорт
Научно-исследовательский отдел ЕАМ Спорт установил, что Уна дэ Гато при применении спортсменами в целом и атлетами силовой ориентации в частности:
а) эффективно очищает пищеварительный тракт, а это означает, что спортсмены могут его применять при длительном использовании повышенных доз протеина, при переходе на другой вид диеты. Очистка пищеварительного тракта означает более полное всасывание пищевых веществ, следовательно, организм будет более эффективно усваивать строительный и энергетический материал;
б) Уна дэ Гато помогает активно бороться с расстройствами пищеварительного тракта, что порой случается при переходе на новую для атлета пищевую добавку. Кроме того, Уна дэ Гато может помочь освободиться от неприятных симптомов, часто возникающих у атлетов при пользовании однообразной и перегруженной белком диетой;
в) Уна дэ Гато - способствует более эффективной работе белых кровяных телец в организме спортсмена, и это, с одной стороны, помогает бороться с воспалительными процессами и залечивать травмы мягких тканей, а с другой - повышает степень эффективности иммунной системы, которая, как известно, "подсаживается" при напряженных предсоревновательных тренировках или при злоупотреблении анаболическими стероидами. Кроме того, очень важным является способность этого замечательного средства противостоять вирусным инфекциям, которые часто подстерегают спортсменов, как правило, на самом пике соревновательной формы.
г) Уна дэ Гато - мощный антиоксидант, а это означает, что он способен снизить степень травматических повреждений соединительных тканей и хрящей, а также, способствовать более качественному восстановлению связочных и сухожильных травм. В таком случае его целесообразно применять параллельно с препаратами Глюкозамином-плас или Акульим хрящом.
д) Растительные стеролы, входящие в состав препарата, помогают организму спортсмена более эффективно производить собственный тестостерон, а также, нормализовать его производство организмом после курсов приема мощных стероидных циклов.

"Уна дэ Гато" и кариес.
По сообщению газеты "Москвичка" (1999г.), медицинские специалисты в Перу создали специальную пасту из "Кошачьего когтя" - и успешного применяют её для лечения кариеса.

"Уна дэ Гато" и паразиты
Ряд исследований проведенных в научно-исследовательских учреждениях Перу, показали, что входящие в состав Уна дэ Гато вещества подавляют размножение в организме человека некоторых характерных для ареала тропических лесов Амазонки гельминтов, в том числе сосальщиков и круглых глистов...
Известный исследователь биологических пищевых добавок доктор Роберт Аткинс (США), автор наиболее полной и подробной книги о биологически активных добавках к пище и их применении для лечения различных заболеваний, отмечает, что Уна дэ Гато по своим целебным свойствам является наиболее близким к тому, что можно было бы считать той самой растительной панацеей, чудесным "лекарством от всех болезней".

Состав:
Каждая таблетка содержит 500 мг экстракта коры Uncaria Tomentosa.

Рекомендации по применению:
Употреблять по 2 таблетки 2 раза в день, запивая большим количеством воды.

Безопасность: исследования показали, что Уна дэ Гато обладает крайне низкой токсичностью даже при приеме в больших дозах. Однако его не рекомендуется применять людям, у которых пересажены органы, беременным и кормящим женщинам, а также детям до двух лет.

Форма выпуска. Упаковка содержит 60 таблеток.


ФИМЕЙЛ (FEMALE)
Улучшение работы женской половой сферы

ФИМЕЙЛ (FEMALE) Препарат "Фимейл" содержит экологически чистые ингредиенты и предназначен для женщин, беспокоящихся о своем здоровье и стремящихся к гармонизации физиологических функций своего организма.
Современный рынок предлагает огромное количество "средств, усиливающих половое влечение", действующих с различной степенью успеха. Некоторые из них изготовлены на натуральной (животной) основе, другие действуют за счет химикатов, замораживая или ограничивая приток крови к органам, либо действуя чисто механически. "Фимейл", изготовленный на основе натуральных веществ, действует максимально успешно, не нанося вреда организму.

Состав. Две капсулы препарата (ежедневная норма) содержат: корня солодки (лакрицы) — 213 мг; щавеля желтого — 200 мг; страстоцвета (пассифлоры) — 25 мг; листьев афродизиака Тернера — 10 мг; ямса дикого (диоскореи) — 10 мг; экстракта растений семейства крестоцветных — 1 мг; женьшеня корейского — 100 мкг; экстракта ягод пальмы сере-ноа (карликовой пальмы) — 100 мкг; порошка корней Suma — 100 мкг.

Свойства.
Корень солодки (Licorice Root). Научные исследования показали, что корень солодки содержит сильнодействующие полезные гликозиды, флавоноиды, сапонины, сигостерин.
• Обладает эстрогеноподобным действием.
• Борется с воспалениями различной этиологии (противовоспалительное действие оказывает гликозид глицирризин, который обладает кортикостероидоподобным действием).
• Очищает кишечник, усиливает микроциркуляцию в ЖКТ, поддерживает нормальное функциональное состояние слизистой оболочки желудочно-кишечного тракта.
• Снижает спазм гладких мышц бронхов, кишечной стенки, желчных протоков.

Женьшень корейский (Korean Ginseng) — растение с приятным сладким вкусом. Рекомендуется при половом истощении, гипотонии, вялости, переутомлении, невралгиях.
• Благотворно воздействует на гормональную сферу и половые центры организма, является мощным сексуальным стимулятором.
• Оказывает тонизирующее действие на организм в целом, увеличивает сопротивляемость к неблагоприятным факторам физического, химического или биологического характера.
• Активирует психическую энергию.
• Подавляет образование молочной кислоты — вещества, вызывающего ощущение слабости, и, таким образом, повышает физическую работоспособность, увеличивает выносливость, снимает усталость (кортикотропное действие).

Листья афродизиака Тернера (Damiana leaf) — многолетняя травянистая лиана, достигающая более 4 м в длину. В медицинской промышленности используется корневая часть растения, которая содержит фитоэстрогены, в том числе диосгенин, который является природным предшественником прогестерона.
• Прекрасный восстановитель сексуальных сил (питает организм натуральной энергией, обеспечивает прилив крови к половым органам, увеличивает сексуальное желание, содержит мужской гормон тестостерон, который необходим для выносливости и работоспособности).
• Регулирует работу половых желез женщин.
• Обеспечивает защиту женского организма от остеопороза.

Ямс дикий (Wild yam) наряду с другими составляющими содержит фитоэстрогены.
• Снижает уровень холестерина в крови, препятствует отложению атеросклеротических бляшек на стенках сосудов, нормализует артериальное давление.
• С давних пор используется мексиканскими женщинами как контрацептивное средство, а также при угрозе выкидыша; нормализует гормональный статус женщины, регулирует менструальный цикл, устраняет неприятности, связанные с пре- и постклимаксом, поддерживают тонус женских органов, особенно в период климакса.
• Используется при спазмах и судорогах, связанных с предменструальным синдромом.
• Потребление в пищу продуктов, содержащих фитоэстрогены, заметно снижает риск таких заболеваний, как рак молочной и поджелудочной железы.

Ягоды пальмы сереноа (Saw Palmetto extract).
• Является "строителем" тканей в организме, рекомендуется при всех тяжелых заболеваниях, поскольку оказывает заметный восстанавливающий эффект.
• Способен активно повышать питание яичек и молочных желез при функциональной атонии этих органов.

Способ применения.
"Фимейл" является биологически активной добавкой к пище. Рекомендуется принимать 2 капсулы препарата ежедневно во время еды.

Противопоказания: гипертоническая болезнь, печеночная недостаточность и цирроз печени, беременность, кормление грудью, дефицит калия в крови.

Форма выпуска: 60 капсул в пластиковой банке.

Хотите быть счастливой — выбирайте "Фимейл"!


ЭХИНАЦЕЯ

ЭХИНАЦЕЯ Родина Эхинацеи - Северная Америка. Она относится к семейству астровых (Asteraceae) и включает девять разновидностей. Одна из них, Echinacea purpurea, (Рудбекия пурпурная), широко используется в медицине и интенсивно изучается. Менее популярными разновидностями считаются Echinacea pallida (рудбекия бледно-пурпурная), и Echinacea angustifolia (рудбекия узколистная).

Эхинацея одно из наиболее применяемых растений, используемых в лечебных целях Североамериканскими индейцами. Впервые была введена в медицину доктором Х.К.Фомом, который, начиная с 1871г. использовал её для приготовления "очистителя крови ", который применял в комплексной терапии различных заболеваний; включая: ревматизм, мигрень, инфекционные болезни, боли различной этиологии, раны, экзему, головокружения, отравления, укусы гремучей змеи, опухоли, сифилис, гангрена, тиф, малярия, геморрой. К 1920 году Эхинацея была одним из наиболее популярных препаратов. Эхинацея была представлена в Европе в 1930-х, экстенсивно исследовалась в 1950-х, в настоящее время интенсивно применяется в медицине.
В Западной Германии из Эхинацеи изготавливается более 250 фармацевтических препаратов, включая экстракты, мази и напитки.
В 1997 году во всем мире было продано препаратов Эхинацеи на сумму 1 млрд долларов США. Эхинацея очень популярна в США и Европе. По рейтингу продаж она входит в десятку наиболее используемых трав в мире.

Состав. Химический анализ растений рода Echinacea определил в их составе 7 групп биологически активных веществ, которые включают полисахариды, флавоноиды, производные кофейной кислоты, эссенциальные липиды, алкиламиды и другие классы соединений.
Из Эхинацеи были выделены отдельные полисахариды, обладающие иммуностимулирующими и умеренными противовоспалительными свойствами. Оказывается, что именно в полисахаридах, окружающих клетки тканей и, таким образом, защищающих их от бактериальных и патогенных инвазий, кроется иммуностимулирующее воздействие Эхинацеи. Кроме того, составляющие полисахаридов, стимулируя фибробласты и угнетая гиалуронидазу энзимов, которая разрушает внутриклеточный цемент, называемый гиалуроновой кислотой, способствуют регенерации ткани.
Изучение иммуномодулирующих свойств Эхинацеи при её приёме позволило установить повышение в крови общего количества лейкоцитов за счет увеличения гранулоцитов (на 34-89%). Этот эффект обусловлен стимулирующим действием Эхинацеи на функцию костномозгового кроветворения. Одновременно наблюдается повышение фагоцитарной активности как лейкоцитов, так и ретикулоэндотелиальных клеток печени.
Эти данные послужили основанием к использованию препаратов Эхинацеи при заболеваниях, связанных, в первую очередь, с ослаблением функционального состояния иммунной системы, вызванных различными этиологическими факторами: хроническими воспалительными заболеваниями, воздействием ионизирующей радиации ультрафиолетовых лучей, химиотерапевтических препаратов, длительной терапии антибиотиками.
Наряду с иммуномодулирующими свойствами, препаратам Эхинацеи присущ и целый ряд других ценных свойств, к которым в первую очередь следует отнести антибактериальные, антивирусные и фунгицидные.
Эхинацея угнетает рост стрептококка, стафилококка, кишечной палочки, вируса гриппа и герпеса, обладает выраженным интерфероноиндуцирующим действием.
Полисахаридами богата надземная часть Echinacea purpurea, а корни содержат достаточно высокую концентрацию инулина. Инулин активирует иммунную систему, усиливая движение белых кровяных клеток к областям инфекции, увеличивая растворимость иммунных комплексов и разрушая бактерии, вирусы и другие микроорганизмы.

Полисахариды Эхинацеи усиливают фагоцитоз макрофагов и стимулируют выработку макрофагами нескольких важных для иммунной системы компонентов. Полисахариды. содержащиеся в Echinacea purpurea, вызывают усиленную пролиферацию фагоцитов в селезенке и костном мозге, а также миграцию гранулоцитов к периферийной крови in vivo. In vitro микрофаги стимулируются к выработке интерлейкина-1, интерлейкина-6 и противоопухолевого фактора альфа, что повышает количество реактивных кислородных посредников и угнетает рост Candida albicans.

Эхиназиды, пожалуй, самый полезный компонент Эхинацеи.
Эхиназиды, как и пенициллин, могут быть такими же эффективным в уничтожении большого количества вирусов, бактерий, грибков и простейших (шесть миллиграммов Эхиназида эквивалентно одному модулю пенициллина).
Эхиназиды проявляют защитный эффект против свободных радикалов, образующихся при разрушении коллагена типа III, допуская возвращение коллагена к его естественному состоянию.
Алкиламиды, содержащиеся в самой большой концентрации в корнях Эхинацеи имеют умеренные анестезирующие свойства.

Экстракты Эхинацеи эффективно используются в лечении хронических инфекций верхних дыхательных путей.
В двойном слепом плацебо-контролируемом исследовании 108 человек принимали в течение 8 недель жидкий эхинацин. По сравнению с группой плацебо, у принимавших эхинацин сократилась длительность болезни, а симптомы были менее серьезными. У 36% лечившихся эхинацином инфекция впоследствии не возобновлялась.

Эхинацея может стать полезным вспомогательным средством в лечении рака. С помощью Эхинацеи можно корректировать уровень лейкоцитов при облучении или химиотерапии.
Так, исследование с 55 участниками, проходившими лучевую терапию, показало, что у 85% пациентов, принимавших в это время Echinacea purpurea, сохранялся стабильный уровень лейкоцитов, тогда как у остальных пациентов отмечалось его постоянное снижение. У больных с карциномой, употреблявших Эхинацею, увеличивалось количество клеток CD4+, естественных клеток-киллеров и активированных клеток-киллеров лимфокинов. Одновременно снижался уровень клеток CD8+.

(Z)-18-пентадекадин, обнаруженный в корнях Echinacea purpurea, оказывает прямое противораковое действие.

Echinacea purpurea в комбинации с женьшенем (Рапах ginseng) используются в лечении больных СПИДом и пациентов с синдромом хронической усталости.

Доказана противовоспалительная эффективность Эхиницеи в лечении ревматоидного артрита (4мл свежего сока растения примерно эквивалентны по действию I мг кортизона).
В ходе одного из исследований прием по 20 капель сока Echinacea purpurea 3 раза в день уменьшал воспаление на 21,8%. Хотя это снижение вдвое меньше вызываемого кортизоном или преднизоном, но в ходе лечения не отмечалось никаких побочных эффектов, что происходит при употреблении стероидов.

Использование Эхинацеи вызывает снижение уровня перекисного окисления липидов и усиливает антиоксидантную защиту, которой не хватает пациентам, принимающим нестероидные средства.

Биологически активная добавка к пище "Эхинацея" рекомендуется к применению:
• При заболеваниях, связанных с ослаблением функционального состояния иммунной системы, вызванных хроническими воспалительными заболеваниями, воздействием ионизирующей радиации, ультрафиолетовых лучей, химиотерапевтических препаратов, длительной терапией антибиотиками.
• При сахарном диабете, заболеваниях печени.
• Для нейтрализации в организме отрицательного воздействия различных химических соединений токсической природы, содержащихся в воздухе и продуктах питания (тяжелые металлы, пестициды, инсектициды, фунгициды).
• Для профилактики и в комплексной терапии заболеваний верхних дыхательных путей.
• При воспалительных заболеваниях (ревматизм, полиартрит, простатит, гинекологические расстройства).
• При различных раневых процессах (трофические язвы, остеомиелит), микробной экземе.
• При инфекционных и септических заболеваниях. Биологически активные вещества, входящие в состав Эхинацеи, угнетают рост и размножение стрептококка, стафилококка, кишечной палочки, вирусов гриппа, герпеса, стоматитов.
• Наружно: при карбункулах, абсцессах, инфицированных ранах, ожогах I-III степени (при ожогах проявляется болеутоляющее действие Эхинацеи) и тяжелых пролежнях .
• С профилактической целью при первых признаках простуды.

Состав: каждая капсула содержит 400 мг порошка корней и листьев Эхинацеи пурпурной (Echinacea purpurea).

Токсичность.
При рекомендуемых, а также более высоких дозах, не отмечалось острой или хронической токсичности. Тесты in vitro и in vivo не обнаружили мутагенной активности.

Противопоказан ия:
Применение Эхинацеи противопоказано при прогрессирующих системных болезнях, в том числе: туберкулезе, лейкозах, коллагенозах, рассеянном склерозе и известной гиперчувствительности к препарату.

Дозировка и способ применения:
Для получения результатов Эхинацею следует принимать в течение не менее одной недели по 1-2 капсулы 3 раза в день. Детям от 2 до 6 лет дают I капсулу в день, а детям от 6 до 12 лет - 1 капсулу три раза в день.
Продолжительность одного курса приема не должна превышать 8 недель.

Ниже приводятся некоторые выдержки из брошюры: "Иммуно-корригирующие и противовоспалительные свойства биологически активных веществ растений рода Echinacea Moench" авторы: В.В. Куцык, Б.М. Зузук, О.В. Рыбак. Ивано-Франковская государственная медицинская академия, Львовский государственный медицинский университет, 1998г.
Авторами проведен анализ около 70 публикаций о применении Эхинацеи в мировой медицине за последнее десятилетие.
Предлагаемые выдержки касаются исследований и применения в медицинской практике только Echinacea purpurea являющейся базовой основой биологически активной добавки к пище "Эхинацея".

***

Биологически активные вещества (БАВ) растений рода Echinacea Moench., в частности эхинацеи пурпурной Echinacea purpurea (L.) Moench, за последние десятилетия широко используются в качестве источников эффективных лекарственных средств преимущественно с иммуностимулирующей и противовоспалительной активностью.

1. Влияние БАВ Эхинацеи на неспецифическую реактивность организма
В иммунологическом отношении наиболее изученным является неочищенный экстракт Эхинацеи. Результаты экспериментальных и клинических наблюдений свидетельствуют, что он является прежде всего эффективным стимулятором системы неспецифической противоинфекционной защиты организма (эти механизмы обеспечивают защиту организма на самых ранних стадиях инфекционного процесса, еще до мобилизации механизмов специфической защиты — клеточного и гуморального иммунитета). Биологически активные вещества Эхинацеи усиливают фагоцитарную активность гранулоцитов и клеток РЭС, индуцируют синтез цитокинов и белков острой фазы, стимулируют активность естественных киллеров (NK-клеток). Имеются данные об их влиянии на проперди-новый путь активации комплемента. При клиническом применении препарата Эхинацеи пурпурной установлено повышение активности лизоци-ма и комплемента в сыворотке крови пациентов.

Действие БАВ эхинацеи на фагоцитоз.
Наибольшее число публикаций посвящено изучению влияния экстрактов различных видов Эхинацеи на фагоцитоз in vitro и in vivo. Неочищенный экстракт надземной части Эхинацеи пурпурной стимулирует на 45% хемотоксическую подвижность гранулоцитов в камере Бойдена, усиливает на 30-45% процесс поглощения дрожжеподобных грибов Candida albicans гранулоцитами и моноцитами здоровых доноров, однако не влияет на внутриклеточный киллинг фагоцитированных грибов. Эхинацин (неочищенный экстракт эхинацеи пурпурной) активирует фагоцитоз частиц зимозана гранулоцитами и индуцированную этим процессом люминол-зависимую хемилюминесценцию клеток, т.е. их способность генерировать токсичные радикалы супероксид-аниона.
Очищенные ПС (полисахариды) Эхинацеи пурпурной усиливают цитотоксичность макрофагов (МФ) мышей для опухолевых клеток, а также секрецию ими IL-1 и радикалов кислорода. ПС из культуры клеток Эхинацеи пурпурной (кислый арабиногалактан) стимулирует спонтанную подвижность полиморфонуклеаров (ПМЯЛ) человека, внутриклеточный киллинг поглощенных стафилококков гранулоцитами человека, Candida albicans, Leishmania enrietti, а также опухолевых клеток WHHI 164 перитонеальными МФ мышей. Стимуляция бактерицидных, фунгицидных, протистоцидных и туморицидных свойств фагоцитов связана с активацией их кислородного метаболизма и способности синтезировать радикалы супероксида.
Кроме того, этот ПС активирует секреторную активность моноцитов человека и мышей — продукцию ими интерлейкинов (П.-1. IL-6), фактора некроза опухолей-а (TNF-a), интерферона-b (IFN-b). В условиях опыта in vivo при введении волонтерам наблюдалось усиление синтеза еще одного реактанта острой фазы — С-реактивного белка на фоне увеличения СОЭ.
Экстракт Эхинацеи пурпурной активирует поглотительную функцию клеток РЭС (системы мононуклеарных фагоцитов), что установлено в тесте клиренса частиц углерода из сосудистого русла мышей. Липофильные фракции экстрактов более активны, чем полярные, и усиливают клиренс частиц углерода в 2 раза.
Особого внимания заслуживают наблюдения, что водорастворимые ПС Эхинацеи пурпурной стимулируют лейкопоэз, угнетенный цитостатиками. Похожими свойствами обладают в эксперименте и фенольные соединения Эхинацеи пурпурной. Это открывает для Эхинацеи широкие перспективы использования в онкологии для ликвидации побочных эффектов химио- и радиотерапии.

Действие БАВ Эхинацеи на противовирусную резистентность организма.
Эхинацея пурпурная проявляет также противовирусные свойства in vitro (в культуре клеток) и in vivo. Она угнетает цитопатическое действие вирусов герпеса, везикулярного стоматита, гриппа, полиомиелита и коровьей оспы в культуре клеток, репродукцию вируса везикулярного стоматита и ортомиксовирусов в организме инфицированных мышей. Противовирусной активностью обладают в частности эхинакозид и ПС (декстран) Эхинацеи, последний угнетает репродукцию вируса энцефаломиокардита в культуре фибробластов и вируса везикулярного стоматита in vivo. Очевидно, противовирусный эффект Эхинацеи наблюдается за счет индукции синтеза интерферона, что подтверждено в культуре МФ мышей — наблюдалось усиление синтеза IFN-b. Кроме того, экстракт Эхинацеи пурпурной повышает цитотоксическую активность NK клеток, антитело-зависимых киллеров и МФ пациентов со СПИДом, синдромом хронической усталости (его этиологическим фактором предположительно является еще один ретровирус — из подсемейства Spumavirinae), а также здоровых доноров относительно вируса герпеса типа 6.

Антиоксидантные и радиопротекторные свойства БАВ Эхинацеи. Водно-спиртовые экстракты надземной и подземной частей Эхинацеи пурпурной в эксперименте увеличивают резистентность крыс к сублетальному (5 Гр) g-облучению, тормозят развитие реакций свободно-радикального окисления (сопровождающиеся образованием малонового диальдегида) в селезенке, восстанавливает эритропоэз и устойчивость мембран эритроцитов к перекисному гемолизу, усиливают функционирование окислительно-восстановительной системы витамина Е в условиях экспериментального радиационного поражения.
Антиоксидантные свойства водно-спиртовой настойки Эхинацеи пурпурной проявлялись также в организме интактных подопытных крыс и при экспериментальных патологических состояниях: одноразовом рентгеновском облучении (0,3 Гр), эрозивно-язвенном поражении гастро-дуоденальной области, токсическом гепатите, вызванном мембранот-ропным ядом СС14. При этом в крови животных значительно снижалась концентрация первичного молекулярного продукта перекисного окисления липидов (ПОЛ) — диеновых конъюгатов, соединений с изолированными двойными связями, кетодиенов, сопряженных триенов и конечного продукта ПОЛ — МДА в плазме и эритроцитах (в реакции с барбитуровой кислотой).
Поскольку свободные радикалы, образующиеся в ходе цепных реакций перекисного окисления липидов, являются важными медиаторами воспалительной альтерации тканей, именно благодаря антиоксидантной активности проявляются противовоспалительные свойства Эхинацеи.
Антиоксидантную и радиопротекторную активность препаратов Эхинацеи связывают с присутствием в них биофлавоноидов и производных кофейной кислоты.

2. Противовоспалительное действие БАВ Эхинацеи
Весьма удачным является сочетание иммуномодулирующих свойств Эхинацеи с противовоспалительным действием... Эхинацин В и ПС (5 фракций с мол. м. 30-100 КДа) уменьшают интенсивность воспаления, вызванного аппликацией кретонового масла на кожу уха крыс — уменьшается интенсивность отека и инфильтрации тканей гранулоцитами. Максимальную противовоспалительную активность проявляли фракции ПС с мол. м. 30 и 100 КДа.
При местном применении активность ПС несколько уступает индометацину, а эхинацина В — сопоставима с эффектом нестероидного противовоспалительного средства бетидамина. При внутривенном введении ПС и эхинацин В уменьшают интенсивность каррагинанового отека лапы крыс.
Декстрановый ПС Эхинацеи пурпурной является антагонистом и ингибитором гиалуронидазы.
Цикориевая, хлорогеновая, кофейная кислоты и цинарин дозозависимо угнетают деградацию коллагена при его экспозиции с анионом супероксида и радикалом гидроксила (1С50 в пределах 15-90 мкМ), а эхинакозид в концентрации 1 мкМ полностью блокирует этот процесс. Таким образом перечисленные соединения являются активными скавенджерами свободных радикалов кислорода, которым принадлежит важная роль в воспалительном повреждении тканей.

3. Противомикробные свойства БАВ Эхинацеи
Противомикробные свойства БАВ Эхинацеи выражены слабо. Однако имеются сообщения, что экстракт Эхинацеи пурпурной обладает непосредственной бактериостатической активностью относительно золотистого стафилококка (31,66-0,13 мг/мл) и кишечной палочки (31,66-0,01 мг/мл), хотя и не активен относительно синегнойной палочки, Вас. cereus и С. albicans.

4. Иммуномодулирующие свойства БАВ Эхинацеи в клинике.
 Использование БАВ и препаратов Эхинацеи при вторичных иммунодефицитных состояниях. Имеется большой клинический опыт применения препаратов Эхинацеи с целью коррекции иммунологических нарушений пациентов в клинике. Интересно, что обработка экстрактом Эхинацеи пурпурной мононуклеаров периферической крови пациентов со СПИДом усилила цитотоксическую активность МФ относительно вируса герпеса типа 6 и цитолитическую активность NK-клеток.
Использование БАВ и препаратов Эхинацеи в пульмонологической практике.
Использование препаратов, созданных на основе экстракта Эхинацеи пурпурной, в пульмонологической практике способствует увеличению числа фагоцитирующих клеток, В-, Т-лимфоцитов и Т-хелперов в крови больных, повышению активности лизоцима и комплемента, содержания IgA в сыворотке. Стимуляция показателей клеточного и гуморального иммунитета, а также показателей фагоцитоза наблюдалась при лечении экстрактом Эхинацеи больных хроническими обструктив-ными заболеваниями легких. У таких больных отмечена также положительная динамика иммуноглобулинов бронихиального секрета.
На основании экспериментальных и клинических исследований экстракт Эхинацеи признан препаратом выбора для коррекции иммунологической недостаточности, вызванной хроническим воздействием каменноугольной пыли. Наблюдения за шахтерами показали, что экстракт Эхинацеи уменьшает цитотоксическую активность каменноугольной пыли благодаря снижению интенсивности ПОЛ (содержания малонового диальдегида в плазме и эритроцитах, концентрации липидных гидроперекисей) и усилению механизмов антиоксидантной защиты (повышение активности супероксиддисмутазы, глютатион-пероксидазы, концентрации восстановленного глютатиона) угнетает пусковые механизмы развития воспалительного и бронхообструктивного синдрома. Ценность препаратов Эхинацеи для пульмонологии определяется также тем, что их регулярный профилактический прием в течение 40-50 дней позволяет почти в 2 раза снизить вероятность инфицирования дыхательных путей, а в случае заражения заболевания протекают в более легкой форме.
Включение препаратов Эхинацеи пурпурной в комплекс лечения пациентов с хроническим пиелонефритом позволяет добиться увеличения количества циркулирующих Т-лимфоцитов и фагоцитарного показателя, нормализовать повышенное содержание в крови циркулирующих иммунных комплексов.
Весьма перспективно использование экстракта Эхинацеи для профилактики вторичных иммунодефицитов, связанных с радиационным поражением организма. Его применение в суточной дозе I мл на протяжении 3 недель без дополнительного медикаментозного лечения у ликвидаторов аварии на Чернобыльской АЭС способствовало повышению фагоцитарной активности нейтрофилов, числа активных Т-лимфоцитов, концентрации 1§Аи IgG в сыворотке, содержания общего SIgA в слюне, а также достоверному снижению в течение последующих 4-6 месяцев частоты ОРВИ, обострений хронических инфекций ВДП и бронхолегочной системы, кожных аллергозов. Параллельно проявлялась антиоксидантная активность экстракта.

БАВ и препараты Эхинацеи в онкологии
Отдельные публикации указывают на наличие у БАВ Эхинацеи противоопухолевых свойств в эксперименте. Имеется также положительный опыт применения эхинацина в клинической онкологии при лечении пациентов с раком печени, толстой и прямой кишки. Препарат использовали на фоне лечения циклофосфаном и тимостимулином. У значительной части пациентов после 2 месяцев лечения наблюдались частичная регрессия опухолей либо стабилизация состояния (по данным ультразвукового и рентгенологического обследования), уменьшилась экспрессия раково-эмбриональных антигенов (СЕА 19-9, СЕА 15-3) и тканевого полипептидного антигена (ТРА). В периферической крови пациентов увеличилось абсолютное число Тн/i, уменьшилось абсолютное число Ts, за счет чего возросло соотношение СО4+/СО8+-лимфоцитов. Параллельно на 17% увеличилось абсолютное число ПК-клеток и на 90% — их цитолитическая активность. Отмечено также повышение активности циркулирующих ПМЯЛ на 27%.
В другом сообщении приведены результаты использования настойки корней и корневищ Эхинацеи пурпурной на фоне полихимиотерапии у больных со злокачественными опухолями различной локализации 1, 3 и 4 клингрупп. При этом наблюдалось значительное уменьшение супрессии лейкопоэза (всего лишь на 24% против 45% в контрольной группе пациентов), увеличение на 126% концентрации общего IgA сыворотки, на 15,8% — киллерной активности лимфоцитов и на 94,9% — содержания спонтанного IFN в сыворотке.
Результаты клинических наблюдений свидетельствуют, что препаратам Эхинацеи присуща не только иммуностимулирующая, но и иммунокорригирующая (т.е. иммуномодулирующая) активность. Они мало влияют на фагоцитарную активность лейкоцитов (измеряемую по интенсивности хемилюминесценции), показатели клеточного и гуморального иммунитета у здоровых лиц. Было замечено, что однократное введение экстракта Эхинацеи с недельными интервалами стимулирует клеточный иммунный ответ, а ежедневное в более высоких дозах — наоборот, угнетает. Такие выводы подтверждаются кожными тестами с повторным введением антигена, результатами изучения продукции цитокинов лимфоцитами и реакции бласттрансформации лимфоцитов с использованием ЗН-тимидина.
Экстракт Эхинацеи пурпурной способствует нормализации корреляционных взаимоотношений между иммунологическими параметрами в организме онкологических больных, в частности, отмечается восстановление отрицательных корреляционных взаимосвязей между содержанием в крови Т-хелперов и Т-супрессоров, содержанием В-лим-фоцитов и концентрацией IgM в сыворотке...

Препараты Эхинацеи в стоматологии
В основе использования экстракта Эхинацеи в стоматологической практике лежит его выраженная противовоспалительная и иммуностимулирующая активность.
Основными показаниями для их применения являются стоматиты и заболевания пародонта. БАВ Эхинацеи входят в состав зубных паст "Дентафорс" и "Пародонтакс", выпускаемых в Германии. Лечебная паста "Дентафорс" содержит только БАВ эхинацеи и предназначен для ухода за ранимыми, кровоточащими деснами. В состав пасты "Пародонтакс", кроме Эхинацеи, входят БАВ шалфея, ратании, мирта, ромашки и мяты. Ее систематическое применение улучшает состояние тканей пародонта, снижает кровоточивость десен и гноетечение, обладает очищающим действием, уменьшает количество зубного налета без риска повреждения эмали.

БАВ и препараты Эхинацеи в аллергологии.
Успех использования препаратов Эхинацеи в аллергологической клинике определяется их иммуномодулирующими, противовоспалительными и антиоксидантными свойствами. В комплексной терапии детей с проявлениями пищевой аллергии (атонический дерматит, детская экзема, дермореспираторный синдром) настойка Эхинацеи пурпурной позволила повысить уровень сывороточного IgA, снизить уровень НСТ-теста до верхней границы нормы, нормализовать популяционный и субпопуляционный состав лимфоцитов крови, спонтанное и НАДФ-зависимое ПОЛ, жирнокислотный состав липидов сыворотки крови и пота. При этом наблюдалась более выраженная, чем в контрольной группе, положительная клиническая динамика — исчезновение гиперемии, экссудации и зуда, уменьшение интенсивности инфильтрации и папулезных высыпаний.
Препараты Эхинацеи использовали для коррекции иммунологических нарушений у детей с бронхиальной астмой. Более перспективно его применение при заболевании легкой и средней степени тяжести...

Открываются перспективы использования препаратов Эхинацеи и в трансплантологии.
Водорастворимый ПС Эхинацеи улучшает приживление кожного трансплантата — ускоряет восстановление микроциркуляции, уменьшает частоту случаев некроза и отторжения. Очевидно это действие, как и противоаллергический эффект, связаны с повышением количества и функциональной активности Т-супрессоров...

5. Клиническая фармакология иммуномодулирующих лекарственных средств из Эхинацеи
Экстракт Эхинацеи малотоксичен, не дает побочных эффектов при клиническом применении. В эксперименте на добровольцах токсические проявления наблюдались лишь в очень высоких, клинически нереальных концентрациях...
Фармакологические свойства
Препараты Эхинацеи оказывают лечебное действие при различных патологических состояниях за счет повышения естественных защитных сил организма. В результате фармакологических исследований показано стимулирующее действие Эхинацеи на иммунную систему. Это действие проявляется не только у взрослых, но и у детей с неустановившейся иммунной системой, а также у лиц преклонного возраста, у которых функции этой системы в связи с общим старением организма понижены...


ЛИТЕРАТУРА

1. Берестов В. А. Спирулина — наше здоровье и долголетие. -1998.
2. Виноградова Т. А., Гажев Б. Н. и др. Практическая фитотерапия. - М.: "ОЛМА-ПРЕСС"; Спб.: Издательский Дом "Нева", "Валери СПД", 1998.
3. Винтер Гриффит. Справочник. Витамины, травы, минералы и пищевые добавки М.: "Торговый Дом Гранд", 2000.
4. Девис Адель. Чувствуй себя хорошо! (лечение правильным питанием). -М.: "Торговый Дом Гранд", 1998.
5. Емельянова Т.П. Витамины и минеральные вещества: Полная энциклопедия. -СПб.: ИД "ВЕСЬ", 2001.
6. Нормы физиологической потребности в пищевых веществах и энергии для различных групп населения СССР. - М.: Медицина, 1991.
7. Ковалева И. Г. Лечение растениями.- М.: Медицина, 1986.
8. Носаль И.М. Лекарственные растения и способы их применения в народе.-М., 1988.
9. Питание, питательность и рак. Сборник Национального института рака США.-1994.
10. Покровский А. А. Метаболические аспекты фармакологии и токсикологии пищи. - М.: Медицина, 1997.
11. Справочник по диетологии/ под ред. А.А. Покровского, М.А. Семенова. - М.: Медицина, 1981.
12. Тутельян В.А., Спиричев В.Б., Шатнюк Л.Н. Коррекция микронутриентного дефицита - важнейший аспект концепции здорового питания населения России //Вопросы питания. - N 1. -1999.
13. Майкл Рисман. Биологически активные пищевые добавки: неизвестное об известном. - М.: Арт-Бизнес-Центр, 1998.
14. Мэри Ден Идз. Витамины и минеральные вещества: Полный медицинский справочник. - СПб.: АО "Комплект", 1995.
15. Княжев В.А., Суханов Б. П., Тутельян В. А. Правильное питание. Биодобавки, которые Вам необходимы. - М.: ГЭОТАР Медицина, 1998.
16. Роберт Аткинс. Биодобавки доктора Аткинса.- М.: "РИПОД КЛАССИК", 2000.
17. Shimora Y. et al. Japanese Journal of Clinical and Experimental Medicine. -58:1349-53.-1981.
18. Sobriera C.etal.//Neurology.-48. 1238-43.-1997.
19. Facchini F. et al. //American Journal of Clinical nutrition. - 63(6):946-49. -1996.
20. Tucker K. et al. // Jomal of the American Medical association. - 276:1879- 85. -1996
21. Robert Henrikson. Earth Food Spirulina. - California, 1997.
22. Canty D.//Nutrition Reviews. -52(10):327-39.-1994.
23. McKinney M. //Medical Tribune, June 5. - 6. -1997.
24. KnektP.etal.//BritishMHicalJorna) -312:478-81.-1996.


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Американские БАДы на российском рынке - Библиотечка Консультанта АРГО

Американские БАДы на российском рынке

Американские БАДы ОТ СОСТАВИТЕЛЕЙ

Информация, представленная в настоящем сборнике, базируется на широком исследовании авторов и призвана донести до читателя точную и заслуживающую доверия информацию.
Вместе с тем, читателю необходимо проконсультироваться с квалифицированным специалистом, прежде чем применять какие-либо виды биологически активных добавок к пище.
Будем счастливы, если наши сборники помогут читателям сделать правильный выбор и встать на путь нового - здорового образа жизни!

Ирина и Вадим Ивановы

Содержание :

  1. Роль питания в здоровье человека.
  2. АКУЛИЙ ХРЯЩ (SHARK CARTILAGE)
    препарат широкого спектра действия
  3. АЦИДОФИЛУС-ЭКСТРА
    Поддержание баланса нормальной микрофлоры кишечника.
  4. АНТИОКСИДАНТ
    Комплекс флавоноидов растительного происхождения, чрезвычайно эффективно связывающих свободные радикалы
  5. ВАГ
    Баланс женской половой сферы
  6. ГИНКГО БИЛОБА
    Препарат для улучшения мозгового, коронарного и периферического кровообращения
  7. ГЛЮКОЗАМИН-ПЛАС
    Эффективное средство для восстановления функций опорно-двигательного аппарата
  8. ГОТУ КОЛА
    Препарат широкого спектра действия
  9. ДОНГ КУЭЙ
    многоплановый регулятор женской половой сферы
  10. ЙОХИМБЕ
    Средство повышения потенции, увеличения выносливости при физических нагрузках
  11. КАЛ-ДИ-МАГ
    Формула, обеспечивающая дневную потребность организма в кальции, магнии, витаминах С и D
  12. КОЛОСТРУМ
    Восстановление, поддержание и активизация иммунной системы организма
  13. КОФЕРМЕНТ (КОЭНЗИМ) Q-10
    Энергоноситель
  14. ЛИВЕР-ПЛАС
    Очищение печени и желчевыводящих путей
  15. МАЛТИ-КОМПЛЕКС
    Комплекс витаминов и минералов для мужчин и женщин
  16. ОМЕГА (OMEGA SUPPORT)
    Биологически активная добавка к пище
  17. ПАРА-УОЛНАТ-ПЛАС
    Антипаразитарное, бактерицидное средство на основе лекарственных растений и пищеварительных ферментов
  18. ПАУ Д'АРКО
    Очищение крови и восстановление иммунитета
  19. ПАУЭР КИД
    Полезное профилактическое и укрепляющее средство для детей
  20. ПРОСТЕЙТ-ПЛАС
    Восстановление функций предстательной железы
  21. ПЭШН ФЛАУЭР
    Природный транквилизатор
  22. РЕСПИРАТОРИ (RESPIRATORY)
    Облегчение состояния при затруднении дыхания, насморке, воспалениях верхних дыхательных путей
  23. РЭД КЛОУВЕР ПЛАС
    Препарат широкого спектра действия. Очиститель крови.
  24. СПИРУЛИНА
    Препарат широкого спектра действия, "пища XXI века"
  25. СТРЕСС ФРИ
    препарат для взрослых и детей успокаивающего и антистрессового действия
  26. СУПЕР ЛАКС
    Очищение толстой кишки и детоксикация всего организма
  27. ТИРОИД-ПЛАС
    препарат для профилактики йод-дефицита и восстановления функций щитовидной железы
  28. УНА ДЭ ГАТО (Кошачий коготь)
    препарат для восстановления функциональной активности всего организма.
  29. ФИМЕЙЛ
    Улучшение работы женской половой сферы
  30. ЭХИНАЦЕЯ
  31. Литература
  32. Где купить


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО