Библиотечка Консультанта АРГО

Возможности аппликатора Ляпко:

  • повышает работоспособность и жизненный тонус, нормализует сон и обмен веществ, улучшает настроение;
  • помогает в лечении заболеваний желудочно-кишечного тракта, сердечно-сосудистой, дыхательной и нервной систем, нормализует их деятельность;
  • устраняет половые расстройства с последующей нормализацией половых функций у мужчин и женщин; при лечении гинекологических заболеваний способствует быстрому устранению воспалительных явлений и нарушений менструального цикла;
  • сокращает время полноценного восстановления после черепно-мозговых травм, переломов, операций, инсультов; снимает боли в позвоночнике, суставах и мышцах, а также головные боли;
  • повышает в 2-3 раза эффективность таких методов, как массаж, ушная и общая иглотерапия, мануальная и лазеротерапия, микроволновая резонансная терапия (при совместном или предварительном применении);
  • позволяет сократить прием лекарств, а то и вовсе отказаться от них.

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Силы, лежащие в основе действия аппликатора

Восточная медицина считает, что жизненный тонус организма зависит от двух противоположных сил — "ян" и "инь". На принципе борьбы этих сил основываются взаимоотношение органов тела между собой и их связь с кожными покровами. Биологическое равновесие в организме поддерживается благодаря уравновешиванию энергии между "ян" и "инь", а нарушение его приводит к заболеванию.

Чжу Лянь — директор Китайского Института Чжень-цзю — так объясняет механизм действия иглорефлексотерапии: "Сущность ее заключается в воздействии через определенные активные точки тела на соответствующие им внутренние органы.
Умеренное раздражение чувствительных окончаний, сосредоточенных в определенных точках кожи, мышц и других тканей, а через их посредство — нервных стволов, восстанавливает нервную регуляцию в организме, нормализует силу, подвижность и уравновешенность процессов возбуждения и торможения. И именно потому, что лечебное воздействие иглотерапии осуществляется рефлекторным путем, через нервную систему, контролирующую деятельность всего организма в целом, оно не ограничивается только областью той или иной точки или нерва, а зачастую благотворно влияет на органы, удаленные от места воздействия".

Важнейшим положением, составляющим основу метода поверхностного множественного иглоукалывания, является учение о точках и зонах акупунктурного воздействия — проекциях участков наибольшей активности системы кожно-органного взаимодействия, существование которой доказано многими исследованиями (зоны Захарьина-Геда, кожно-сегментарно-висцеральные рефлексы и др.). Точка, или зона акупунктуры включает не только участок кожи, но и ткани, лежащие глубже — подкожную клетчатку, мышцы, нервы и сосуды. Установлено, что точки и зоны акупунктуры отличаются от окружающей кожи биофизическими характеристиками:

  • более высоким уровнем электрического потенциала и емкости;
  • минимальным электрокожным сопротивлением;
  • более высокой температурой и т.д.

В противовес указанным, существуют "немые" зоны: с пониженной температурой, с высоким электрокожным сопротивлением, а также с нарушенным строением тканей (зоны дегенерации).

По представлениям древневосточных ученых, точки и зоны акупунктуры связаны как с внутренними органами, так и между собой. Они влияют друг на друга по законам взаимоотношений каналов (меридианов) человеческого тела, представляющих главные внутренние органы. Каналы (их 14) взаимодействуют между собой, а также с внемеридианными (внеканальными) точками и микропунктурными системами. Взаимодействие происходит и в самих микропунктурных системах — таких, как ушные раковины, стопы, кисти, зоны скальпа, микропунктурная система лица и т.д. Каналы проходят на поверхности кожи и во внутренних органах, что и обуславливает возможность влиять на процессы в организме через кожу. При этом поражение внутреннего органа ведет к изменению состояния точек (зон) на коже, и исправляться это может грамотным воздействием на кожу (средствами рефлексотерапии, массажем и многими другими способами).

Разнометалловая многоигольчатая рефлексотерапия (аппликатор Ляпко) выполняет одну из важных рекомендаций классической рефлексотерапии: использовать два или более разнозаряженных металла (например, серебро-золото) для эффективного воздействия на каналы (меридианы) внутренних органов.

В отличие от других методов рефлексотерапии (в том числе и монометаллической аппликационной игольчатой терапии), в данном случае организм сам определяет величину электрического тока, а также выбирает тот или иной металл в необходимой для него дозе и в том участке тела, где он нужен в настоящий момент. Кроме того, организм сам решает, через какие участки кожи будет происходить диффузия того или иного металла, в какой дозе, с какой интенсивностью и частотой токов заряда и разряда.

< назад


Механизмы действия

1. Рефлекторно-механическое действие включает поверхностное множественное иглоукалывание (рефлекторную реакцию) и массаж (механическое воздействие).
Рефлекторное воздействие игл при поверхностном множественном иглоукалывании приходится на активные точки каналов (рецепторы) и вызывает местную реакцию, выражающуюся в изменении кровенаполнения участка кожи, температуры, чувствительности, величины электрического потенциала и сопротивления. Местная реакция является источником длительной импульсации в нервные центры; возникающие вслед за этим отраженные реакции организма, в свою очередь, влияют на состояние периферических рецепторов и тканей в зоне воздействия.
Участие в процессе вегетативной (отвечающей за внутренние органы) нервной системы обеспечивает возможность мобилизации ресурсов организма для немедленного действия: быстро усиливается деятельность сердечно-сосудистой системы, перераспределяется кровоснабжение, и кровь направляется в наиболее важные в данный момент органы и ткани; в кровь поступают вещества, способные выделять больше энергии, доставлять больше кислорода, усиливать устойчивость организма к патологическим факторам.
Массаж, в основном, действует путем механического раздражения тканей, наряду с рефлекторным действием.

2. Гальвано-электрическое действие. Организм человека представляет собой сложный биоколлоид, пропитанный электролитами и содержащий как положительные ионы (катионы), так и отрицательные (анионы). Интенсивность гальвано-электрического воздействия регулируется самим организмом, в зависимости от степени насыщения электролитом тканей (слоев кожи, подкожной клетчатки, нижележащих структур). Болезненный, воспаленный участок кожи отечен, в нем много жидкости, и реакция при соприкосновении с аппликатором происходит интенсивная, с выделением большого количества пота.
При контакте с кожей на поверхности игл аппликатора происходит множество физико-химических изменений, характерных для изменений под действием постоянного тока. В результате на иглах образуются окисные пленки и возникает эффект гальванизации (биоэлектрического воздействия на ткани). При этом на кончиках игл возникают точечные гальванические токи максимальной величины, так как возникает разность потенциалов между основным металлом иглы и периферическим металлом покрытия, которые коротко замкнуты между собой (I-1, I-2, I-3) (рис. 1). Кроме того, между иглами из разных металлов в коже возникают межигольчатые гальванические токи I-4 —I-9, величина которых зависит от проводимости кожи, насыщенности ее электролитами (рис. 2).
Гальванизация способствует улучшению обмена веществ, усиливает репаративные (восстановительные) процессы, оказывает рассасывающее действие, помогает выработке биологически активных веществ (ацетилхолина, гистамина, гепарина и др.), улучшает проведение нервных импульсов, снижает болевую и тактильную чувствительность кожи. Все зти изменения проявляются в виде гиперемии (покраснения) различной степени интенсивности.

3. Гуморальное действие аппликатора выражается электрофорезом металлов в жидкостной среде организма. При раздражении кожных рецепторов возникают биоэлектрические токи, которые при определенной длине волны и частоте колебаний производят санирующее (лечебное) воздействие.
Аппликагор Ляпко действует, вызывая местно-сегментарную и общую реакцию.
Реакция зависит от размеров аппликатора или от зоны, обрабатываемой валиком (либо группой аппликаторов).
Проявляется повышенной температурой, кровенаполнением (покраснением), изменением электрокожного сопротивления и другими признаками.
Разные участки кожи реагируют на воздействие аппликатора по-разному, что обусловлено наличием дегенеративных процессов во внутренних органах, в позвоночнике, спинномозговых корешках, нервной ткани. На коже эти процессы отображаются, как в зеркале. При последующих аппликациях происходит восстановление (оздоровление) нарушенных зон. При этом мы можем видеть нормализацию цвета участков кожи, соответствующих проекции подвергшихся воздействию органов.

Норма: кожа розовая, тепло-горячая.

1-я степень повреждения (частичная компрессия, процесс относительно "свежий"): реакция на раздражение избыточна; кожа красная, температура повышена.

2-я степень повреждения (более глубокая): реакция на раздражение снижена; кожа имеет слегка розовый цвет, температура почти не изменена, чуть повышена.

Глубокое повреждение всех тканей и органов: реакция на раздражение отсутствует; температура снижена; сухая кожа истончена или рубцово изменена, имеет бледный цвет.

При воздействии аппликатором нормальная ткань остается в норме, а в измененных органах и участках кожи идут восстановительные процессы, отображаемые на кожных участках в виде нормализации цвета и других характеристик.

Рисунок 1 Рис. 1. Схематическое изображение электрических ионных токов, возникающих на кончиках металлических игл, покрытых другими металлами, сопровождающихся электрофорезом (диффузией) этих металлов во внутреннюю среду организма — пот, кожу, межклеточную жидкость и т.д.

Сила тока на кончиках игл максимальна, так как велика проводимость (мало сопротивление) между основным металлом иглы и его покрытием.

Рис. 2. Схематическое изображение электрических ионных токов, возникающих на кончиках игл и между иглами из разных металлов, сопровождающихся электрофорезом (диффузией) этих металлов во внутреннюю среду организма — пот, кожу, межклеточную жидкость и т.д.

Сила тока между иглами определяется проводимостью кожи, зависящей от концентрации электролитного состава пота и межклеточной жидкости.

Симптомы "избытка" (при свежих травмах, недавно возникшем воспалении, простудах):

  • повышенная температура;
  • покраснение кожи;
  • отечность;
  • резкая местная болезненность;
  • упорные головные боли.

Требуют длительного воздействия аппликаторами (25-30 мин) или валиком (10-15 мин), что помогает избавляться от вредной энергии и приводит организм к норме ("опускает" его).

Симптомы "недостатка" (дегенеративные застарелые процессы, последствия старых травм, радикулита):

  • сниженная температура;
  • бледность кожи;
  • глубокое онемение ("мурашки");
  • снижение (отсутствие) реакций.

Воздействие аппликаторами восстанавливает проводимость тканей, нервные волокна "пробуждаются", возрождаются. Органы "поднимаются" к норме.

Следовательно, один и тот же аппликатор действует универсально: участки кожи с повышенной реактивностью, соответствующие раздраженным органам, находящимся в состоянии "избытка", он "опускает" к норме с выделением приятного мощного тепла, а полуживые, дегенеративно измененные зоны с соответствующими изменениями органов и тканей "пробуждает", "поднимает" к норме (восстанавливая утраченную функцию).
После лечения цвет кожи нормализуется, становится равномерно розовым, а пациент ощущает значительное улучшение самочувствия, исчезновение боли, повышение работоспособности и другие положительные сдвиги.


Как устроен аппликатор Ляпко?

Аппликатор Ляпко - Коврик Изготавливается он в виде эластичных резиновых пластин с закрепленными на них иглами и аппликаторных валиков. В резиновой основе вокруг игл и по краям аппликатора имеются ограничительные выступы, предохраняющие кожу пациента от избыточного проникновения игл и от повреждения. Расположение игл (шаг, или расстояние между иглами) и набор металлов, из которых они изготовлены, варьирует в зависимости от индивидуальных потребностей пользователя. Базовые металлы основы игл - это медные (латунные) и железные иглы, все или часть которых имеют покрытие из другого металла (свободен только кончик иглы). Могут, например, быть такие варианты: железные иглы без покрытия или с покрытием никелем, хромом, цинком, алюминием и пр.; медные иглы без покрытия или с покрытием серебром (золотом).

Таблица 1. Предлагаемые варианты аппликаторов

Вариант | Материал иголок | Шаг между иголками.мм
Валик лицевой | Fe, Cu, Zn, Ni, Ag | 3,5
Валик универсальный | Fe, Сu, Zn, Ni, Ag | 3,5
Валик большой | Fe, Сu, Zn, Ni, Ag | 5,8
Аппликатор одинарный (237 х 108) - 5,8 | Fe, Сu, Zn, Ni, Ag | 5,8
Аппликатор одинарный (237 х 108) - 6,2 | Fe, Сu, Zn, Ni, Ag | 6,2
Аппликатор двойной* (470 х 108) - 5,8 | Fe, Сu, Zn, Ni, Ag | 5,8
Аппликатор двойной* (470 х 108)- 6,2 | Fe, Сu, Zn, Ni, Ag | 6,2
Аппликатор ДУЭТ* (470 х 60) - 5,8 | Fe, Сu, Zn, Ni, Ag | 5,8
Аппликатор ДУЭТ* (470 х 60) - 6,2 | Fe, Cu, Zn, Ni, Ag | 6,2
Аппликатор КВАДРО** (470 х 120) - 5,8 | Fe, Cu, Zn, Ni, Ag | 5,8
Аппликатор КВАДРО (470 х 120) - 6,2 | Fe, Сu, Zn, Ni, Ag | 6,2
Аппликатор СПУТНИК (180 х 54) - 5,8 | Fe, Сu, Zn, Ni, Ag | 5,8
Аппликатор СПУТНИК (182 х 60) - 6,2 | Fe, Сu, Zn, Ni, Ag | 6,2
Аппликатор МАЛЫШ - 3,5 | Fe, Сu, Zn, Ni, Ag | 3,5
Аппликатор КОВРИК (470 х 245) - 6,2 | Fe, Сu, Zn, Ni, Ag | 6,2

* Аппликатор двойной и аппликатор "Дуэт" можно разрезать и использовать как два аппликатора.
**Аппликатор "Квадро" можно разрезать на четыре части и использовать как четыре аппликатора.

Размеры аппликаторов

Размеры аппликаторов Шаг аппликатора подбирают в зависимости от индивидуальной кожной чувствительности, которая не всегда зависит от возраста (ориентируются на комфортность ощущений при аппликациях). Детям и молодым обычно рекомендуют использовать аппликаторы с более густым шагом, пожилым — с редким.

Рекомендации по возрастным группам:

2-10 лет — 3,5 мм; 7-15 лет — 3,5 и 4,9 мм; 15-30 лет — 4,9 и 5,6 мм; 30-50 лет — 5,6 и 6,0 мм; 40 и более лет — 5,6 и 7,0 мм.

Маленькие аппликаторы применяются для длительного прикладывания, даже ношения, в местах наибольших болей, в зонах расположения наибольшего количества акупунктурных точек. Рекомендуется носить такой аппликатор под поясом, эластичным бинтом или под укрепляющей повязкой.

Назначение и механизм действия аппликаторов-пластин и валиков сходны. Показания к лечению одинаковы. Но существуют отличия.

Отличия аппликаторов-пластин от валиков.

Валик большой Аппликаторы-пластины предназначены для статического применения, они имеют более выраженный гальванический эффект, ощущаемый пациентом. Применимы для наложения на все участки тела, в основном на область спины, шеи, головы, живота, под стопы и икроножные мышцы. Работа с пластинами не требует помощи со стороны.
На аппликаторе нужно лежать или прикладывать его с прижимом (например, прижав тугой повязкой или положив сверху мешочек с песком). Обратите особое внимание на правильность укладки аппликатора, ведь от неё зависят эффективность лечения и характер получаемых Вами ощущений. Вам должны нравиться процедуры. При этом необходимо помнить, что чем большую площадь тела охватывают аппликаторы, тем меньше времени требуется для достижения терапевтического эффекта.

Валики — это аппликаторы для динамического применения ("игольчатый душ"). Используются на всех участках тела. Эффект достигается в 2 раза быстрее, чем при применении пластинчатого аппликатора. Валик требует участия помощника при обработке спины и труднодоступных участков тела, зато удобен для воздействия на любых участках (руки, ноги, голова, лицо и т.д.). С помощью аппликаторного валика можно за 10 минут разогреть всю семью после переохлаждения. Детям очень нравится, когда их "обкатывают" валиком, они просто хохочут от удовольствия.

Длительность воздействия.

В течение первых пяти минут "общения" с аппликатором относительно дискомфортные колющие ощущения переходят в комфортные ощущения мощного тепла, приятной "вибрации", покалывания; в последующем может возникнуть ощущение сонливости, общего расслабления, переходящее иногда в здоровый полноценный сон. Для обезболивающего, тонизирующего эффекта, для усиления дневной активности и трудоспособности, а также ослабленным пациентам и детям аппликатор следует выдерживать 5-15 минут; для выраженного обезболивающего и снотворного эффекта (вечером) — в течение 20-50 минут. Длительность курса 1-2 недели, а иногда и 2-3 дня.
Повторный курс возможен через 2-4 недели.

ЗАПОМНИТЕ: при дискомфорте в течение 10-15 минут аппликаторы следует убрать и применять только через 5-10 часов или на следующий день, захватывая меньшую зону. Причинами длительных дискомфортных ощущений могут быть неправильное наложение аппликаторов, т.е. неравномерность нагрузки на иглы; сползание с аппликаторов, сопровождающееся царапаньем кожи. Для устранения этих явлений следует приподняться над аппликатором и опуститься на него снова.

Аппликаторы должны вызывать только приятные ощущения!


Рекомендации по применению пластинчатых аппликаторов Ляпко

  • При остеохондрозе позвоночника на аппликаторы ложатся спиной, можно располагать их по всей площади и ширине шеи, спины, поясницы и тазового отдела.
  • При головных болях, болях в шее, плечевом поясе, руках, в области сердца и других органов, в верхних и средних отделах грудной клетки аппликаторы следует подкладывать под голову, шею, плечевой пояс, верхние и средние отделы грудной клетки.
  • При заболеваниях желудочно-кишечного тракта, почек аппликаторы кладут под средний или нижний отделы спины и под поясницу, а для усиления эффекта — на живот, прижав их мешочками с песком.
  • При болях внизу живота, в крестце, пояснице, нижних конечностях, а также при заболеваниях и нарушениях функций органов малого таза аппликаторы кладут на поясничный отдел и крестцово-ягодичную область.
  • При травмах, переломах аппликатор накладывают на отдел позвоночника, соответствующий сегментарной иннервации поврежденной конечности, на 15-30 минут, затем выше или ниже перелома.
  • Для ускорения заживления и восстановления функций кишечника после операции аппликаторы укладывают выше или ниже места операции.
  • При нарушении функций тазовых органов для вызывания мочеиспускания или его нормализации, а также при воспалительных заболеваниях матки, придатков, мочевого пузыря, простатитах, аденоме простаты аппликаторы кладут под поясничную и крестцово-ягодичную область.
  • При простудах, хронических заболеваниях легких, бронхов аппликатором пользуются как "горчичником", особенно выражен такой эффект у аппликатора с цинком. Зона применения: спина, шейно-воротниковая зона, передняя поверхность грудной клетки, область грудины.
  • Для снятия приступа бронхиальной астмы лечь на аппликатор шейно-воротниковой зоной с захватом среднего отдела грудной клетки, а игольчатым валиком или кусочком аппликатора проводить "болезненные" прожимы верхних отделов передней поверхности грудной клетки. При этом обязательно сдерживать дыхание по методу Бутейко.
  • При насморке, аллергическом или простудном рините на аппликаторе лежать зоной затылка.
  • При артериальной гипертонии, сильных головных болях аппликаторы применяют на шейно-воротниковую зону, средний грудной отдел, зону шеи, головы.
  • При ИБC, стенокардии, нарушениях ритма и других заболеваниях сердечно-сосудистой системы захватывают аппликатором средний и верхний отделы грудной клетки (спины).
  • При язвенной болезни желудка, панкреатите — нижний грудной и поясничный отдел позвоночника, при обострениях — выше и ниже зоны боли (спина, живот или в виде пояса).
  • При варикозном расширении вен нижних конечностей зона приложения — поясничный отдел с захватом нижнего грудного отдела (область печени) 15-25 минут.
  • Для эффективного сжигания жировых отложений на теле разреженный аппликатор (шаг 6,2 мм) прикладывать на 7-10 минут к зонам наибольшего ожирения попеременно; зона позвоночника — поясничный отдел — 15-20 минут.
  • Токсикозы беременности ранние — зона грудной клетки, верх поясничного отдела — 10-20 минут, верх живота — 15 минут.
  • При болевом синдроме в пояснично-крестцовом отделе, для улучшения кровоснабжения матки и полноценного развития плода — зоны поясничная и крестцовая; воздействие мягкое, осторожное; аппликатор густой или обычный, слегка притупленный.
  • Для сохранения и увеличения лактации при кормлении — верхний и средний грудной отделы спины, 15-20 минут, 1-3 раза в день.
  • При маститах аппликатор укладывают на воспаленную зону молочной железы и соответствующую зону спины на 10-15 минут 1-3 раза в день.
  • При инсультах аппликатор накладывают на все отделы позвоночника, на конечности, область головы и шеи, обязательно завершая процедуру прожимами стоп сидя или стоя.
  • При заболеваниях щитовидной железы воздействовать на шейный отдел позвоночника аппликатором или валиком. Эффективным является воздействие на дополнительные зоны: крестцово-копчиковую и зону надпочечников. Процедуру следует завершать стоянием на аппликаторе. Особое внимание следует обратить на область сочленения второй фаланги большого пальца и стопы (плюснефалангового сочленения большого пальца) — с подошвенной и с тыльной стороны ступней.


Схемы воздействия аппликатором на зоны организма при различных заболеваниях

Основные зоны — те, что расположены вдоль позвоночника;
вспомогательные зоны — усиливающие эффект воздействия аппликатора.

  • Головные боли, невралгия тройничного и неврит лицевого нервов, лицевые симпаталгии, нарушения слуха, зрения, зубная боль, простудные заболевания
  • Фарингиты, ларингиты, ангины, простудные заболевания, болезни бронхов и легких, неврологические синдромы остеохондроза шейного и грудного отделов позвоночника, шейно-плечевая плексопатия, неврозы, артриты, невриты, невралгии верхних конечностей
  • Стенокардия, кардиалгии, остеохондроз (а также радикулиты, миозиты, невралгии) среднего и грудного отделов позвоночника; бронхиты, маститы, слабая лактация у кормящих матерей
  • Гипертония (25-30 мин), гипотония (8-10 мин), восстановление после инсультов
  • Заболевания пищевода, верхних отделов желудка, печени, желчного пузыря; неврологические синдромы остеохондроза нижнего грудного отдела позвоночника (а также миозиты, радикулиты в этом отделе), ожирение
  • Язвенная болезнь желудка и 12-перстной кишки, заболевания тонкого кишечника и почек, почечная колика, ожирение
  • Неврологические симптомы остеохондроза пояснично-грудного отдела позвоночника (а также миозиты, радикулиты), ожирение
  • Неврологические симптомы остеохондроза пояснично-крестцового отдела позвоночника (а также радикулиты, миозиты в этом отделе)
  • Мочекаменная болезнь, почечная колика, колиты, запоры, помощь в сохранении беременности (мягкое воздействие)
  • Заболевания органов малого таза, воспаление матки и придатков, циститы, уретриты, простатиты, сигмоидиты, геморрой, трещины ануса, импотенция, фригидность, ночной энурез
  • Аллергия, нейродермит, кожный зуд
  • Травмы и переломы верхних конечностей
  • Травмы и переломы нижних конечностей
  • Сахарный диабет

Зоны воздействия аппликатором Ляпко


Как работать с аппликаторами?

Плоские статические аппликаторы используются для воздействия на основные (0-7) и дополнительные (20-27) зоны и стопы (17) в течение 10-30 минут. Динамические аппликаторы — валики — используются для абсолютно любых участков тела (спины, живота, головы, рук, ног, лица) — как для диагностики, так и для лечения. Как с помощью аппликатора, так и с помощью валика можно за короткий срок снять любую боль, восстановить работоспособность, перевести нервную систему из стрессового состояния в нормальное, излечивать самые различные заболевания и патологические состояния.
В 80-90% случаев необходимо воздействовать на ту зону, которая беспокоит, а для повышения эффективности лечебного процесса следует воздействовать на дополнительные или вспомогательные зоны. Дополнительные и вспомогательные зоны необходимо использовать, если воздействовать на основную зону невозможно по ряду причин. Дополнительные зоны могут находиться в участках, противоположных по расположению к основным. В общей методике применения всегда нужно брать главную зону (область позвоночника), а также желательно воздействовать на стопы.
При правильном выборе аппликатора и его правильной укладке относительно дискомфортные ощущения через 3-5 минут переходят в приятное тепло, вибрацию, способны вызвать состояние приятной сонливости, переходящее в полноценный здоровый сон. Ощущения от воздействия валиком при правильном его использовании всегда только приятные.
Для повышения работоспособности и поднятия жизненного тонуса (утром, днем) воздействуют 7-12 минут аппликатором или 4-7 минут валиком. Для достижения хорошего снотворного эффекта на ночь или днем воздействуют аппликатором в течение 20-30 минут и более или валиком 8-15 минут, в зависимости от индивидуальных ощущений.
При сильно выраженном болевом синдроме лечение начинают с рядом лежащих или симметричных зон. Например, при сильных головных болях воздействуют на крестцово-копчиковую область, стопы, либо работают совместно с основной зоной (шея и голова).
При сильных болях вследствие язвенной болезни желудка и 12-перстной кишки, панкреатитов воздействие проводят выше или ниже основной зоны, либо берут противоположные дальние отделы (стопы, кисти и голову).
При выраженных болях в правом колене или бедре (травма, перелом) кроме основной зоны позвоночника (5, 6) длительно воздействуют непосредственно на больной сустав (коленный, тазобедренный) и одновременно на противоположный здоровый сустав. Таким образом, в особо сложных случаях работает правило: болит справа — воздействуй слева, болит сверху — воздействуй снизу, болит спереди — воздействуй сзади и т.д.

Таблица 2. Применение валиков и аппликаторов Ляпко

Назначение | Валик | Аппликатор
Тонизирование, обезболивание, повышение работоспособности (утром, днем) | 3-7 мин | 7-10 мин
Расслабление, снятие сильных болей, снотворный эффект | Чаще на ночь | Чаще на ночь

Возможно ношение маленького аппликатора, прибинтованного к нужной зоне в течение от 30 мин до 3 ч.

Общие методики

  • Воздействие статическими плоскими аппликаторами чаще проводится на основные зоны спины, поясницы, крестцовой области, груди и стопы в течение 10-30 мин.
  • Аппликаторными валиками воздействуют на всех участках тела в течение 5-15 мин.
  • Маленькие аппликаторы носят под шапочкой или поясом, эластичным бинтом в течение 0,5-3 ч.
  • Маленькие аппликаторы ("скорую помощь") применяют 1-3 раза в течение дня и в экстренных случаях — для снятия боли, повышения работоспособности. В комбинации с другими аппликаторами и оздоровительными методиками они позволяют значительно ускорить процесс оздоровления.
  • На статические аппликаторы чаще ложатся спиной, поясницей или крестцово-ягодичной областью.
  • Валики используют для ускоренного достижения лечебного эффекта при воздействии на болезненный участок тела.
  • Валиками очень удобно самостоятельно обрабатывать такие участки, как руки, ноги, голова, шея.
  • Валик, особенно лицевой, удобен для диагностики поиска зон, точек, которые нуждаются в последующем воздействии аппликаторами или валиками. Метод диагностики основан на взаимосвязи кожи определенного участка тела с соответствующим ему органом. Любые изменения во внутренних органах человека можно выявить, исследовав состояние соответствующего участка кожи. Валик — своего рода "проявитель" изменений параметров проводимости и реакции кожи на внешнее воздействие, им можно обработать все тело и быстро выявить участки, соответствующие нарушениям в организме. В процессе первичного поиска таких зон пациент испытывает необычайно приятные, иногда покалывающе-болевые ощущения. От обнаруживаемых участков в момент воздействия валиком идут нервные импульсы, так называемые "стрелы-лучики" в другие, порой очень отдаленные зоны, точки тела. В дальнейшем на эти участки можно прикладывать, а также прибинтовывать и носить длительное время (0,5-3 ч) маленькие аппликаторы. Методика позволяет быстро, в первый же день снять болевой синдром и значительно ускорить процесс выздоровления. В дальнейшем пациент может самостоятельно регулировать периодичность, частоту и длительность использования аппликаторов.
  • Некоторым пациентам достаточно применять аппликатор 1-3 раза в месяц. Другие используют его ежедневно 1-3 раза в день в течение 1-3 месяцев, отмечая только положительные результаты.
  • Чаще всего аппликатор применяют перед сном в течение 15-30 минут. Иногда засыпают на аппликаторе, а проснувшись, убирают его и продолжают сон. Утром вновь подкладывают его под спину в зонах боли или дискомфорта на 5-10 минут, после чего легко встают без боли, в хорошем настроении и полными сил.


Массажер ФАРАОН

Если человек сам следит за своим здоровьем,
то трудно найти врача,
который знал бы полезное для его здоровья лучше, чем он сам.
Сократ

Древние врачи считали, что массаж может поднять на ноги безнадежно больного. Во все времена он поддерживал в людях бодрость духа и гибкость тела. В древности массажеры изготавливались из серебра, золота и ценных пород дерева. Такой подарок служил знаком особого расположения и был доступен только избранным.
"Движение — это жизнь", — говорили в старину, и это действительно так: здоровье опорно-двигательного аппарата является основой общего здоровья человека — как духовного, так и физического. Польза хорошего массажа состоит в том, что он помогает восстановлению кровообращения и лимфотока в коже и мышцах, а вместе с тем и в костной системе, а также влечет за собой улучшение процесса саморегуляции организма в целом. Массаж пробуждает те заложенные природой силы, которые помогли выжить человечеству в суровые древние времена.
В наше время трудно представить себе идеальный здоровый образ жизни. Людям приходится в чем-то специализироваться, что приводит к невостребованности некоторых систем организма, и они перестают играть свою роль в жизнеобеспечении человека. Если же нет участия в общем процессе какого-либо узла системы, то любая самокомпенсирующаяся система рано или поздно выйдет из строя.
Восстановить гармонию в системе призван массаж как метод периферийного воздействия. Суть метода заключается в том, чтобы вновь связать застоявшиеся системы с остальными узлами в организме, привести их в движение, а также закрепить в главном нервном центре информацию о том, что и они тоже могут эффективно функционировать.
Известно, что многие болезни возникают вследствие нарушения энергетического баланса, когда в одних местах энергия находится в избытке, а в других ее недостает. Там, где скопилась избыточная энергия, происходит перенапряжение мышц и других систем организма, следствием чего является сдавливание верхних рецепторов нервных стволов. Это влечет за собой дистрофию нервно-мышечной системы. Далее вышеуказанный участок переходит в участок недостатка. Такой процесс негативно влияет на выведение вредных веществ, шлаков из организма, кроме того, создаются условия для возникновения отеков или доброкачественных опухолей, нередко переходящих в злокачественные. Если избыточная энергия скапливается в железах внутренней секреции, в организме нарушается гормональный обмен.
Измененная энергетика часто провоцирует образование узлов в щитовидной железе. При учете вредного влияния неблагоприятной экологической обстановки, что непосредственно нарушает энергетический баланс человека и приводит подчас к необратимым процессам, появляется острая необходимость в домашнем докторе. Таковым является массажер "Фараон".
В этом массажере заложена идея трехгранной пирамиды, которая, являясь прообразом четырехгранной пирамиды, унаследовала ее целительные свойства. Трехгранная пирамида является символом гармонии, поскольку грани и стороны ее расположены под равными углами друг к другу.
Изготовленный из экологически чистого износостойкого полимера, который при трении не электризуется, этот массажер позволяет поддерживать во время массажа благоприятную структуру поля, что особенно важно при массаже головы.
Массажер "Фараон" — это экспериментально подобранная геометрическая фигура, пропорции которой практически отвечают принципу золотого сечения. По своему сечению он напоминает молекулу газа метана, который является основой мироздания. Дополнительные выступы на массажере — бугорки разных форм (в виде полусфер и конусов с закругленной вершиной) находятся на шарах (головках), которые превращают каждый шар в слаженную пирамиду. Благодаря этим дополнительным конструкциям возрастает эффективность качественных свойств массажера. Выступы образуют сочетание сложных линз, которые, в свою очередь, фокусируют светоэнергетические пучки и направляют их на массируемую поверхность.
На одном из шаров имеется еще так называемая "корона", сообщающая массажеру уникальность. Форма "короны" в миниатюре дублирует тетраэдр, одна из ножек которого повернута зеркально — таким образом, чтобы все выступы "смотрели" в одном направлении.
В отличие от существующих массажеров, "Фараон" имеет значительно более выраженные массажные свойства. При помощи четырех плоскостей с различными радиусами кривизны рабочих выступов можно выполнить четыре вида общего и сегментарного массажа и пять видов точечного.
Попеременное использование каждой из сторон массажера дает различные ощущения, что обеспечивает универсальность применения, а именно — подбор возможностей массажера для удовлетворения нужд людей разных возрастов, любых массы тела и порога чувствительности, конкретной проблемы. Все это невозможно получить при использовании других массажеров.
Фараон оказывает положительное воздействие на энергетическое состояние человека, что благоприятно влияет на иммунную систему, а это, в свою очередь, стабилизирует общее состояние.
В процессе массажа и после него ткани генерируют здоровые колебания высокой интенсивности, которые исправляют негативные и слабые колебания нарушенных тканей, заставляют вибрировать их в здоровом ритме, что приводит к выравниванию соответствующих зон и выздоровлению организма в целом.

Методика применения

Массажер можно применять, работая с различной интенсивностью. Для этого следует повернуть его таким образом, чтобы выбранные Вами выступы массажера находились в районе рабочей поверхности. Чем острее выступы, тем более глубокий и интенсивный массаж они позволяют производить.
Четыре вида выступов массажера "Фараон" обеспечивают четыре вида интенсивности проведения сеанса:

Легкий массаж - это мягкое поверхностное массирование шарами с большими радиусами (основание пирамиды).

Более выраженный массаж осуществляется большими полусферами, расположенными на основных шарах; при этом происходит воздействие на поверхностные слои мышц.

Глубокий массаж выполняется конусовидными выступами с шаровидными вершинами: мышцы при этом прорабатываются на всю глубину.

Высокоэффективный массаж - наиболее интенсивный, служит для глубокой обработки мышц, связок и массажа до надкостницы; проводится самыми острыми — конусовидными — выступами.
Особое влияние на получение желаемого эффекта оказывает длительность сеанса массажа.

Продолжительный массаж (до 15 мин и более) способствует полному расслаблению мышц тела, дает успокаивающий эффект; одним из результатов является глубокий сон.

Короткий массаж (3-7 мин) оказывает, наоборот, тонизирующее воздействие.

Во время сеанса, который рекомендуется проводить через 10-15 мин после еды, 1-2 раза в день, следует выполнять в течение 7 мин круговые движения по часовой стрелке (или вверх-вниз). Для улучшения скольжения массаж следует проводить через тонкую ткань или легкую одежду. Открытые участки тела можно массировать с применением массажных кремов.
Массажер "Фараон" способствует равномерному распределению по коже и эффективному впитыванию лечебных мазей, бальзамов, антицеллюлитных кремов. Широкий ассортимент такой продукции предоставляет Компания АРГО. Это кремы "Эсобел", "Флорента", бальзам "Пихтовый", крем-бальзам "Артро-хвоя", а также различные кремы для рук и ног, дневные и ночные. Комплексное использование крема и массажера позволяет в 3-5 раз увеличить эффект от применения крема и привести к более экономичному его использованию.

Применяя "Фараон", можно проводить как сегментарный, так и точечный массаж.

Сегментарный массаж оказывает положительное воздействие на все системы организма, нормализует работу внутренних органов. Он регулирует вегетативные функции организма — дыхание, кровообращение и пищеварение, усиливает секреторную функцию сальных и потовых желез.

Точечный массаж является одним из методов рефлексотерапии. Он воздействует на биологически активные точки (основные точки расположены на лице, руках и ногах), оказывая терапевтическое и профилактическое действие.

Массирование одним шариком или каким-либо его выступом используется для массажа отдельных мышечных групп (межреберные мышцы, мышцы кисти и стопы).

Массаж с помощью "короны" применяется на кистях рук и стопах, так как здесь имеются точки малого размера для воздействия на все органы человека. Подобно "колючему врачевателю", можно использовать "корону" по рекомендации "Су-Джок" терапии.

Массирование одновременно двумя шариками применяют для массажа длинных мышц спины и мышечных групп голени, бедра, плеча, околопозвонковых мышечных групп. Можно проводить антицеллюлитный массаж, перемещая массажер вверх от колена к бедру. Наиболее подходящими здесь являются 3- и 4-й режимы интенсивности. Этот вид массажа разрушает целлюлитные отложения и активизирует кровообращение. Этот вид массажа разрушает соединительно-тканные перегородки между жировыми клетками, в результате чего создаются условия для активизации объемных процессов и расщепления жира. Перед сеансом антицеллюлитного массажа можно разогреться (с помощью ванны, душа или бани).

Массажер "Фараон" является универсальным регулятором массы тела. С целью потери веса обрабатывайте область живота, спины, поясницы, бедер за 20-40 мин до еды 3- и 4-м видами выступов.
Некоторые пользователи после такого массажа с удовольствием исключают прием пищи. А для набора веса рекомендуется применять массирование 1- и 2-м видами выступов через 5-15 мин после еды.
Ручной массажер "Фараон" рекомендован для применения в домашних условиях, а также в центрах массажа и мануальной терапии, реабилитационных центрах, кабинетах ЛФК, амбулаторных и поликлинических службах. Он является прекрасным средством, за считанные минуты облегчающим боль при остеохондрозе, радикулите, мигрени.
Профессиональный массажист с помощью "Фараона" не только добавит в свой арсенал оригинальный и приятный для пациентов вид массажа, но и - за счет эргономичности этого массажера - в 2-3 раза увеличит свою работоспособность.

Меры предосторожности

Перед массажем проверьте целостность шаров массажера. При наличии механических повреждений следует произвести шлифовку надфелем или наждачной бумагой.
Не рекомендуется делать массаж при наличии гнойников (фурункулов) и других выраженных повреждений кожного покрова, а также в зонах лимфатических узлов и при заболеваниях, сопровождающихся высокой температурой.
Массажер "Фараон" рекомендуется хранить в упаковке, так как она выполнена в форме пирамиды. Пирамида в зоне своей деятельности исправляет структуру пространства, приближая его к состоянию гармонии. Помещенный в пирамиду массажер очищается он негативных и информационных полей и получает положительный заряд трех наиболее мощных полевых структур — "пи", "омега" и "мю".
Результативность и лечебная эффективность массажера "Фараон" значительно увеличиваются при совместном применении с разнометаллоигольчатыми аппликаторами и валиками Ляпко, которые обеспечивают терапевтический эффект и расслабление мышц, что является прекрасной подготовкой к массажу. Кроме того, после применения аппликаторов и валиков Ляпко массаж позволяет полезным металлам и лечебным составляющим мазей и кремов быстрее "разойтись" из кожного покрова через кровь по всему организму и снабдить ими жизненно важные органы.
Удобный, легкий, современный, а главное — доступный массажер "Фараон" избавит вас от усталости, поможет снять стресс и повысит настроение не только в домашних условиях, но и на работе, и во время путешествий.

Убедитесь в этом сами.


Аппликатор в вопросах и ответах

С чего начинать самостоятельное лечение с помощью аппликатора?

  • Попробуйте поставить себе цель: "Я хочу иметь отменное здоровье". Помните, что человек не может стать более здоровым, чем он сам того хочет. Так сложилось, что каждый из нас привык доверять реализацию своих целей и исполнение своих обязанностей другим людям. Например, цель врача — вернуть нам здоровье, его обязанность — проводить лечение правильно, эффективно и в полном объеме. Но так можно рассуждать, только если Вы лечитесь у опытного специалиста и в хорошей клинике.
  • Внимательно ознакомьтесь с инструкцией по применению аппликатора Ляпко, подчеркните нужные Вам данные в тексте и отметьте их на рисунке.
  • Возьмите на себя обязательство правильно и в полном объеме выполнять процедуры.
  • Заведите отдельную тетрадь, чтобы записывать свои ощущения во время и после процедур. Напишите на тетради крупным почерком свою цель и свои обязательства. Разбейте тетрадь на графы: дата, время, место процедуры, ее длительность, ощущения во время и после процедуры, продолжительность лечебного эффекта. В дальнейшем, анализируя свои записи, Вы сможете увидеть реальные результаты применяемого лечения и выбрать наилучший для себя способ применения аппликаторов Ляпко.

Есть ли противопоказания для применения аппликаторов Ляпко?
Да, существуют относительные противопоказания, которые могут стать абсолютными при неправильном, неумелом или "дискомфортном" применении аппликаторов и аппликаторных валиков:

  • доброкачественные и злокачественные новообразования (рефлексотерапия при доброкачественных и злокачественных опухолях может проводиться по показаниям для лечения других заболеваний; при наличии резкого болевого синдрома — как метод анальгезирующего воздействия и др.);
  • острые инфекционные заболевания в стадии декомпенсации;
  • болезни крови и кроветворных органов: наследственные геморрагические анемии, нарушение свертываемости крови, пурпура и другие геморрагические состояния;
  • хронические инфекционные заболевания в стадии обострения и декомпенсации (туберкулез, бруцеллез и пр.);
  • органические заболевания сердца и почек в стадии декомпенсации;
  • острая ишемическая болезнь сердца (в течение первых 1-7 дней, в случае выраженной декомпенсации);
  • сердечно-сосудистая и дыхательная декомпенсация;
  • вторая половина беременности (в случае неумелого, "дискомфортного" применения аппликаторов);
  • резкое истощение;
  • зоны обморожения, ожоги и другие нарушения целостности зон аппликаций;
  • врожденные уродства, связанные с органами центральной нервной системы.

Что ощущают пациенты, применяя аппликатор Ляпко?
С первых минут применения аппликатор начинает работать: Вы чувствуете покалывание, вибрацию, пощипывание, прилив тепла, исчезновение болевых ощущений и расслабление — таковы основные ощущения пациентов. На аппликатор нужно ложиться на время от 10 до 30 минут и более, в зависимости от желаемого эффекта и индивидуальных ощущений.

Что при этом происходит?
Аппликатор воздействует на точки и рефлекторные зоны, вызывая положительные реакции организма. Включает иммунную систему в работу, дает ей дополнительные силы для успешной борьбы с болезнью. Под воздействием аппликатора идет мощное перераспределение энергии и возникает гальванический ток за счет разности потенциалов металлов, из которых состоит аппликатор: медь, железо, цинк, никель, серебро.

Что заставляет боль уйти?
Аппликатор устанавливает энергетический баланс на болезненном участке или в зоне проекции органа, нуждающегося в коррекции. Лишняя энергия интенсивно снимается, а ослабленное место, там, где нарушена нервная проводимость, — наоборот, подзаряжается.
Таким образом, при контакте с аппликатором, состоящим из разнометаллических игл, Ваш организм посредством кожи действует подобно аккумулятору: восполняет недостаток и устраняет избыток. Воспаленный участок — отечный, с усиленным притоком крови — разряжается, и боль уходит, а ослабленное место (в случае дистрофических процессов) получает необходимый заряд энергии.
Кроме этого, для быстрого устранения боли включается механизм множественных точечных колющих воздействий на кожу, которые, суммируясь, дают команду гипофизу на выделение эндорфинов — естественного обезболивающего вещества организма. Обезболивание же ведет к устранению спазма в больном органе.

Какое воздействие на человека оказывает аппликатор-валик?
Воздействие валика аналогично воздействию аппликатора, но результат достигается гораздо быстрее, и, кроме этого, валику доступны практически все участки тела. В течение 2-3 минут можно обкатать все тело: оно будет гореть, Вы получите несколько миллионов уколов — "игольчатый душ". За 10 минут можно разогреть всю семью после переохлаждения. При работе с валиком Вам необходим помощник для того, чтобы обрабатывать труднодоступные места.

Как работает валик?
Спектр воздействия валика обширен, а эффект его применения невероятно высок. Это универсальное средство. Помимо того, что валик - Ваш домашний иглотерапевт и диагност, с его помощью Вы отыщете все точки, которые оказывают благотворное влияние именно на Ваш организм, наиболее эффективно нормализуют его состояние. Далеко не каждый терапевт способен отыскать эти точки так уверенно, как находит их валик. Это точки, зоны различных конфигураций, расположенные на поверхности туловища, рук, ног, головы, при воздействии на которые часто необычные ощущения не только возникают в самой этой точке или зоне, но и отзываются в других частях тела.
Помимо общих рекомендаций, согласно которым необходимо воздействовать на основные, дополнительные и вспомогательные зоны, рекомендованные при конкретных заболеваниях и состояниях, схожих с вашими жалобами и диагнозом, дополнительно следует обрабатывать валиком выявленные зоны — "лоскуты гиперчувствительности" кратковременно (5-10 мин), или длительно (0,5-2 ч) — носить прибинтованными к зонам с повышенной чувствительностью небольшие аппликаторы. Естественно, в результате этого воздействия пациент испытывает значительное улучшение самочувствия, исчезновение болей и повышение работоспособности и общего тонуса, сопровождающиеся приятными, комфортными ощущениями в зоне аппликаций и во всем теле. "Обкатывать" зоны нужно на лице, шее, голове или в зонах болей на туловище и конечностях. В некоторых случаях очень эффективным бывает проведение воздействия на участки, противоположные участкам боли, например, если болит правая нога или рука, то воздействовать в симметричном месте на левой ноге или руке.
Обработка валиком — "игольчатый душ" с разогревом — внесет в Ваш организм микродозы очень ценных, полезных и нужных металлов.

Как применять аппликатор при заболевании щитовидной железы?
Патология щитовидной железы всегда сопровождается патологией шейного отдела позвоночника. Поэтому необходимо воздействовать на этот отдел позвоночника аппликатором или валиком. Эффективным является воздействие на дополнительные зоны: крестцово-копчиковую и зону надпочечников. Процедуру следует завершать стоянием на аппликаторе обеими стопами.
Особое внимание следует обратить на область сочленения второй фаланги большого пальца и стопы (плюснефаланговое сочленение большого пальца) — как с подошвенной, так и с тыльной стороны каждой ступни.

Если у ребенка слабая рука, может ли аппликатор Ляпко помочь в этом случае?
Да, несомненно. Состояние организма всегда связано с состоянием позвоночника. Рефлексотерапия с помощью валиков и аппликаторов — это способ естественного, близкого, родственного организму воздействия на рефлексогенные зоны — особые точки и зоны на поверхности тела. Любые изменения в организме находят свое отражение в изменении параметров рефлексогенных зон: изменяются нервная проводимость, приток и отток крови и лимфы. "Излишек" устраняется, а "недостаток" восполняется. Организм способен даже подправить суставы без внешнего вмешательства. Аппликатор неспецифически воздействует на рефлексогенные зоны, помогая организму, усиливая эффект.

Почему у меня слабая рука, в чем причина?
Одна из возможных причин — это родовая травма, или, возможно, когда-то была получена травма, вызвавшая смещение сустава и ущемление нерва. Даже если, причина заложена генетически — все равно можно оказать помощь, откорректировать состояние сустава и нерва, помочь мышцам и нервам развиваться правильно. Одно из назначений аппликатора — реабилитация, поэтому для восстановления подвижности суставов необходимо применять аппликатор. Надо указать зоны.

Рука вследствие травмы частично утратила подвижность. Можно ли применять аппликатор, и если да, то каким образом?
Использовать аппликатор для реабилитации просто необходимо, и вот почему: вследствие травмы происходит парез локтевого и лучевого нервов. Рука восстановилась, кости срослись, но зачастую автоматически формируются патологические очаги в плечевом, шейном отделах позвоночника, который уже нарушен, поскольку есть смещения или застойные процессы вследствие вынужденного ограничения подвижности.
Только воздействие на все патологические очаги способствует нормализации и восстановлению работы больного органа, сустава, отдела позвоночника. Аппликатор — одно из естественных средств воздействия, стремление к гармонии без насилия, неспецифическое выравнивание энергетики. Он дает только положительный эффект, ведь в основу метода положен один из главных принципов медицины — не навреди, используй защитные силы организма.

Как правильно использовать аппликатор и валик?
Нужно определить зону воздействия: шейно-воротниковая область и вся зона позвоночника должны захватываться. На аппликаторы нужно укладываться, а валиком "обкатываться", захватывая все участки тела. Кроме того, что аппликатор способствует нормализации функций органов и систем, он непосредственно воздействует на слабую зону, орган, сустав, любую часть тела, привносит импульсы извне, компенсирует дефицит импульсов из центра (спинного и головного мозга) при парезах, параличах, невритах. Такое воздействие приводит к восстановлению и нормализации работы каждого органа в отдельности и организма в целом.

Не вредно ли применять аппликаторы?
Нет, не вредно. Более того, используя аппликаторы Ляпко, Вы мобилизуете защитные силы организма. Организм с помощью аппликатора успешно борется с болезнью и побеждает ее. Нужно только внимательно прислушиваться к своим ощущениям и грамотно применять аппликатор. При этом ощущения должны быть только приятные: после нескольких минут непривычных ощущений покалывания возникает тепло, энергия, покой и бодрость.
Очень редко бывает индивидуальная непереносимость аппликатора, а в случае неверно применяемого аппликатора — непрекращающиеся неприятные ощущения.

Как не ошибиться и не приобрести подделку?
Аппликатор Ляпко приобрел широкую популярность среди самых разных групп населения в быту и в лечебных учреждениях — от районных больниц до научно-исследовательских центров на базе Медицинских университетов, Военно-медицинской академии. Это привело к появлению некачественных и несертифицированных изделий, которые продают недобросовестные дельцы, используя нашу рекламу и популярность.
Процесс изготовления аппликаторов Ляпко очень трудоёмок и дорогостоящ, поскольку применяется оригинальная технология с высокой точностью и используется сырье только самого высокого качества.
Настоящий аппликатор Н.Г Ляпко имеет основу из высококачественной медицинской резины, которую легко отличить от обычной промышленной по внешнему виду, запаху и эластичности. Резина используется различных цветов. Каждый аппликатор характеризуется пестротой цветов и расцветок. Основа аппликатора выполнена цельнолитой, что гарантирует его надежность и долговечность. Специальные утолщения в основе пластины позволяют надежно закрепить иглы и не дать им ни выпасть, ни наклониться. Кроме того, они предохраняют кожу от прокалывания. Все иглы аппликатора Ляпко и покрытия на них сделаны из чистейших металлов, с полным соблюдением требований Минздрава, предъявляемых к изделиям медицинского назначения. Настоящие аппликаторы Ляпко можно приобрести у консультантов Компании АРГО.

Каковы условия хранения аппликаторов?
Стерилизация проводится в соответствии с режимами ОСТ-42-21-2: обработка 1%-м (по массе) раствором хлорамина по ТУ-6-01 -46893887-16, или 3%-м (по массе) раствором перекиси водорода по ГОСТ-177, иди 3%-м (по массе) раствором перекиси водорода с добавлением 0,5%-го (по массе) моющего средства по ГОСТ 25644 в течение 30 мин, или обработка в сухожаровом шкафу в течение 45 мин при температуре 120°С, или обработка химическими реагентами из группы лизоформин, корзолекс. Для предохранения от коррозии аппликатор после промывки необходимо просушить в потоке горячего воздуха (например, феном).
При индивидуальном использовании не рекомендуется подвергать аппликатор тепловой обработке. Для удлинения срока службы достаточно его промыть, обработать ветошью, смоченной раствором хлорамина, промыть проточной водой и просушить в потоке горячего воздуха или в термостате.

Когда и как применять аппликаторы?
Если Вы почувствовали недомогание, если у Вас мышечные или суставные боли, если дают о себе знать старые травмы, если Вы испытываете головную боль, нервное напряжение, если у Вас стрессовое состояние — положитесь на аппликатор. Установите его под спину или приложите с прижимом к тому участку тела, в котором испытываете боль. Аппликатор поможет Вам забыть о ней!
"Игольчатый дождь" при применении валика оживит уставшую нервную систему, "смоет" напряжение с Ваших мышц, придаст лицу здоровый оттенок и освежит кожу. Пользуйтесь лицевым валиком, стоя перед зеркалом, — и Вам непременно захочется улыбнуться себе. Ведь видеть свежего и здорового человека в зеркале всегда приятно.
Если перед сеансом массажа спину подготовить, полежав на аппликаторах или "прокатав" несколько минут валиком, то оздоровительный эффект от массажа наступит намного быстрее, будет более устойчивым, а удовольствие, полученное Вами, неизмеримо возрастет. Кроме того, Вы сможете лучше запомнить зоны наибольшей активности кожи, которые отыщет валик и которые дают максимальный лечебный эффект.
Аппликатором можно пользоваться в любое удобное для Вас время, можно также носить его прибинтованным к больным участкам тела — столько, сколько необходимо для улучшения самочувствия.

Будьте здоровы!
Н.Г. Ляпко


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Головные боли, невралгия тройничного и неврит лицевого нервов, лицевые симпаталгии, нарушения слуха, зрения, зубная боль, простудные заболевания (рис. 3).

Зоны аппликаций: Основные 0, 1; дополнительные 2, 10, 11; вспомогательные 3, 8, 22, 24, 25, 31(28).

Общие рекомендации: на руках вспомогательные зоны лучше брать перекрестно. При любой боли в правой половине лица, например, в точке А: следует воздействовать на саму точку А, точку В справа, С слева и D справа маленьким аппликатором в течение 7-30 мин.

Дополнительные рекомендации: при невралгии тройничного нерва, лицевых симпаталгиях и зубной боли дополнительно применять маленький аппликатор в зонах наибольшей боли на 10-30 мин и кратковременно (2-5 мин) - на симметричные неболевые зоны. Также необходимо воздействие на мочку уха со стороны боли. Для повышения эффективности следует кратковременно (1-2 мин) воздействовать на мочку уха здоровой стороны лица. Для снятия боли после экстракции зуба воздействовать на мочку уха маленьким аппликатором, на точку В на стороне боли или на С на противоположной боли руке.

При лицевых невритах очень эффективно восстановление с помощью лицевого валика. При этом более длительно (5-7 мин) воздействуют на больную сторону лица и 1-2 мин на здоровую.


Фарингиты, ларингиты, ангины, простудные заболевания, болезни бронхов и легких, неврологические синдромы остеохондроза шейного и грудного отделов позвоночника, шейно-плечевая плексопатия, неврозы, артриты, невриты, невралгии верхних конечностей (рис. 4).

Зоны аппликаций: Основные 2, 3; дополнительные 1, 4, 12, 13; вспомогательные 20, 22, 28, 31.

Общие рекомендации. Применяя аппликатор, берут основные, дополнительные и болевые зоны, но при очень выраженных болях следует накладывать аппликаторы выше или ниже болевой зоны или на стороне, противоположной болевой зоне. Время экспозиции 15-30 минут.
Особенно при простудах и бронхиальной астме возможны длительные наложения маленьких аппликаторов перекрестно. Например, в точку D слева, в точку С справа, В слева, в центр зоны А и Е или F (рис. 4).
Все заболевания органов дыхания, особенно аллергического характера, нуждаются в коррекции дыхания. Это управление дыханием в сторону уменьшения его интенсивности, сдерживания, перевод в дыхание бесшумное, невидимое. Для этого наиболее подходят метод К. П. Бутейко, пранаямы из системы йога с длительными паузами после вдоха и выдоха, дыхание через аппарат Фролова, дыхание под плотным одеялом. Все эти методы направлены на сохранение и накопление углекислого газа (С02) до нормальных величин около 7% в составе крови. Эта концентрация СО2 поддерживается в крови здоровых людей, и только при таких условиях кислород воздуха (О2) полностью доставляется всем тканям организма. 6,5-7% СО2 по отношению к другим газам в крови — это состояние максимальной жизненной активности всех органов и систем защиты организма человека.

Дополнительные рекомендации.
При простудных заболеваниях, хронических болезнях бронхов и легких аппликатором пользуются как горчичником. Лечение всегда завершается аппликацией стоп. Стопы перед аппликацией следует разогреть сделать их сухими и горячими, для этого 3-7 раз в день воздействовать валиком или стоять на аппликаторах по 5-10 минут. Можно поставить ноги на аппликатор, сидя на стуле, одновременно нажимая стопами на аппликатор. Для закрепления эффекта полезно утром и на ночь использовать горчицу, мед, а также втирать мази на камфорной основе в смеси с твердым животным жиром в сочетании с одновременным массажем стоп.
Для снятия приступа бронхиальной астмы следует лечь на аппликатор основной зоной (1, 2, 3), а аппликаторным валиком или маленьким аппликатором проводить чувствительные ("болезненные") прожимы верхних отделов передней поверхности грудной клетки в зонах 12 и 13 в течение 10-20 минут. При этом необходимо сдерживать дыхание или хотя бы дышать с длинным выдохом через сжатые губы.
При насморке, аллергическом или простудном рините на аппликаторе лежать зоной 1 или носить его прибинтованным к затылку 2-5 раз в день по 20-40 минут, помимо вышеуказанной методики.
При выраженных, не унимающихся болях вследствие невралгии верхних конечностей прикладывать аппликатор (а лучше — работать валиком) на симметричных зонах здоровой конечности.


Стенокардия, кардиалгии, остеохондроз (а также радикулиты, миозиты, невралгии) среднего и грудного отделов позвоночника; бронхиты, маститы, слабая лактация у кормящих матерей (рис. 5).

Зоны аппликаций: Основная 4; дополнительные 3, 5, 13, 14; вспомогательные 21, 23, 25, 29, 31.

Общие рекомендации. Применять аппликаторы на зоны 3 и 4 в течение 20-25 минут с кратковременным прожиманием передней поверхности грудной клетки справа или слева (выборочно), а также прожимать маленьким аппликатором внутренние поверхности запястий попеременно.

Дополнительные рекомендации. Стенокардии, кардиалгии всегда сопровождаются остеохондрозом с болями в зоне иннервации. Воздействовать нужно на болевые точки области грудной клетки или кистей рук маленьким аппликатором или валиком. При неэффективности воздействовать на симметричные здоровые зоны. Например, болит область сердца справа — прикладывать слева. Боли в зонах 21-23 - работать в области запястья, ближе к локтевому краю (обжим зоны малым аппликатором или лицевым универсальным валиком).
При стенокардии возможно также ношение маленьких аппликаторов перекрестно, например, в точке А слева, В слева, С слева, Е справа, D слева, и наоборот. Возможна дополнительная обработка маленьким валиком (лицевым или универсальным) этих зон и любых других, дающих снятие болевого приступа. Кроме аппликаций на зону 4, для снятия приступа при стенокардии можно воздействовать на зоны запястья на левой или правой руке, зоны в области сердца, другие болевые зоны. Если не удается убрать боль, воздействуя на стороне боли, то оказывают кратковременные "болевые" воздействия на сторону противоположную.
При маститах аппликатор накладывают на воспаленную зону молочной железы и зону 4 на 10-15 минут или более, 1-3 раза в день или обрабатывают валиком.
Для сохранения и увеличения лактации аппликатором воздействуют на зоны 3,4 на 15-20 минут 1-3 раза вдень, сочетая аппликации с воздействием валиком.
Также при маститах и для улучшения лактации рекомендуется валиком обрабатывать область спины и всей поверхности молочных желез (кроме сосков); лучше делать это вечером.
Можно прибинтовывать сегменты аппликатора к зоне воспаления (на время до 1,5-2 ч.), а также обрабатывать внутренние поверхности голеней. Рекомендуется дополнительное накладывание аппликаторов на зоны уплотнения на поверхности молочных желез и ношение их закрепленными на этих зонах.


Гипертония (25-30 мин), гипотония (8-10 мин), восстановление после инсультов (рис. 6).

Зоны аппликаций: Основные 1, 2, 3; дополнительные 0, 4 (14); вспомогательные 7, 25, 28, 29, 31.

Общие рекомендации.
Все заболевания связаны с состоянием позвоночника. Шейный остеохондроз может сопровождаться головными болями, гипертензией (склонностью к повышению давления) или гипотензией (склонностью к понижению давления).
При артериальной гипертензии (гипертонии) воздействовать на болевые зоны 1, 2, 3 (рис. 4) длительно, 25-30 минут, постепенно захватывая все большую площадь, практически всю поверхность тела.
При артериальной гипотензии (гипотонии) воздействовать на ограниченную площадь зон 1,2, 3 короткое время, 5-10 минут.
Если в области затылка, головы, шеи есть зоны или точки выраженной боли, на них следует длительное время — от 10-15 минут до 1,5 часов — прижимать или прибинтовывать маленькие аппликаторы.
Для более быстрого восстановления после инсультов аппликаторы применяют на все отделы позвоночника, на конечности, область головы и шеи. Процедуру необходимо завершать прожимами стоп сидя или стоя.

Дополнительные рекомендации. При гипертонической болезни начинать воздействие можно, обкатывая стопы и икроножные мышцы валиком в течение 2-5 минут или аппликаторами 7-10 минут. Затем длительно, 10-15 минут валиком или 25-35 минут аппликатором воздействуют на основные зоны 2, 3, 4, вовлекая постепенно выше- и нижеуказанные зоны 0, 1, 5, 6, 7, 13, 14.
Для усиления оттока крови от головы и более эффективного снижения артериального давления завершить сеанс лечения аппликациями на икроножные мышцы и стопы (валик 2-5 минут, аппликатор 5-10 минут).
Повышает эффективность лечения гипертонии и гипотонии регулирование дыхания в сторону его сдерживания, замедления по методу К. П. Бутейко, асаны и пранаямы из системы йоги и др. (см. выше).
Если при гипертонии воздействие на верхний отдел позвоночника неэффективно, нужно короткое время воздействовать на крестцовую зону, зону надпочечников и завершить сеанс 3-5-минутной аппликацией стоп.
В случае гипотонии берутся те же зоны, но на короткое время (3-5 минут) до появления бодрости, повышения общего тонуса (достижения комфортности ощущений) — тонизирующий метод.
При высоком давлении (гипертонии) аппликатор Ляпко рекомендуется применять параллельно с медикаментозным лечением.


Заболевания пищевода, верхних отделов желудка, печени, желчного пузыря; неврологические синдромы остеохондроза нижнего грудного отдела позвоночника (а также миозиты, радикулиты в этом отделе), ожирение (рис. 7).

Зоны аппликаций: Основная 5; дополнительные 6, 15, 16, 17; вспомогательные 21, 23, (25), (28), 29, 30, 31. (26 — при ожирении).

Общие рекомендации. При патологии желчевыводящих путей, пищевода, желудка, сопровождающейся пониженным питанием, дискинезиями и другими симптомами недостаточности пищеварительной системы, рекомендуется воздействие аппликатором или валиком на живот, спину, поясницу проводить после еды для улучшения усваивания пищи и нормализации работы органов пищеварения.
При избыточных синдромах — повышенном питании, ожирении — воздействие чаще проводят на голодный желудок или перед приемом пищи. Такое применение аппликатора снижает потребность в излишнем питании и включает механизм сжигания ненужных запасов жира, переводя его в деятельную энергию, необходимую организму.
При остеохондрозе нижнегрудного отдела позвоночника (гепатитах, холециститах) достаточно бывает воздействия на зоны 5, 6, 15, 16, 17, а иногда еще на наружную поверхность 26-28 зон (колено или наружная лодыжка), а также воздействие на зону 22, вверх по локтевой стороне.
При выраженных обострениях не применять аппликатор на основные зоны боли, а использовать прилегающие к ним зоны, например, выше или ниже.

Дополнительные рекомендации.
При почечной, печеночной коликах; воздействие на 5-6 зоны (зоны иннервации) малым аппликатором или валиком (симптомы при этом: урчание, что свидетельствует об активации перистальтики, затем комфортное состояние, боли уходят).
При желудочной патологии, патологии пищевода, печени, секреторной недостаточности желудка — воздействие кратковременное. Больший акцент на болевые точки зон 15-16 (эпигастрий) и 5-6. Болезненные укалывания проводить до появления комфортных ощущений.
Вспомогательные точки: низ 23-й зоны справа (на руках), низ 29-й зоны слева.


Язвенная болезнь желудка и 12-перстной кишки, заболевания тонкого кишечника и почек, почечная колика, ожирение (рис. 8).

Зоны аппликаций: Основные 6, 7; дополнительные 5, 8, 17, 18; вспомогательные 23, 27, 29, 31.

Общие рекомендации. Язвенная болезнь желудка и 12-перстной кишки чаще сопровождается гиперсекрецией желудочного сока. Воздействие длительное — 25-30 минут. Если болевой синдром выражен, аппликатор прикладывают на область спины выше и ниже проекции болей. Переднюю поверхность грудной клетки обрабатывать пробником или валиком. Главное условие — переход к комфортным ощущениям, уход болей. Если этого нет — переходить на другие зоны, отдаленные: стопы, внутренняя поверхность зон 29 (лодыжки) и зоны 23-25 (кисти) до исчезновения болей. Иногда эффективна обработка шеи, затылка, лица (зоны 1-2).


Неврологические симптомы остеохондроза пояснично-грудного отдела позвоночника (а также миозиты, радикулиты), ожирение (рис. 9).

Зоны аппликаций: Основные 6, 7; дополнительные 8, 17, 18 27; вспомогательные 22, 26, 28, 30, 31.

Общие рекомендации.
При неврологических симптомах остеохондроза позвоночника чаще всего ложатся спиной на аппликаторы, расположенные вдоль всего позвоночника. При хорошей переносимости аппликаторы можно расположить по всей площади и ширине шеи, спины, поясницы и тазового отдела. При болях в пояснично-грудном отделе позвоночника аппликаторы подкладывают под эти отделы (зоны 6, 7), а дополнительно для усиления эффекта размещают аппликаторы под руки, под ноги или на соответствующие участки грудной клетки, живота, прижимая их мешочками с песком. При выраженной боли, например, в точке А справа, рекомендуется дополнительная обработка валиком, втирание кремов "Эсобел", "Флорента", а затем — ношение маленьких аппликаторов прибинтованными, например, в точке А справа, В слева, С справа, D слева или справа и наоборот (рис. 9).

Дополнительные рекомендации.
При неврологических симптомах остеохондроза пояснично-грудного отдела позвоночника наиболее эффективным является комплексное лечение. Так, металлоаппликацию указанных зон и точек рекомендуется сочетать с применением кремов, с обычным массажем или массажем с помощью массажера "Фараон".
Периодически можно проводить дополнительную обработку болевых и прилегающих зон с помощью аппликаторного валика, а также длительно носить маленькие аппликаторы.
Иногда целесообразно аппликацию сочетать с несколькими сеансами мануальной терапии у специалиста, владеющего этим методом.
При артритах, артрозах верхних конечностей рекомендуется прибинтовывание аппликатора на 10-15 минут к зонам воспалительных явлений.
Хронические старые радикулиты с выпадением функций предполагают лечение длительное, в течение нескольких месяцев, по 3 курса, с перерывами на 1-2 недели и использованием мази типа "Флорента", обезболивающих средств, физиопроцедур с кремами "Эсобел", "АРТРО-хвоя", "Раритет", "АРГОВасна сирень".
При наличии зон онемения хорошо проходить валиком 5-6-ю зоны и зоны рук, ног, шеи.
При избытке веса, ожирении, целлюлите - обработка больших поверхностей туловища и ног. Аппликации на зоны 5, 6, 7, иногда 8 (15 - 20), желательно до еды. Критерий завершения воздействия — ощущение появления тепла в желудке. Затем выпить воды (фильтрованной) и принять Нутрикон или Литовит. Зоны: 5, 6, 7, 8 и 15, 16, 17, 18.

Дополнительные рекомендации при остеохондрозе пояснично-грудного, пояснично-крестцового отделов позвоночника:

  • ношение и прикладывание аппликаторов небольших размеров (пробников) в местах наибольших болей (поясница, седалищный нерв) зоны 26-28, 7-8;
  • кратковременное воздействие на симметричную зону противоположной ноги — зоны 26-28 слева;
  • нужно искать болезненные зоны на стопе или на животе; длительно носить на животе, приложенным к найденной болезненной зоне, малый аппликатор или пробник.

При ожирении лучше взять большой валик и интенсивно катать им по всему телу Хороший эффект достигается при комплексном применении с препаратом "Каталитин".
При патологии внутренних органов, сопровождающейся ожирением, накладывать аппликатор на зоны голеней, бедер (27-29), предплечья, плеча (21-23).
Для устранения конкретных участков избыточной жировой клетчатки дополнительно воздействовать валиком 3-5 минут на каждую зону до появления приятного тепла и гиперемии.
При явлениях целлюлита после воздействия валиком втереть мазь ("Венорм", "Флорента") и опять кратковременно пройтись по всем зонам валиком. Обязательно в течение дня воздействовать на 5-6-ю зоны (на спине).


Неврологические симптомы остеохондроза пояснично-крестцового отдела позвоночника (а также радикулиты, миозиты в этом отделе) (рис. 10).

Зоны аппликаций: Основные 7, 8; дополнительные 9, 18; вспомогательные 22, 26, 28, 30, 31.

Общие рекомендации.
При неврологических симптомах остеохондроза пояснично-крестцового отдела позвоночника на правильно уложенные аппликаторы ложатся поясницей, располагая аппликаторы вдоль всего позвоночника. При хорошей переносимости аппликаторы можно располагать по всей площади и ширине спины, поясницы и тазового отдела. Например, при выраженных, трудноустраняемых болях слева в точке А1, или А2, или A3 (рис. 108) иногда в первые дни не рекомендуется воздействовать на эти точки; целесообразно воздействовать на противоположные или другие, нижележащие зоны: вначале проводим аппликацию А1, А2, A3 + С справа, а через 2-3 дня воздействуем на все зоны 25-40 минут с помощью аппликатора и 10-15 минут с помощью валика.
В промежутках между сеансами хороший эффект может дать ношение в течение 1-3 часов маленьких аппликаторов в зонах А1, А2, A3 слева, В1 справа, В1 слева, D справа, Е слева (рис. 8). Возможны и другие варианты, дающие хороший лечебный результат.
При остеохондрозе пояснично-грудного, пояснично-крестцового отделов позвоночника желательно ношение и прикладывание аппликаторов небольших размеров (пробников) в местах наибольших болей (поясница, седалищный нерв) — зоны 26-28, 7-8.
Хорошо кратковременно воздействовать на симметричную зону противоположной ноги — зоны 26-28 слева. Искать болезненные зоны на стопе или на животе. Длительно носить на животе малый аппликатор или пробник.

Дополнительные рекомендации.
При болях внизу живота, в крестце, в пояснице, нижних конечностях, а также при заболеваниях и нарушении функций органов малого таза аппликаторы кладут на поясничный отдел, крестцово-ягодичную область — зоны 7, 8, 9 (рис. 8) на 15-30 минут. Усилить эффект можно, одновременно положив аппликатор под ноги или на них. Завершить сеанс лучше аппликацией стоп (5-10 минут).
При пояснично-крестцовом радикулите успех лечения зависит от подхода (он должен быть комплексным) и выбора точек и метода воздействия.


Мочекаменная болезнь, почечная колика, колиты, запоры, помощь в сохранении беременности (мягкое воздействие) (рис. 11).

Зоны аппликаций: Основные 6, 7, 8; дополнительные 9, 18; вспомогательные 23, 27, 29, 31.

Общие рекомендации.
При мочекаменной болезни, почечной колике, колитах, запорах рекомендуется обязательное сочетание применения аппликаторов на область спины, на основные зоны 6, 7, 8 (рис. 11) с одновременным воздействием с помощью маленького аппликатора или валика на область живота, зоны 18, 17, 16, особенно те зоны, которые наиболее быстро помогают достичь лечебного эффекта - снятия болевого синдрома, устранения вздутия, напряжения живота, нормализации перистальтики (показано при колитах, энтероколитах, дискинезиях кишечника, запорах).

Дополнительные рекомендации.
При мочекаменной болезни, почечной колике аппликатор можно положить на горячую грелку, на зоны 6-7, воздействуя при этом валиком по ходу иррадиации болей на переднюю поверхность живота - до их исчезновения. Еще — обработать внутренние поверхности голеней и бедер. Целесообразно параллельно употреблять пищевые добавки соответствующего назначения — "Литовит-У", "Нутрикон-Фито" и др.
После оперативного вмешательства для ускорения заживления и восстановления функции кишечника рекомендуется аппликаторы укладывать выше и ниже места операции (прижав их мешочками с песком), одновременно или предварительно полежав на них соответствующей зоной спины, поясницы или крестца.
Для еще более эффективного "включения" кишечника после этого можно полежать на аппликаторе всем животом и соответствующей зоной живота 15-20 минут (так же поступают при запорах и других дискинезиях и атониях кишечника).
Для сохранения беременности, а также для улучшения условий ее развития рекомендуется применение металлоигольчатых аппликаторов; ощущения при этом обязательно должны быть комфортными. Для обеспечения комфортности ощущений аппликаторы могут быть притуплены с помощью мелкой наждачной бумаги. Мягким комфортным применением валика на самых разных зонах тела достигается высокая результативность, сохранение беременности и ее развитие.
При ранних токсикозах беременности (рвота, тошнота) аппликатором или валиком воздействуют на область верхних отделов поясницы (зона 6), верх живота (зона 16), низ грудной клетки (зона 15) в течение 10-20 минут. Возможно применение на других зонах, дающее желаемый эффект.
Для снятия болевого синдрома в пояснично-крестцовом отделе, улучшения кровоснабжения матки и полноценного развития плода рекомендуется воздействовать на зоны 7, 8 поясничные и зону 9 крестцовую. Воздействие должно быть мягким, осторожным, аппликатор густой или обычный, слегка притупленный, возможна укладка аппликатора на тонкую пеленку на 10-15 минут. Рекомендовано легкое, щекочущее воздействие на область живота с помощью валика, устраняющее боль и снимающее спазмы мышц живота и матки.
Во всех случаях, кроме беременности, можно использовать маленькие аппликаторы на областях внутренней поверхности голеней, кистей, бедер (например, точки А, В, С, D).


Заболевания органов малого таза, воспаление матки и придатков, циститы, уретриты, простатиты, сигмоидиты, геморрой, трещины ануса, импотенция, фригидность, ночной энурез (рис. 12)

Зоны аппликаций: Основные 8, 9; дополнительные 7, 18, 19; вспомогательные 27, 29, 30, 31, (23, 25).

Общие рекомендации.
Эффективно сочетание статических аппликаторов с валиками или маленькими аппликаторами для проведения прожимов нижних отделов живота, а также длительного ношения (от 1 до 3 ч) в зонах А, В, С, D, E, F, G в различных сочетаниях.
Для лечения рассматриваемой патологии особенно необходим комплект из статических аппликаторов, валика и маленьких носимых аппликаторов.

Дополнительные рекомендации.
При нарушении функций органов таза для вызывания мочеиспускания или его нормализации аппликаторы кладут на 15-25 минут под поясничную и крестцово-ягодичную область (зоны 7, 8, 9). Усиливается эффект одновременным или последующим прижатием аппликатора к низу живота на 5-15 минут или обработкой зоны валиком. Такая же методика может быть применена при воспалениях матки, придатков, мочевого пузыря, при простатитах, аденоме простаты.
Для усиления лечебного эффекта и улучшения функций мочевых органов (особенно при простатитах и аденоме простаты) необходимо сесть на маленький аппликатор промежностью (зоной между анальным отверстием и мошонкой) на 5-15 минут. Аппликатор можно слегка притупить. Впоследствии этот аппликатор должен применяться только для промежности.
Для лечения ночного энуреза у детей основные зоны воздействия — это низ живота, крестцово-ягодичная область, внутренняя поверхность голеней, бедер. Воздействие с помощью аппликатора 10-15 минут, с применением валика 5-7 минут.


Аллергия, нейродермит, кожный зуд (рис. 13)

Зоны аппликации: Основные 3, 5; дополнительные 6, 15, 12; вспомогательные 22, 28, 30, 31.

Общие рекомендации.
При лечении любых аллергических заболеваний обязательно следить за дыханием и стремиться его уменьшить, используя метод К.П.Бутейко, систему йога и др.
Хороший эффект дают уринотерапия, бег трусцой с коррекцией (замедлением) дыхания. Например, во время бега 6-8 шагов длится вдох 6-8 шагов — выдох, 6-8 шагов — пауза (задержка дыхания), и так 4-6 циклов, затем 100-250 м произвольное, очень тихое неинтенсивное дыхание, а затем повторение.
Во время такого бега идет повышенное (в 2-3 раза больше обычного) потоотделение. Вместе с потом из организма удаляются токсические вещества, создающие раздражения рецепторов. При этом следует отметить, что скорость бега должна составлять не более 70-80% физических возможностей бегущего. Самочувствие при правильной скорости бега должно быть комфортным.

Дополнительные рекомендации.
При вышеуказанной патологии в зонах А, В, С, D, E, F-G, Н, L-М, О (рис. 13) возможно ношение 1-3 часа 2-4 аппликаторов попеременно, перекрестно (один-два слева, один-два справа). Лучше сочетать точки спины, шеи, затылка с точками заднебоковых поверхностей рук и ног. На следующий день использовать точки груди, живота с точками передне-внутренних поверхностей рук и ног.
Рекомендуется одновременное применение препаратов "Рициниол", "Целитель", "АРГОВасна прополис".


Травмы и переломы верхних конечностей (рис. 14)

Зоны аппликаций: Основные 2, 3; дополнительные 4, 13; вспомогательные 20, 22, 24, (28, 30).

Общие рекомендации.
При переломах на стороне перелома воздействуют на все свободные поверхности рук выше и ниже места перелома (области, закрытой гипсовой лангетой). Обработка может проводиться как аппликатором, так и валиком. Длительность воздействия на стороне перелома в 2 раза больше, чем на здоровой руке. Например, воздействие с помощью статических аппликаторов в течение 15-20 минут на шейно-воротниковую зону и на больную руку, 5-7 минут — на здоровую руку. При травмах — та же методика.

Дополнительные рекомендации.
Хороший результат дает кратковременное воздействие на другие участки зоны (туловища, рук, ног). При обнаружении с помощью лицевого или универсального валика болевых и других зон и точек необычной чувствительности на них следует устанавливать маленькие аппликаторы на 1-3 часа. Значительно ускоряют процессы срастания кости медные и цинковые иглы аппликатора. Целесообразно применение мумие внутрь и наружно (в растворе) на область перелома.


Травмы и переломы нижних конечностей (рис. 15)

Зоны аппликаций: Основные 7, 8; дополнительная 18; вспомогательные 26, 28, 30, (22, 27, 29).

Общие рекомендации.
При переломах воздействуют на стороне перелома на все свободные поверхности ног выше и ниже места перелома (области, закрытой гипсовой лангетой). Обработка может проводиться как аппликатором, так и валиком. Длительность воздействия на стороне перелома в 2 раза больше, чем на здоровой ноге. Например, воздействуем в течение 15-20 минут статическими аппликаторами на пояснично-крестцовую зону и на больную ногу, а на здоровую ногу — 5-7 минут. Та же методика — при травмах.

Дополнительные рекомендации.
Для лечения травм, переломов аппликатор помещают на отдел позвоночника, соответствующий сегментарной иннервации поврежденной конечности на 15-30 минут, а затем выше или ниже места перелома на 15-30 минут. Если зона травмы, перелома доступна, то и на нее воздействуют 15-20 минут аппликатором или 10-15 минут валиком. Для усиления эффекта аппликатором или валиком периодически, по 3-5 минут, раздражают на здоровой конечности зону, соответствующую месту перелома на больной конечности.


Сахарный диабет (рис. 16)

Зоны аппликаций: Основные 5, 6; дополнительные 16, 17; вспомогательные 1, 2, 23, 29, 31.

Общие рекомендации.
Помимо указанных зон применения аппликаторов и валиков, довольно эффективным является длительное ношение маленьких аппликаторов в зонах А, В, С, D (можно перекрестно, чередуя через день стопы). Например, А1, А2 справа, В справа, С справа, D слева, а на следующий день — наоборот Потенцирование лечебного эффекта и стабилизация результатов наиболее выражены при сочетании аппликаций с "Литовитом-О" и "Нутриконом".

Дополнительные рекомендации.
При сахарном диабете аппликация хорошо дополняет инсулинотерапию, при этом возможно снижение доз инсулина под контролем врача, а также используется при легких формах диабета, которые не нуждаются в лекарственной терапии.


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Аппликатор ЛЯПКО. Массажер ФАРАОН. Библиотечка Консультанта АРГО

Аппликатор Ляпко Аппликатор ЛЯПКО
Массажер ФАРАОН

МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ В ПОМОЩЬ КОНСУЛЬТАНТУ КОМПАНИИ АРГО

Аппликаторы, разработанные врачом-рефлексотерапевтом Н.Г.Ляпко (г.Донецк), предназначены для широкого применения в комплексной терапии различных заболеваний и патологических состояний, а также как профилактическое средство для укрепления и сохранения здоровья, повышающее работоспособность и общий жизненный тонус, нормализующее сон, настроение, обмен веществ ("тучные" люди теряют избыточный вес, истощенные набирают недостающий). Применение аппликаторов способствует избавлению от вредных привычек.

Аппликаторы могут применяться в условиях лечебных учреждений, в санаториях, а также самостоятельно - на дому. Аналогов в мире у аппликаторов нет, поскольку они не имеют себе равных по силе и результатам воздействия, по простоте и надежности в использовании.

Аппликаторы Ляпко известны в Америке, Западной Европе, Австралии, успешно распространяются консультантами Компании АРГО. Не нанося вреда, гармоничным воздействием на организм аппликатор помогает избавляться от недугов и укреплять здоровье. Десятки тысяч людей с успехом применяют аппликатор и восхищаются его уникальностью. Он стал верным другом и защитником здоровья для пожилых людей, он дает реальное возвращение сил, энергии и жизнерадостности всем, кто им пользуется.

Содержание

  1. Возможности аппликатора Ляпко
  2. Силы, лежащие в основе действия аппликатора
  3. Механизмы действия
  4. Как устроен аппликатор Ляпко?
  5. Рекомендации по применению пластинчатых аппликаторов Ляпко
  6. Схемы воздействия аппликатором на зоны организма при различных заболеваниях
  7. Как работать с аппликаторами?
  8. Массажер ФАРАОН
  9. Аппликатор в вопросах и ответах
  10. Где купить аппликатор Ляпко


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО