АРГОЗИД гранулы

Библиотечка Консультанта АРГО

АРГОЗИД гранулы
Поддержание функционального состояния сердечно-сосудистой системы

АРГОЗИД гранулы Когда мы на что-то идем с чистой совестью и наши помыслы светлы, мы говорим: "Делаю это с легким сердцем!". Но, к сожалению, так бывает не всегда. Отношения с окружающими порой складываются негладко. Нас огорчают, мы сердимся, обижаемся на кого-то. Все это ложится на сердце тяжелой ношей. Так и живем. Но не лучше ли что-то изменить, пересмотреть свои взгляды, привычки, среди которых, наверняка, есть и вредные, пока не стало совсем невмоготу? Прямо с сегодняшнего дня бросить курить, начать ежевечерние пробежки, сократить в своем рационе количество мяса, жирных молочных продуктов, перейти на свежие салаты, зелень, соки, наладить работу кишечника, печени, почек, перестать на все и на всех обижаться. Вы ощутите себя куда лучше, если поймете, что гораздо приятнее жить с чувством благодарности за то, что имеешь, чем мучить себя завистью к чьей-то лучшей доле. Думаем, что препарат "АРГОзид" поможет Вам адаптироваться в переходе к новой жизни и избавлении от мучающего недуга.
Поговорим сначала о сердечно-сосудистой системе. Ее функция заключается в продвижении крови по всему телу. Она доставляет клеткам кислород и питательные вещества и удаляет из них продукты распада.
Сердце окружено мешкообразной оболочкой, называемой перикардом, помогающим ему сохранять свое положение. Кровь в сердце протекает через четыре полости, называемые камерами: правое и левое предсердия, в которые поступает кровь, возвращаемая в сердце, а также правый и левый желудочки, которые заполняются кровью из предсердий и толкают ее в артерии. В сердце четыре клапана: по одному между каждым предсердием и желудочком и по одному между каждым желудочком и крупным кровеносным сосудом, выходящим из него. Состоит сердце из мышц и имеет в среднем размер кулака.
Сердечная мышца (миокард) - это особые мышечные клетки, которые делают сердце отличным от любого другого органа, позволяя ему постоянно ритмично сокращаться и расслабляться.
Болезни сердечно-сосудистой системы поражают сердце и/или сосуды - артерии и вены. Это атеросклероз, окклюзия (нарушение проходимости) коронарных (сердечных) сосудов, гипертензия, инсульт и болезни периферических сосудов. Часто эти нарушения взаимосвязаны и имеют общие факторы риска. Иногда одно нарушение способствует появлению другого. Число смертей, вызываемых болезнями сердечно-сосудистой системы, может значительно уменьшиться, если общество осознает преимущества здорового образа жизни.
Вот факторы риска, которые человек может изменять и контролировать: насыщенный жирами и холестеринами рацион, высокое кровяное давление, употребление сигарет или табака, избыточная масса тела, малоподвижный образ жизни, сахарный диабет; пероральные контрацептивы (принимаемые через рот), которые часто повышают давление, увеличивают содержание холестерина и сахара в крови и опасность образования тромбов. В сочетании с курением эти контрацептивы повышают опасность развития сердечно-сосудистых заболеваний, в том числе и инсульта. При выборе средств предохранения от беременности женщина должна сообщить врачу об имеющихся в ее семье сердечно-сосудистых заболеваниях, чтобы уменьшить возможную угрозу своему организму.
Рекомендуем для борьбы с сердечным недугом: изменение образа жизни, образа мыслей и привычек в питании и в дополнение к перечисленному - натуральный препарат "АРГОзид".
Биологически активные вещества из экстрактов плодов и трав в составе препарата безопасны, не имеют побочных действий и могут применяться в профилактике и комплексной терапии сердечно-сосудистых заболеваний.

Состав.
 Плоды и травы, на основе которых изготовлен АРГОзид, подобраны по давним, хорошо проверенным рецептам. Препарат содержит экстракты травы пустырника (дитерпеноид, иридоиды, карденоиды, алкалоид стахидрид, флавоноиды), травы зизифоры (эфирное масло, флавоноиды, кумарины), манжетки обыкновенной, плодов калины обыкновенной (полисахариды, органические кислоты, витамины С, Р, каротиноиды) - 10%, плодов боярышника кроваво-красного (гиперозид, рутин, кверцитин, углеводы), шишек хмеля обыкновенного (горькие вещества, эфирное масло, тритерпеноиды, флавоноиды, полисахариды) - по 2,5%. Основа - до 100%.

Свойства.
 Калина обладает общеукрепляющими свойствами, содержит множество ценных веществ, среди которых пектин, органические кислоты, дубильные вещества, каротин и витамины С и Р. Витамина С в ягодах калины содержится больше, чем в цитрусовых. Ягоды калины, сваренные на меду, полезны при кашле, могут быть использованы в комплексной терапии заболеваний верхних дыхательных путей и отеков сердечного происхождения, а также при неврозах, спазмах сосудов, гипертонии. Положительное воздействие калины на организм многогранно.
Трава зизифоры в Туркмении применяется как кардиотоническое средство при неврастении, кишечных коликах, поносе.
Плоды боярышника. Экспериментально установлено, что содержащиеся в боярышнике урсоловая и олеановая кислоты усиливают кровообращение в сосудах сердца и головного мозга, понижают артериальное давление. Препараты боярышника снижают возбудимость центральной нервной системы и сердечной мышцы, способствуют улучшению сократимости миокарда, улучшают коронарное и мозговое кровообращение, уменьшают частоту сердечных сокращений, обладают антиаритмическим действием, устраняют дискомфорт в области сердца и головокружение. Препараты боярышника назначают при сердцебиении, бессоннице, повышенном кровяном давлении. В результате их применения у больных улучшается общее состояние, умеренно снижается артериальное давление, уменьшаются головная боль и головокружение, шум в ушах, понижается содержание холестерина в крови, отмечается тенденция к нормализации показателей свертываемости крови.
Препараты боярышника с успехом применяются при начальных явлениях недостаточности кровообращения у людей в пожилом возрасте, при болезнях климактерического периода, тиреотоксикозе, при атеросклерозе и ангионеврозах, артериальной гипертонии, стенокардии, мерцательной аритмии, пароксизмальной тахикардии, экстрасистолии, бессоннице, в комплексной терапии сердечно-сосудистой недостаточности, при пневмониях, гриппе и других инфекционных заболеваниях. Назначаются препараты боярышника также после проведения курса лечения сердечными гликозидами больным с пороками сердца и недостаточностью кровообращения.
Шишки хмеля. Препараты из соплодий шишек принимают в качестве успокаивающего, противовоспалительного, болеутоляющего, мочегонного, тонизирующего, улучшающего аппетит средства при психоэмоциональном переутомлении, неврозах, бессоннице, гастритах, циститах, а также как средство, укрепляющее сердечно-сосудистую систему, особенно при миокардиодистрофии. Эфирное масло хмеля входит в состав валокордина - известного препарата, назначаемого при сердечно-сосудистых неврозах, стенокардии, спазмах кишечника. Имеются данные об антиаллергической активности хмеля.
Болгарская народная медицина препараты шишек хмеля рекомендует принимать для улучшения пищеварения, при скрофулезе, желтухе, песке и камнях в почках, при воспалении мочевого пузыря, болезненной ночной эрекции, при болезненных менструациях, головных болях и бессоннице, чрезмерном половом возбуждении.
Во Франции препараты хмеля довольно широко принимаются с лечебной целью. Французские исследователи отмечают, что они обладают как тонизирующим, так и усыпляющим действием, а по своим антисептическим свойствам сильнее салициловой кислоты, что обусловлено влиянием липулина в составе растения.
Польская народная медицина шишки дикорастущего хмеля рекомендует при неврозах, бессоннице, неврастении, болезнях желудка и запорах.
В Германии и Австрии шишки хмеля в виде настоев и отваров назначаются при бессоннице, повышенной половой возбудимости, неврозах, а также для улучшения аппетита.

В целом же АРГОзид:
 • обладает кардиотоническим эффектом;
• проявляет антиаритмическое действие;
• улучшает коронарное и мозговое кровообращение;
• способствует снижению артериального давления;
• успокаивает центральную нервную систему;
• регулирует состояние вегетативной нервной системы;
• укрепляет стенки сосудов и капилляров.

Показания к применению. Применяется в комплексной терапии:
• вегетососудистой дистонии по гипертоническому типу;
• гипертонической болезни I-II степени;
• ишемической болезни сердца и недостаточности кровообращения;
• нарушений обмена веществ в сердечной мышце: при атеросклерозе, после инфаркта миокарда, на фоне сахарного диабета, при патологии щитовидной железы, патологическом климаксе;
• при аритмии, тахикардии;
• при нарушенниях сна;
• для нормализации обмена веществ в миокарде при физических и психоэмоциональных нагрузках;
• для профилактики сердечно-сосудистых заболеваний.

Рекомендации по применению: принимать по 2 г (1 ч. л.) 3 раза в день, за 15-30 мин до еды, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс - 3-4 недели.

Противопоказания: вегетососудистая дистония по гипотоническому типу, гипотоническая болезнь, индивидуальная непереносимость компонентов.
Форма выпуска. Пластмассовая баночка содержит 30 или 90 г гранул светло-коричневого цвета с ароматным запахом и приятным вкусом.
Срок хранения 2 года.

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


АХИЛЛАН гранулы

АХИЛЛАН гранулы
Улучшение функционального состояния ЖКТ

АХИЛЛАН гранулы В народной медицине тысячелистник очень популярен и широко известен как великолепное кровоостанавливающее, ранозаживляющее, а также обезболивающее средство при желудочно-кишечных болях и поносе. Когда по указу Петра I в 1713г. были созданы "аптекарские огороды" во всех крупных городах и военных госпиталях, в список обязательных для выращивания восьми растений повелевалось включать и тысячелистник.
Но трава тысячелистника известна не только в России. В Германии и Польше она употребляется при заболеваниях желудочно-кишечного тракта, при женских болезнях, расстройствах менструального цикла, особенно при болезненных менструациях и климактерических нарушениях. Во Франции траву тысячелистника используют как тонизирующее, мочегонное, возбуждающее средство, а также при общей слабости, нервных заболеваниях и болезненных менструациях. В Греции кровоостанавливающий эффект тысячелистника дал ему название "солдатское растение". В Монголии надземную часть растения употребляют при опухолях и наружно - при ушибах, ранах, ожогах.
Тысячелистник стал применяться в гомеопатии с первых дней создания теории больших разведений, т.е. более двух столетий назад. Он и сейчас входит в рецептуру гомеопатических средств для остановки и профилактики кровотечений, при кровоподтеках, ранах, язвах и геморрое.
ООО "Биолит" совместно с НИИ высоких напряжений и Сибирским государственным медицинским университетом разработали препарат "Ахиллан", который представляет собой гранулированный концентрат водного экстракта травы тысячелистника с глюкозой. Ахиллан успешно прошел клинические испытания, имеет соответствующие сертификаты для производства и применения.

Состав.
 Ахиллан представляет собой природный фенольно-полисахаридный комплекс. Содержит флавоноиды и их гликозиды, ахиллеин, комплекс высокоактивных эфирных масел, бетаин, кумарины, фенилокислоты, сесквитерпены, полисахариды, дубильные вещества, витамины К, С, комплекс микроэлементов (медь, молибден, цинк и др.). Наполнитель - глюкоза.

Свойства:
 • угнетает секрецию соляной кислоты и пепсина, стимулирует выработку муцина, улучшает качественный состав желудочной слизи;
• ускоряет репарацию язвенного дефекта и восстановление слизистой оболочки и других слоев стенки желудка;
• нормализует секреторную и двигательную функции желудка;
• ускоряет эвакуацию содержимого желудка и кишечника, является умеренным слабительным, уменьшает метеоризм;
• обладает выраженным противовоспалительным и бактерицидным эффектом (за счет высокоактивных эфирных масел) и болеутоляющими свойствами;
• имеет желчегонный эффект;
• на фоне применения препарата повышается свертываемость крови, при этом тромбы не образуются (кровоостанавливающее действие - за счет увеличения числа тромбоцитов и ретикулоцитов в периферической крови);
• при пероральном приеме препарат обладает общим антиаллергическим действием, мягко снижает артериальное давление, уменьшает частоту сердечных сокращений.

Показания к применению.
 Применяется в комплексной терапии и для профилактики:
• язвенной болезни желудка и 12-перстной кишки (курсовой прием ахиллана за 2-3 недели до предполагаемого обострения позволяет предотвратить сезонные обострения язвенной болезни);
• воспалительных, эрозивно-язвенных и инфекционных заболеваний ЖКТ (гастриты, колиты, гастроэнтериты, в том числе в половинной дозе при дизентерии и диареях различной этиологии);
• кровотечений (маточных, кишечных, носовых и наружных);
• нарушений свертываемости крови;
• нефрологических и урологических заболеваний, сопровождающихся гематурией (острые и хронические циститы, уретриты, гломерулонефриты, туберкулез почек и др.);
• воспалительных заболеваний яичников и матки, фибромиомы, метропатии, нарушений менструального цикла, болезненных менструаций, климактерических расстройств;
• как профилактика онкологических заболеваний и в комплексной терапии начальных стадий онкопатологии. Показан для улучшения аппетита.

Рекомендации по применению.
 При хроническом гастрите и язвенной болезни желудка и 12-перстной кишки растворить 2 г (1 ч.л.) гранул в 100 мл теплой воды, принимать 3 раза в день за 15-30 мин до еды. В качестве противовоспалительного и кровоостанавливающего средства используют 0,5-1 ч.л. растворенных гранул, независимо от приема пищи. Принимать совместно с базисной терапией в течение всего обострения и не менее 2-4 недель после выписки из стационара.
В качестве противовоспалительного и кровоостанавливающего средства принимать 1 ч.л. растворенных гранул, независимо от времени приема пищи. Курс приема - 3-4 недели.
Для профилактики сезонных обострений язвенной болезни принимать за 2-3 недели до предполагаемого обострения - по 0,5-1 ч.л. за 15-30 мин до еды.

Противопоказаний не выявлено.
 Форма выпуска. Пластмассовая баночка, содержащая 30 или 90 г гранул светло-коричневого цвета со специфическим запахом и приятным вкусом.
Условия хранения. Хранить в сухом прохладном месте. Гарантийный срок - 2 года.

< назад


АХИЛЛАН НА СОРБИТЕ

АХИЛЛАН НА СОРБИТЕ гранулы
Экстракт травы тысячелистника

АХИЛЛАН НА СОРБИТЕ гранулы Состав: флавоноиды и их гликозиды, кумарины, фенолокислоты. В качестве наполнителя используется сорбит.

Свойства.
Ахиллан на сорбите используется больными сахарным диабетом.
• Обладает противоязвенным действием. В эксперименте ограничивает образование крупных и полосовидных язв, ускоряет репарацию язвенного дефекта и восстановление слизистой оболочки и других слоев стенки желудка, угнетает секрецию соляной кислоты и пепсина, стимулирует выработку муцина, улучшает качественный состав желудочной слизи.
• Ускоряет эвакуацию содержимого желудка и кишечника, является умеренным слабительным, обладает противовоспалительными и болеутоляющими свойствами.
• Имеет желчегонный эффект.

Способ применения.
 При хроническом гастрите и язвенной болезни желудка и 12-перстной кишки растворить 2 г (1 ч.л.) гранул в 100 мл теплой воды, принимать 3 раза в день за 15-30 мин до еды. В качестве противовоспалительного и кровоостанавливающего средства используют 0,5-1 ч.л. растворенных гранул, независимо от приема пищи. Принимать совместно с базисной терапией в течение всего обострения и не менее 2-4 недель после выписки из стационара.
В качестве противовоспалительного и кровоостанавливающего средства принимать 1 ч.л. растворенных гранул, независимо от времени приема пищи. Курс приема - 3-4 недели.
Для профилактики сезонных обострений язвенной болезни принимать за 2-3 недели до предполагаемого обострения - по 0,5-1 ч.л. за 15-30 мин до еды.

Противопоказаний не выявлено.
 Форма выпуска. Пластмассовая баночка, содержащая 90 г гранул светло-коричневого цвета со специфическим запахом и приятным вкусом.
Условия хранения. Хранить в сухом прохладном месте. Гарантийный срок - 2 года.


БАЛЬЗАМ ДЛЯ ВОЛОС
Высокоэффективный препарат при проблемах кожи головы и волос

БАЛЬЗАМ ДЛЯ ВОЛОС Одним из самых распространённых людских комплексов является неудовлетворённость своей внешностью. Причём, самой частой причиной недовольства является внешний вид и состояние волос.
Уход за волосами - это целый спектр процедур, направленный на то, чтобы волосы были здоровыми и имели красивый внешний вид.
Кожа человека состоит из трёх основных слоев - наружного слоя, собственно кожи и подкожной клетчатки. Наружный слой кожи, в свою очередь, имеет два слоя - эмульсионную плёнку и эпидермис.
Эпидермис состоит из множества клеток, но толщина его составляет всего несколько десятых долей миллиметра. Клетки эпидермиса, находящиеся в самой глубине, - это живые клетки, от которых со временем отделяются старые ороговевшие клетки.
Эмульсионная плёнка - это поверхностный слой кожи, он образуется в результате отделения от эпидермиса ороговевших (отмерших) клеток, которые вступают в реакцию с продуктами эмульгации выделяемого железами сала. Именно от свойств эмульсионной плёнки зависят физико-химические свойства поверхности кожи. В частности, слабокислая реакция рН, благодаря рекламе известная сейчас, наверное, всем - это характеристика эмульсионной плёнки. Оптимальная величина рН - 5,5 - обеспечивает наибольшую физическую и химическую устойчивость кератина, из которого состоит роговой слой. Кроме того, эмульсионная плёнка препятствует чрезмерному размножению на поверхности кожи микробов, защищает поверхность кожи от воздействия ультрафиолетовых лучей. Именно она образует границу между внутренней и внешней средой, а следовательно, именно от неё зависят вид и внешние характеристики кожи. Благодаря эмульсионной плёнке кожа оказывается более устойчивой к механическим и физическим воздействиям внешней среды и имеет гладкий, матовый вид.
Когда говорят о типах волос, имеют в виду разграничение мягких и жёстких, толстых и тонких, сухих, нормальных и жирных, а также здоровых и истощённых волос. Каждый тип волос требует специального ухода, направленного на предотвращение болезней и улучшение вида и состояния волос.
Волосы человека тесно связаны со строением его кожи, потому необходимо и рассматривать их в комплексе.
Жизнь отдельного волоса составляет в среднем от 2 до 6 лет, и лишь в редких случаях волос живёт дольше - до 15-20 лет. Смена волос у человека - естественный процесс, который с разной интенсивностью продолжается всю жизнь.
В норме за сутки выпадает около 30-50 волос. В периоды действия неблагоприятных факторов (авитаминоз, морозы, сильное солнце) число выпадающих за сутки волос может достигать 100-150, и это также считается вполне приемлемым. Если волос выпадает больше, то ситуация считается опасной, так как может привести к облысению.
Подсчитать количество выпадающих волос можно самостоятельно. Делать это нужно в течение трёх дней, причём во время подсчёта мыть голову нельзя. Считают только волосы, имеющие корень (маленькое белое утолщение на конце).

Бальзам для волос - высокоэффективный препарат.
 Бальзам - это состав, который, проникая под кератиновые чешуйки волоса, заполняет образовавшиеся после мытья или других процедур пустоты. В результате нормализуется структура волоса, он выравнивается, начинает блестеть. При этом увеличивается поступление питательных веществ в волосяную луковицу, усиливается кровоснабжение сосочка, стимулируется рост волос. Кроме того, бальзам действует на кожу, улучшая обменные процессы в ней, стимулируя рост клеток.
Правильный уход позволяет снизить чувствительность кожи и волос к внешним неблагоприятным воздействиям. Существует несметное количество рецептов, продаётся огромное количество средств по уходу за кожей и волосами, из которых трудно выбрать действительно нужный волосам препарат. Кроме того, волосы очень быстро и чутко реагируют на изменение состояния нервной системы, гормонов многих желез внутренней секреции (гипофиз, щитовидная железа, половые железы), на нарушения в балансе жиров, белков, углеводов, витаминов, минералов. Несомненно, эти нарушения в общем состоянии организма необходимо исправлять. ООО "Биолит" выпускает достаточный спектр препаратов, которые с успехом справятся с нарушениями в организме. Но, к сожалению, на нормализацию общего состояния организма необходимо некоторое время, а красивые волосы хочется иметь сейчас.
Человеку, не искушённому в проблемах нарушений состояния волос, требуется такой препарат, который обладал бы комплексным воздействием на кожу и волосы человека, и при этом не было бы необходимости в специальной диагностике этих нарушений.
В ООО "Биолит" на основании современных научных достижений в области причин и механизмов развития заболеваний кожи и волос, а также имеющегося в дерматологии и косметологии опыта лечения разработан, испытан и производится препарат "Бальзам для волос" - эксклюзивный продукт для Компании АРГО.

Состав. Входящие в препарат компоненты выбраны из огромного количества эффективных природных препаратов для профилактики и лечения заболеваний волос и кожи. Критерием включения их в состав "Бальзама для волос" стало высокое синергическое действие, позволяющее при смешивании компонентов получать эффект, в несколько раз превосходящий эффект каждого компонента в отдельности.
В бальзам вошли экстракты: корня лопуха, листьев крапивы, цветков календулы, цветков хмеля, а также еловое эфирное масло.
Экстракт корня лопуха обладает выраженным стимулирующим действием на клетки эпителия кожи головы и зону роста волоса в его корне: стимулирует рост волос и способствует регенерации повреждённой кожи волосистой части.
Экстракт листьев крапивы содержит компоненты, крайне необходимые для нормальной жизни волос и их корней: витамины (С, К, В1, В2), микро- и макроэлементы; выраженный антисептик широкого спектра действия - хлорофилл, молочную и лимонную кислоты; биологически активные вещества - каротиноиды и флавоноиды. Все эти компоненты усиливают обмен веществ кожи и волоса, стимулируют восстановление повреждённых структур волоса и клеток кожи, оказывают выраженное противовоспалительное действие, подавляют жизнедеятельность вредных микроорганизмов и грибков.
Экстракт цветов календулы содержит витамин С, микро- и макроэлементы; органические кислоты, среди которых яблочная кислота, флавоноиды и каротиноиды, большое количество фитонцидов. Компоненты экстракта календулы снимают спазм сосудов, питающих корни волос и кожу волосистой части головы, стимулируют регенерацию структур волоса и кожи волосистой части, устраняют воспаление, оказывают бактерицидное действие, подавляя рост грибков и разных видов патологических микроорганизмов.
Экстракт цветков хмеля представляет собой набор из целого спектра веществ, необходимых для нормального состояния волос и их корней: органические кислоты, витамины В и С, микро- и макроэлементы. Но наиболее важны в составе хмеля гормонально активные соединения (эстрогеноподобные вещества), главной особенностью которых является отсутствие побочных действий, наблюдаемых при использовании гормоносодержащих препаратов и мазей, используемых для лечения облысения.
Еловое эфирное масло - раздражающее вещество с очень мягким физиологическим действием, выраженный природный антисептик. Угнетает все виды патологической и грибковой микрофлоры, вызывающей поражение волосистой части кожи и самого волоса, а кроме того - служит отдушкой, придавая волосам приятный запах.

Методика экстракции биологически активных веществ из растений, входящих в состав "Бальзама для волос", позволяет очень бережно получить и сохранить весь комплекс имеющихся в растительном сырье биологически активных веществ. В результате все вещества, входящие в состав "Бальзама для волос", в силу их натурального происхождения и полной сохранности природной структуры находятся в легко усваиваемой клетками кожи и волосами форме, поэтому лечебный эффект бальзама проявляется с первых процедур.
"Бальзам для волос" не просто собрал в себе все положительные качества ингредиентов: в результате их синергического действия значительно усилены клинические эффекты бальзама.
Это подтверждается положительными отзывами дерматологов и врачей-косметологов, применяющих "Бальзам для волос" в своей практике, а также многочисленными отзывами женщин, и что немаловажно - мужчин, использовавших "Бальзам для волос" в комплексной терапии поражений волос и волосистой части головы, бровей, ресниц, усов и бороды.

Методики применения бальзама при разных типах волос
Уход за волосами - это целый спектр процедур, направленный на то, чтобы волосы были здоровыми, имели красивый внешний вид.
Нормальные волосы. Данному типу волос свойственна эластичность, они практически не секутся и легко расчёсываются независимо от того, сухие они или влажные. Такие волосы хорошо отражают свет, переливаются на солнце.
Однако в уходе нуждаются все волосы, а не только "проблемные". Часто люди моют волосы, да и лицо, жёсткой водопроводной водой, в которой содержится много солей, неблагоприятно действующих на кожу и волосы: они становятся хрупкими, тусклыми, секутся и ломаются, а кожа шелушится. Кроме того, волосы, особенно ослабленные, впитывают воду, а вместе с водой - и минеральные соли, что не может не сказаться на состоянии волос.
Другая ошибка, которую часто допускают при мытье волос - использование слишком горячей воды. От этого усиливается сальность волос. Моющие средства "завариваются" на волосах, нарушая их структуру.

"Бальзам для волос" выпускаемый ООО "Биолит", позволяет решить эти проблемы.

Способ применения. Бальзам нагревают до температуры чуть выше температуры тела и лёгкими массирующими движениями втирают в кожу головы, а также в волосы по всей длине. Чтобы бальзам на голове не остывал очень быстро, рекомендуется после нанесения бальзама одеть специальную утепляющую шапочку. Если её у вас нет, воспользуйтесь обыкновенным целлофановым пакетом и обвяжите его сверху толстым махровым полотенцем. Бальзам наносят на 1 час, после чего голову нужно вымыть.
При нормальных волосах достаточно применять "Бальзам для волос" раз в неделю.

Сухие волосы. Они плохо отражают свет, путаются и плохо расчёсываются, легко рвутся, секутся на концах. Довольно часто волосам сухого типа сопутствует мелкая сухая перхоть.
Целый ряд проблем может возникнуть в любой момент с такими волосами. В одних случаях сухость волос - результат пониженной активности сальных желез, в других - следствие неправильного ухода или заболеваний. Сухие волосы очень чувствительны к неблагоприятным воздействиям, они нуждаются в защите, особенно летом. Для таких волос незаменим выпускаемый ООО "Биолит" "Бальзам для волос".
Способ применения не отличается от приведённого выше. Следует только отметить, что проводить процедуру рекомендуется 2-3 раза в неделю.

Жирные волосы имеют характерный тусклый блеск, спустя небольшое время после мытья слипаются и начинают казаться грязными, неопрятными, что говорит о высокой активности сальных желез. У владельцев жирных волос нередко наблюдается жирная перхоть. Подобные нарушения в организме называют себореей.
Уход за такими волосами имеет свои особенности. Цель ухода - дезинфекция кожи и нормализация в ней обмена веществ. "Бальзам для волос" выпускаемый ООО "Биолит" с успехом справляется и с этой задачей.
Способ применения. Бальзам втирают в корни волос и кожу волосистой части головы в течение 5 минут, оставляют на 15 мин, затем промывают волосы шампунем. Процедуру рекомендуется проводить 1 раз в 2 недели.

Волосы смешанного типа. Волосы смешанного типа - это длинные волосы, концы которых не получают достаточного количества естественной смазки, от которой в значительной мере зависит их здоровье. Такие волосы часто секутся на концах. Специальный уход в этом случае требуется именно за концами волос. Здесь "Бальзам для волос" просто незаменим.
Способ применения. "Бальзам для волос" нагревают чуть выше температуры тела и лёгкими массирующими движениями втирают в кожу головы, а также в волосы по всей длине, особенно в кончики волос. А чтобы бальзам не остывал очень быстро, рекомендуется одеть специальную утепляющую шапочку. Если нет шапочки, воспользуйтесь обыкновенным целлофановым пакетом и обвяжите его сверху толстым махровым полотенцем. Бальзам наносят на 1 час, после чего голову моют шампунем.
Достаточно при волосах смешанного типа применять "Бальзам для волос" раз в неделю.

Тонкие волосы. Обычно они приносят своим владельцам две проблемы. С ними не создать пышной причёски, а кроме того, эти волосы обычно сильно электризуются и прилипают к расчёске и другим предметам. С данными проблемами поможет справиться "Бальзам для волос". Он наполнит кератиновый слой волоса и оденет его в плёнку, сделав его более толстым, а также снимет возможность образования статического электричества на его поверхности при расчесывании. Кроме того, "Бальзам для волос" даст дополнительные питательные вещества коже волосистой части головы и корням волос, тем самым делая растущий волос более толстым.
Способ применения. Бальзам нагревают чуть выше температуры тела и лёгкими массирующими движениями втирают в кожу головы, а также его втирают в волосы по всей длине, особенно в кончики волос. Чтобы бальзам не остывал очень быстро, рекомендуется одеть специальную утепляющую шапочку. Если такой шапочки нет, воспользуйтесь обыкновенным целлофановым пакетом и обвяжите его сверху толстым махровым полотенцем, бальзам наносят на 1 час, после чего голову нужно вымыть. Достаточно применять "Бальзам для волос" 1 раз в неделю.

Повреждённые волосы. Поврежденными считаются волосы, которые были подвергнуты химической завивке, обесцвечиванию, многократной окраске химическими красителями. Таким волосам недостаёт мягкости, они нуждаются в дополнительном укреплении и питании, независимо от того, выглядят они здоровыми или больными. "Бальзам для волос" оказывает на них комплексное положительное воздействие. Он не только улучшает структуру волос, делая их мягкими и пышными, он ещё питает кожу и корни волос, восстанавливая их нормальное состояние.
Способ применения. Бальзам нагревают чуть выше температуры тела и лёгкими массирующими движениями втирают в кожу головы, а также в волосы по всей длине, особенно в кончики волос. Чтобы бальзам не остывал очень быстро, рекомендуется после втирания одеть специальную утепляющую шапочку. Если её нет, воспользуйтесь обыкновенным целлофановым пакетом и обвяжите его сверху толстым махровым полотенцем. Бальзам наносят на 1 час, после чего голову нужно вымыть.
Применять "Бальзам для волос" для поврежденных волос нужно 2 раза в неделю.

Седые волосы. Седина - это следствие старения волос. Внешне старение проявляется в том, что волосы теряют свою окраску и становятся белыми либо желтоватыми, т.е. утрачивают пигментацию. Но это только одно, видимое глазом, изменение. Параллельно проходят и другие процессы, в частности, истончение волос. Поскольку седые волосы - это отчасти и больные волосы, за ними требуется дополнительный уход, отличающийся от ухода за другими типами волос. Это дополнительное питание корней волос и уход за волосом по всей его длине. ООО "Биолит" рекомендует использовать "Бальзам для волос".
Способ применения. Бальзам нагревают чуть выше температуры тела и лёгкими массирующими движениями втирают в кожу головы, а также в волосы по всей длине, особенно в кончики волос. Чтобы бальзам не остывал очень быстро, рекомендуется одеть специальную утепляющую шапочку. Если такой шапочки нет, воспользуйтесь обыкновенным целлофановым пакетом и обвяжите его сверху толстым махровым полотенцем. Бальзам наносят на 1 час, после чего голову моют с шампунем.
Достаточно при седых волосах применять "Бальзам для волос" 1-2 раза в неделю.

Себорея. Этот термин в широком смысле означает нарушение салоотделения.
Жирная себорея - заболевание, обычно сопровождающееся жирным видом кожи лица и волосистой части головы, а также повышенной потливостью.
Сухая себорея - это обратное жирной себорее состояние, при котором активность сальных и потовых желез оказывается недостаточной. Себорея часто осложняется перхотью и вульгарными угрями.
Способ применения. Способа, который обеспечил бы окончательное излечение от себореи, до сих пор не найдено. Но предупредить развитие себореи или остановить её прогрессирование можно. "Бальзам для волос" в силу его комплексного действия можно применять при обеих формах себореи.
При сухой себорее бальзам используют 2 раза в неделю по следующей методике: нагревают бальзам чуть выше температуры тела и легкими массирующими движениями втирают в кожу головы, а также в волосы по всей длине, особенно в кончики волос. Чтобы бальзам не остывал очень быстро, рекомендуется одеть специальную утепляющую шапочку. Если её нет, воспользуйтесь обыкновенным целлофановым пакетом и обвяжите его сверху толстым махровым полотенцем. Бальзам наносят на 1 час, после чего голову нужно вымыть шампунем.
При жирной себорее его используют по следующей методике: втирают его в корни волос и кожу волосистой части головы в течение 5 минут, оставляют на 15 минут, затем промывают волосы шампунем. Процедуру рекомендуется проводить 1 раз в 2 недели.

Гнойничковые заболевания кожи головы и тела - пиодермия.
Причина гнойничковых заболеваний кожи - микроорганизмы, которые в изобилии живут на ее поверхности. Они выполняют множество очень важных функций, поэтому полное их уничтожение вредно для организма. Следует реально представлять себе, что ситуации, когда микроорганизм вызывает воспаление, должно соответствовать одно главное условие - кожа утрачивает своё здоровое состояние. Естественно, восстановление нормального, здорового состояния кожи способствует её излечению, а поддержание кожи в здоровом состоянии препятствует возникновению гнойничковых заболеваний. "Бальзам для волос" - препарат, нормализующий состояние кожи, так как восстанавливает ее естественные защитные свойства и эмульсионную плёнку. Гнойничковые заболевания в начальной стадии, а также склонность к гнойничковым заболеваниям кожи головы или тела - это показание для применения "Бальзама для волос".
Способ применения. Бальзам втирают в корни волос и кожу волосистой части головы в течение 5 минут, оставляют его на 15 минут, затем промывают волосы шампунем. Процедуру рекомендуется проводить 2 раза в неделю.

Противопоказания. "Бальзам для волос" не имеет побочных эффектов. Иногда в результате его использования могут возникнуть неприятные ощущения жирности и излишней тяжести волос. В этом нет ничего страшного, и тем более это не означает, что данный бальзам Вам не подходит. Просто Вы немного переусердствовали. Чтобы снять этот эффект, прекратите на некоторое время пользоваться бальзамом.

Уход за ресницами и бровями.
 "Бальзам для волос" оказывает положительное действие и на рост и состояние ресниц и бровей. Для улучшения состояния ресниц и бровей рекомендуем следующую методику:
Косметическую палочку (кусочек ваты, предварительно намотанный на спичку или зубочистку) обильно смачивают бальзамом и тщательно наносят его на ресницы и кожу век по краю, откуда они растут. То же проделывают с бровями. Процедуру проводят ежедневно перед сном. На курс рекомендуется 10-15 процедур.

Уход за кожей лица и тела.
 "Бальзам для волос" зарекомендовал себя как хорошее средство в косметическом уходе за кожей лица и тела.
Способ применения для лица. Вечером после снятия макияжа у женщин или после умывания лица у мужчин пропитывают бальзамом марлю соответствующей площади, сложенную в 4-6 слоев, и накладывают на кожу на 15-20 мин, после чего аккуратно промокают мягкой хлопчатобумажной салфеткой. Для усиления эффекта бальзам перед употреблением можно подогреть до 37-38 °С.
Способ применения для кожи всего тела. После того, как Вы приняли душ, небольшими порциями проведите втирание бальзама лёгкими массажными движениями по всей поверхности кожи.


Скипидарные ванны

Снять стресс, расслабиться, повысить жизненный тонус и работоспособность, увеличить сопротивляемость организма заболеваниям и ускорить излечение многих болезней Вам помогут скипидарные ванны. Это универсальный метод оздоровления организма: прием ванн приводит к усилению обменных процессов, выводит токсины, стимулирует процессы саморегуляции и систему иммунитета. Ванны являются эффективным средством омоложения организма, профилактики преждевременного старения, средством улучшения физического состояния, они способствуют нормализации жирового обмена. Полезны скипидарные ванны и для тех, кто считает себя практически здоровым.
В начале прошлого века А.С. Залманов - известный отечественный врач - создал теорию капилляротерапии как метода избавления от хронических недугов и омолаживания организма. Жизнь клеток и тканей организма человека во многом зависит от работы капилляров: в норме капилляры пропускают через себя лишь воду, соли и газы. При нарушении проницаемости капилляров к клеткам тканей поступают другие вещества, и клетки погибают вследствие метаболической перегрузки; происходит различного рода перерождение тканей.
Для воздействия на капилляры используются, в частности, термические методы (ванны, паровые бани, сауны). А.С. Залманов нашел более эффективное средство - скипидарные ванны. Чтобы приготовить такие ванны, традиционно используют белую эмульсию и желтый раствор.
Последователи теории А.С. Залманова предлагают свои версии скипидарных ванн, поскольку появились новые технологические возможности извлечения и концентрации активных веществ. В каждом варианте используется модифицированный (чтобы можно было растворить его в воде) живичный скипидар.

Свойства ванн. Наряду с отличиями в составе и механизме действия "Ванны скипидарной №1" и "Ванны скипидарной №2", общими свойствами являются способность улучшать и восстанавливать капиллярный кровоток, а также проявление бактерицидного и обезболивающего эффектов. Прием ванн способствует процессам саморегуляции и общему оздоровлению организма.

"Ванна скипидарная №1" (белая эмульсия: живичный скипидар - 45%, вода - 50%, мыло детское измельченное, салициловая кислота, камфорный спирт, экстракт коры ивы). Рекомендуется при пониженном артериальном давлении. В белую эмульсию производства ООО "Биолит" добавлен экстракт коры ивы (0,2% сухого экстракта), который положительно влияет на сосуды и капилляры и смягчает действие эмульсии.
Эта ванна вызывает ритмичные сокращения и расширение капилляров, активизируя их работу. При этом обычно повышается артериальное давление. Белая ванна улучшает микроциркуляцию, восстанавливает обменные процессы в тканях. Благоприятное воздействие на стенки сосудов препятствует возрастным изменениям, замедляя старение организма.
Белые ванны не приводят к возрастанию температуры тела и не вызывают сильного потоотделения. Однако они оказывают активное раздражающее действие (покалывание или жжение кожи), более сильное, чем желтые ванны.

"Ванна скипидарная №2" (желтый раствор: живичный скипидар - 50%, масло касторовое - 20%, кислота олеиновая - 15%, вода - 13,4%, едкий натр) рекомендуется при повышенном артериальном давлении.
Желтые ванны расширяют капилляры как венозной, так и артериальной систем кровообращения, способствуют растворению патологических отложений в суставах, сухожилиях и связках, в хрусталиках глаз, в стенках кровеносных сосудов и в самих капиллярах. При этом углубляется дыхание, понижается давление. Ванна вызывает общее повышение температуры тела, стимулирует обильное потоотделение (в первые 1-2 часа после нее выделяется 2-4 л пота) и удаление через кожу мочевины, хлористого натрия и излишков жидкости, которые имеются у страдающих гипертонией и ожирением. Желтые ванны могут успешно применяться как средство для устойчивого снижения веса и устранения целлюлита.
Смешанные ванны имеют достоинства как белых, так и желтых ванн. Оказывая двойное положительное воздействие на капилляры, эти ванны обладают дополнительным эффектом: вызывают поступление в кровь через открывающиеся капилляры аминокислот, а также физиологически активного вещества из группы биогенных аминов - гистамина, участвующего в регуляции различных процессов в организме. В частности, он вызывает расширение еще закрытых капилляров, способствует нормализации тока крови в сосудах. Соотношение обеих ванн подбирают с учетом индивидуальных особенностей человека.

Как принимать ванны.
 Прежде, чем приступить к приему скипидарных ванн, необходимо проконсультироваться с врачом, чтобы правильно подобрать раствор или эмульсию в зависимости от величины артериального давления, общего состояния организма и имеющегося диагноза.
Принимают скипидарные ванны курсом по 10-12 ванн, а по назначению врача - и более. Ванны можно принимать ежедневно, через день, два дня подряд с перерывом на третий день. В наличии следует иметь водный термометр, часы, пластиковую мензурку для отмеривания количества белой эмульсии или желтого раствора, желательно - тонометр для измерения артериального давления, медицинский вазелин. Кроме того, нужно приготовить халат или большую махровую простыню. Необходимо принимать меры предосторожности, чтобы избежать попадания белой эмульсии и желтого раствора в глаза, а также на наиболее чувствительные участки тела; хранить скипидарные эмульсии следует в недоступном для детей месте.
Повторное использование воды с белой эмульсией, желтым раствором или их смесью для приема ванны другим человеком категорически запрещается.
Количество белой эмульсии, желтого раствора или их смеси на ванну постепенно, от ванны к ванне, увеличивается - от 10-15 до 35-60 мл, в соответствии с рекомендациями врача для конкретного человека. Температура ванны должна составлять 36-37°С.
Длительность приема ванн - 10-15 мин, начинать следует с 5 минут и постепенно - по 1-2 минутам - увеличивать время, в зависимости от индивидуальной переносимости ванны.
Людям с очень чувствительной кожей допускается нанесение небольшого количества медицинского вазелина на некоторые участки тела (половые органы, анальное отверстие, подколенные ямки, внутренние поверхности локтевых сгибов, подмышечные и паховые области).
При появлении дискомфортного состояния во время принятия ванны следует "смягчить" характеристики - уменьшить время, температуру или количество скипидарного раствора. При наличии заболеваний, не входящих в противопоказания, принимать скипидарные ванны в домашних условиях следует под присмотром и только по назначению врача.
После ванны необходим отдых продолжительностью не менее 45 мин. Для получения хорошего эффекта желательно после ванны выпить чашку любого потогонного чая, надеть хлопчатобумажный халат или завернуться в простыню (не ополаскиваться и не вытираться) и отдохнуть в постели, укрывшись одеялом.
Питание во время прохождения курса ванн должно быть рациональным, здоровым. Необходимо избегать переедания, следует ограничить применение животной пищи, отказаться от алкоголя.

Противопоказания. Ванны не вызывают каких-либо патологических изменений и нарушений и совершенно безвредны при правильном применении. Противопоказаниями к применению скипидарных ванн являются: открытая форма туберкулеза; ишемическая болезнь сердца с явлениями стенокардии, нарушениями ритма; сердечная недостаточность выше первой стадии; гипертоническая болезнь II-III стадии; хронические нефрит и гепатит; цирроз печени; нефроз; острое течение экземы; чесотка; острый воспалительный процесс или обострение хронических заболеваний; болезни мочеполовых органов; злокачественные новообразования; инфекционные заболевания; вторая половина беременности; индивидуальная непереносимость скипидарных ванн.

Возрастных противопоказаний ванны не имеют

Беречь от детей! Не допускать попадания концентрата на кожу и слизистые!


ВЕНОРМ

ВЕНОРМ крем и гранулы
Снижение риска заболеваний сосудистой стенки

Венорм крем Варикозная болезнь.
 В настоящий момент к варикозной болезни приковано пристальное внимание и врачей, и ученых. Почему? Заболевание стремительно молодеет. Если до недавнего времени варикоз был уделом женщин и мужчин после 35 лет, то теперь его мишенью все чаще становятся подростки! По прогнозам ученых, через четверть века планету может охватить тотальная "эпидемия" варикозной болезни. Эксперты Всемирной Организации Здравоохранения включили ее в список болезней цивилизации, а кардиологи отнесли к факторам риска, представляющим непосредственную угрозу для жизни. "Варикоз сначала бьет по ногам, а потом стреляет в сердце", - утверждают медики. У каждой четвертой женщины (а после 40 лет - у каждой второй) появляются проблемы с венами. Голубоватая сеточка, проступившая на коже, портит настроение: уже не наденешь ни мини-юбку, ни прозрачные колготки. Кстати, варикозное расширение вен с такой же вероятностью поражает и мужчин.
Варикозное расширение вен, или варикозная болезнь, (от латинского varix - вздутие на венах) - заболевание преимущественно периферических вен, когда они неравномерно расширяются, удлиняются, теряют эластичность, образуют узлы и извилины. Патологические изменения чаще всего затрагивают поверхностные вены нижних конечностей и прямой кишки (тогда возникает геморрой).

Венорм гранулы Появлению варикозного расширения вен способствует ряд факторов:
 • малоподвижный образ жизни, при котором практически бездействует мышечный насос, способствующий движению крови по венам;
• беременность и роды: во время беременности увеличенная матка сдавливает вены малого таза, создавая преграду для оттока крови; кроме того, женский гормон прогестерон приводит к снижению тонуса венозной стенки, ее расслаблению и, как следствие, застою крови: при беременности увеличивается объем циркулирующей крови, что приводит к повышенной нагрузке на сердце и сосуды, особенно вены; повышается свертываемость и вязкость крови; все эти изменения приводят к варикозному расширению вен, которое часто сохраняется у женщины и после родов;
• прием гормональных контрацептивов, особенно в сочетании с курением, повышенным артериальным давлением, сахарным диабетом, высоким уровнем липидов в крови; степень риска возрастает в течение первого месяца приема контрацептивов, затем стабилизируется и быстро снижается после их отмены;
• избыточный вес, особенно если он быстро набран, создает дополнительную, зачастую чрезмерную, нагрузку на ноги;
• наследственность;
• менопауза; заместительная гормональная терапия при менопаузе снижает уровень риска развития венозных нарушений, а также оказывает положительное влияние на метаболизм костной ткани.

В среднем человек ежедневно делает 19000 шагов, преодолевая за год 2000 км, а за всю жизнь, по сути дела, 3,5 раза обходит земной шар (150000 км). На вены ложится колоссальная нагрузка! При небрежном отношении к своему здоровью, вредных привычках результат не заставляет себя ждать - к концу дня ноги гудят, как чугунные, беспокоят чувство онемения, покалывания, бегающих мурашек, тяжесть и боль в ступнях и голенях. Туфли, которые еще утром были впору, к вечеру жмут из-за отечности ног. В ногах возникают судороги, особенно по ночам. Знакомы Вам эти ощущения? Вместе с Вами их испытывает большая половина человечества. Это так называемый синдром усталых ног (СУН) - визитная карточка варикозной болезни. Перерастянутые и переполненные вены не успевают пропускать кровь в нужном темпе, избыток жидкости накапливается в тканях, приводя к отекам и неприятным ощущениям.
Со временем плохая циркуляция крови в ногах приводит к нарушению питания кожи, появлению темно-коричневых и бурых пятен, а затем и возникновению длительно не заживающих трофических язв. Одно из наиболее опасных осложнений - присоединение воспалительного процесса и развитие в варикозных узлах тромбов (тромбофлебит). Существует риск закупорки глубокой вены тромбом и развития тромбоза глубоких вен. Тромбы, сформировавшиеся в венах нижних конечностей, представляют смертельную опасность для человека: возможен летальный исход, если оторвавшийся от стенки вены кровяной сгусток попадет в легкие. Ежегодно в России около 300 000 человек погибает от эмболии (закупорки тромбом) легочной артерии и около миллиона становятся инвалидами из-за трофических язв голени, не заживающих десятилетиями. По меткому выражению одного немецкого флеболога, при варикозной болезни "не ноги служат человеку, а человек - ногам".

Рекомендации больным с варикозной болезнью.
 Существует несколько простых рекомендаций, соблюдение которых необходимо пациенту с заболеванием вен. Соблюдение данных правил существенно облегчает состояние и уменьшает риск развития осложнений варикозной болезни.
• Эластичное бинтование улучшит кровообращение в ногах в 2-3 раза. Бинтование производится в горизонтальном положение тела от пальцев стопы и выше - до коленного сустава (ни в коем случае не наоборот). Каждый тур бинта закрывает предыдущий наполовину. Можно носить эластичные чулки или колготки, надевать которые также следует в горизонтальном положении.
• Держите ноги в приподнятом положении во время сна или отдыха.
• Регулярно обливайте ноги тугим контрастным душем, чередуя теплую и прохладную воду.
• Если в силу своей профессии Вы вынуждены сидеть или стоять в течение длительного времени, необходимо чаще менять положение ног, пройтись в быстром темпе.
• Носите обувь с каблуком средней высоты (не выше 3-4 см).
• Регулярно выполняйте физические упражнения. Попробуйте уплыть или убежать от недуга - просто так или на лыжах. Плавание в медленном и среднем темпе - оптимальный вид спорта, поскольку организм находится в разгрузочном - горизонтальном - положении, а давление воды тонизирует и естественным образом стабилизирует сосуды. У пловцов практически не бывает варикозного расширения вен.
• Избегайте спорта, связанного с большой нагрузкой на ноги (теннис, тяжелая атлетика, прыжки в высоту). Благотворно действует на вены ходьба, во время которой мышцы ног активно работают, помогая движению крови по венам. Впрочем, все в меру: турпоходы противопоказаны. Вы любите оздоровительный бег? Не совершайте пробежек по бетонированной трассе или асфальту: ударная нагрузка на стопу увеличивает напряжение в венах. Проложите беговую дорожку на траве, песке, мягкой почве.
• Избегайте приема слишком горячих ванн, не злоупотребляйте сауной, не оставайтесь на солнце длительное время.
• Не носите слишком обтягивающей одежды, тугих поясов и корсетов, чулок и носков с тугими резинками.
• Старайтесь сохранять массу своего тела в норме. Избыточный вес увеличивает нагрузку на вены.

Геморрой.
 Это одно из заболеваний, о которых вслух говорить не принято, и характеризуется оно патологическим процессом в области заднего прохода, приносящим множество неудобств и значительно ухудшающим качество жизни страждущего. Геморроем страдает 80% населения нашей планеты, но лишь один из 4 заболевших обращается за помощью. Реальная угроза развития геморроя возникает примерно после 25 лет жизни. "Геморрой" означает кровотечение. В основе заболевания лежат нарушения регуляции притока и оттока крови в кавернозных венах прямой кишки, приводящие к застою в них крови. Эти вены испытывают немалые нагрузки, давление крови в них постоянно повышено. Зачастую стенки сосудов расширяются и набухают, образуются шишкообразные варикозные узлы, в которых застаивается кровь. В зависимости от того, куда узел выпячивается, говорят о внутреннем или наружном геморрое.

Образование узлов происходит вследствие повышения давления в венозной системе прямой кишки и местного усиления артериального кровотока по ряду причин:
• запоры (основная причина);
• малоподвижный образ жизни;
• беременность, роды или длительный, неукротимый понос;
• тяжелая физическая работа;
• вредные привычки (табак, алкоголь);
• воспалительные или опухолевые процессы в прямой кишке и других органах малого таза.
Проявления заболевания зависят от стадии. Вначале могут беспокоить чувство тяжести, слизистые выделения, боль, зуд, жжение в области заднего прохода. Неприятные ощущения усиливаются после приема алкоголя, острой пищи и при физической нагрузке. Позже, по мере прогрессирования болезни, появляется основной признак хронического геморроя - выпадение геморроидальных узлов, часто сопровождающееся появлением алых кровянистых выделений в конце акта дефекации (опорожнения прямой кишки) на кале или туалетной бумаге.
Помимо жизненного дискомфорта, геморрой приводит к развитию опасных осложнений. Геморроидальные узлы имеют свойство легко воспаляться, и тогда возникает острый тромбофлебит геморроидальных вен, о котором сигнализируют резкая боль и отек. Геморроидальный узел становится плотным, в нем повышается температура. Воспалительный процесс может перейти на окружающую вены жировую клетчатку. Не меньшую опасность представляют выпадение и ущемление внутренних узлов, при котором они становятся плотными и очень болезненными. В обоих случаях следует немедленно обратиться к специалисту.
Благодаря геморрою жизнь складывается из черных и белых полос: периоды обострений сменяются светлыми промежутками, когда человек чувствует себя практически здоровым. Обманчивое впечатление! Со временем светлые полосы делаются все короче, геморроидальные кровотечения учащаются и становятся обильнее. Часто развивается анемия. Этого можно избежать, если вовремя принять соответствующие меры.

Рекомендации больным геморроем.
 Лечение неосложненного геморроя следует начинать с простых рекомендаций:
• Необходима борьба с запорами, особенно если имеют место клинические проявления (анальный дискомфорт, выделения, зуд, кровь на кале). Полагайтесь не столько на слабительные и клизмы, сколько на сбалансированную диету: принимайте пищу, богатую клетчаткой, злаковые, хлеб с отрубями, фрукты и овощи, специальные добавки к пище компании АРГО. Установите себе определенное время дня для освобождения кишечника (чтобы выработать условный рефлекс), например, утром, после сна, выпив большой стакан воды. Не проводите в туалете длительное время, например, за чтением.
• Вечером посидите 10-15 минут в прохладной ванне, естественным образом стимулирующей кровообращение, или сделайте местную ванночку с отваром ромашки (залейте 4 столовые ложки травы 1 литром холодной воды, доведите до кипения, остудите и процедите).
• Соблюдайте диету. Избегайте пищи, способной вызвать местное раздражение и расширение кровеносных сосудов (острых приправ, алкогольных напитков, кофе). В Вашем дневном рационе жидкости должно быть как можно больше. В течение дня выпивайте не менее 6-8 стаканов воды, фруктовых соков, кваса, морсов. В норме содержимое толстого кишечника на 78% состоит из воды. Если ее количество уменьшается до 50%, движение каловых масс приостанавливается, а при 20% жидкости и вовсе прекращается.
• Сбросьте лишний вес, способствующий развитию геморроя. Опасность во много раз возрастает, если жир у Вас откладывается на передней брюшной стенке. "Пивной" живот, причиной которого может стать пристрастие к пиву и к сладостям, выпечке, давит на внутренние органы и нарушает венозный отток.
• Соблюдайте личную гигиену. Обязательна гигиена заднего прохода после каждого опорожнения кишечника, проще говоря, необходимо подмывание, желательно прохладной водой. Восточные медики убеждены: благодаря этой традиции, широко распространенной в мусульманских странах, их жители намного реже страдают геморроем по сравнению с населением Европы и США.
• Старайтесь не поднимать тяжести.
• Больше двигайтесь. Приходится много сидеть? Выберите жесткий стул (лучше всего - деревянный). На мягком сиденье геморрой приобрести легче.
• Регулярно делайте физические упражнения, занимайтесь гимнастикой, плаванием, ходьбой; избегайте определенных видов спорта: велосипедного, конного. Каждые 1,5-2 часа выполняйте специальные упражнения, способствующие оттоку венозной крови. Стоя или сидя напрягайте и расслабляйте мышцы заднего прохода 10-15 раз. Эффективны круговые движения тазом и наклоны вперед - назад в положении "ноги на ширине плеч". Полезно иметь крепкий брюшной пресс.
• Не носите слишком обтягивающую одежду.
• В бане не оставайтесь слишком долго в парной при высокой температуре.

Лекарственные препараты для терапии варикозной болезни и геморроя: вопрос остается открытым.
В настоящий момент в арсенале врачей имеется большое количество антиварикозных средств. Такими препаратами являются троксевазин, эскузан, репарил, трибенозид, анавенол, аспирин, детралекс. Все эти средства синтетические (за исключением эскузана) и обладают целым рядом противопоказаний к применению и побочных эффектов (аллергические реакции, диспептические явления, вегетососудистые нарушения). Существенным отрицательным моментом является воздействие одного препарата только на одну из сторон патологического процесса, поэтому для повышения эффективности лечения необходимо использование комбинации из нескольких препаратов. Разработка средств, обладающих комплексным действием при варикозной болезни, является актуальной задачей.

Венорм - уникальное высокоэффективное средство на основе растительного сырья и морепродуктов. Венорм разработан учеными НИИХН СО РАН и апробирован на базе отделения сосудистой хирургии Областной клинической больницы г.Томска. Это комплексный фитопрепарат, выпускается ООО "Биолит" в виде гранул для приема внутрь и в виде крема - для местного применения.
ВЕНОРМ (крем) содержит экстракты: цветков каштана конского, травы донника, цветков календулы, травы манжетки, травы гречихи.
ВЕНОРМ (гранулы) содержит экстракты: листа березы, листа малины, травы манжетки, травы гречихи, коры ивы, плодов аронии, ламинарии (морской капусты).

Цветки каштана конского (Aesculus hyppocastanum L.) содержат органические соединения - сапонины и флавоноиды (производные кемпферола и кверцетина), обладающие выраженным антиоксидантным, противовоспалительным действием. Тритерпеновый гликозид эсцин оказывает сосудоукрепляющее и антиэкссудативное (противовоспалительное) действие, повышает тонус сосудов, профилактирует образование тромбов.
На основе каштана конского фармацевтическая промышленность выпускает препараты Эскузан, Репарил, Эсфлазид.
В траве донника (Melilotus officinalis) обнаружены: кумарин (душистое вещество с запахом сена), гликозид кумариген (при переработке распадается на белок, эфирное масло и флавоноиды), кумариновая кислота, мелилотин, мелилотиновая кислота. Донник обладает антикоагулирующим и фибринолитическим действием (препятствует возникновению и ускоряет растворение тромбов), а также противовоспалительным, болеутоляющим эффектами.
Цветки календулы (Calendula arvensis) содержат флавоноиды, каротиноиды, сапонины, дубильные вещества. Оказывают противосудорожное, антисептическое, противовоспалительное и антикоагулирующее действие.
Листья березы (Betula verrucosa). В листьях содержится аскорбиновая кислота (2-8%), никотиновая кислота, каротин, бетулоретиновая кислота ( в виде бутилового эфира), дубильные вещества (5-9%), сапонины (3,2%), гликозиды гиперозид и спиракозид, сахара (8-9%), горечь, инозит, смола бетулальбин, тритерпеновые спирты, флавоноиды, фитонциды, эфирное масло (0,05%). В составе эфирного масла обнаружены: бетулин, бетулол, бетуленовая кислота, нафталин, сесквитерпены.
В медицине листья березы издавна применялись в качестве лечебного средства. Настои и отвары листьев обладают моче- и желчегонным, дезинфицирующим, отхаркивающим, потогонным и противовоспалительным эффектами.
Листья малины (Rubus adaeus) содержат около 300 мг аскорбиновой кислоты, каротин, небольшое количество витаминов группы В, алкалоиды, флавоноиды, кумарины (0,3-0,28%), фенолгликозиды, фенолокислоты, лактоны, дубильные вещества. Листья малины обладают вяжущим, противовоспалительным, антитоксическим, кровоостанавливающим эффектами.
В траве манжетки (Alchemilla vulgaris) обнаружены стероиды, витамин С, фенолкарбоновые кислоты и их производные - лутеоновая и эллаговая, дубильные вещества (7,5-9,3%), флавоноиды, высший алифатический углеводород триаконтан, липиды (глицериды пальмитиновой и стеариновой кислот). Манжетка обладает кровоостанавливающим, вяжущим, противовоспалительным, ранозаживляющим, желчегонным эффектами.
Трава курильского чая (Pentaphylloides parviflora) содержит алкалоиды, дубильные вещества, кверцитин, кемпферол. В свежих листьях содержится 145-223 мг, а в сухих 292-380 мг аскорбиновой кислоты и, соответственно, 8,53 и 15,12 мг каротина. Препараты курильского чая обладают противовоспалительным, обезболивающим, противомикробным, кровоостанавливающим, отхаркивающим и желчегонным действием.
Ягоды плодов аронии (Aronia melanocarpa) содержат до 10% углеводов (глюкозу, сахарозу, фруктозу), полисахариды, группу флавоноидов, обладающих Р-витаминной активностью (до 200 мг), аскорбиновую кислоту (до 100 мг), каротиноиды, антоцианы, органические кислоты, дубильные вещества, молибден, марганец, медь, бор, йод, магний, железо. В мякоти плодов обнаружено до 40 мг йода (на сухую мякоть без семян). Плоды аронии обладают спазмолитическими, гипотензивными, капилляроукрепляющими, мочегонными и желчегонными свойствами, а также противосклеротическим действием.
В траве гречихи посевной (Fagopyrum sagittatum Gilib.) содержатся гликозид рутин, хлорогеновая, галовая, протокатеховая и кофейные кислоты. Листья и цветки гречихи посевной используют в фармацевтический промышленности для производства препаратов Рутин, Урутин, Рутамин. Рутин относится к группе витамина Р, уменьшающего проницаемость капилляров.
Ламинария (Laminaria saccharina L.) содержит йод (2,7-3%), большая часть которого находится в виде йодорганических соединений, углеводы - высокомолекулярный полисахарид ламинарии (до 21%), алгиновую кислоту, витамины В11, В12. В медицине порошок ламинарии благодаря высокому содержанию йода применяется для лечения и профилактики атеросклероза и заболеваний щитовидной железы.

Свойства.
 Комплексная БАД Венорм обладает следующими свойствами:
Ангиопротективный эффект (защита сосудов). Венорм оказывает благотворное влияние как на крупные сосуды, так и на мельчайшие - капилляры, в которых осуществляются процессы обмена между кровью и тканями. Венорм уменьшает проницаемость и ломкость сосудов, улучшает питание стенки сосуда, нормализует метаболизм и обменные процессы, тем самым улучшая работу вен.
Венотонизирующее действие. Важное значение в развитии варикозной болезни имеет снижение тонуса вен, что ведет к застою в них крови и последующему расширению. Венорм повышает тонус вен, улучшает сократимость мышечных волокон сосудов, тем самым улучшает циркуляцию крови и уменьшает застойные явления.
Противовоспалительные свойства. Препарат оказывает влияние преимущественно на экссудативную фазу воспалительного процесса, т.е. снимает явления воспалительного отека.
Антиагрегантное и антикоагулянтное действие. Венорм уменьшает вязкость крови, улучшает ее текучесть по сосудам, препятствует образованию кровяных сгустков - тромбов и ускоряет их растворение.
Антисклеротическое действие.

Клинические испытания.
 Венорм испытан на кафедре хирургических болезней Сибирского медицинского университета (г.Томск). Исследование выполнено на 50 пациентах, страдающих хроническим тромбофлебитом поверхностных вен и посттромбофлебитическим синдромом и 56 пациентах с хроническим геморроем.
Все пациенты были разделены на две равные по численности группы. Пациенты контрольной группы получали стандартную медикаментозную терапию, пациентам исследуемой группы помимо медикаментозной терапии назначали БАД "Венорм".
Оценка эффективности венорма при заболевании вен нижних конечностей проводилась по клиническим и лабораторным критериям.
Оценка клинических симптомов проводилась по динамике гиперемии, боли и тяжести в ногах, уплотнения вен, снижения трудоспособности (табл. 1). В группе больных, получавших БАД "Венорм", к 10 дню приема наблюдалось заметное улучшение основных проявлений заболевания у 85,5% пациентов против 40% больных в контрольной группе.
На 21-й день исследования полное клиническое выздоровление с регрессией всех клинических симптомов наступило у 92% пациентов, получавших Венорм. У остальных 8% сохранялись небольшие по протяженности уплотненные участки вен. В контрольной группе пациентов к завершению курса лечения регрессия симптомов отмечалась у 55%, а у 45% пациентов сохранялись болевые ощущения и чувство тяжести в ногах, уплотнения по ходу вен и, как следствие, пониженная трудоспособность.

Таблица 1. Оценка эффективности препарата "Венорм" при заболеваниях вен нижних конечностей

Симптомы | Исходный фон |  | 10 дней |  | 21 день
 | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ
Гиперемия | +++ | +++ | ++ | + | - | -
Боль | +++ | +++ | ++ | + | - | +
Тяжесть в ногах | +++ | +++ | ++ | + | - | +
Уплотнение вен | +++ | +++ | ++ | + | - | +
Снижение трудоспособности | +++ | +++ | ++ | + | - | +

Примечание: "-" - отсутствие симптомов, " + " - слабые признаки, " + + " - умеренные признаки, "+++" - существенно выраженные признаки.

БАД "Венорм" улучшает клинический статус и качество жизни больного.

Лабораторные показатели отражали динамику воспалительной реакции крови. Исследовались количество лейкоцитов, лейкоцитарная формула и СОЭ (табл. 2). При курсовом приеме Венорма отмечена положительная динамика в контрольной группе и на фоне Венорма. Однако при приеме препарата на 10-й и 21-й дни уровень лейкоцитов и СОЭ был статистически достоверно ниже, чем в контрольной группе.
В лейкоцитарной формуле обращал на себя внимание повышенный уровень палочкоядерных нейтрофилов перед началом лечения (7,01±0,11 и 7,41±0,13). На фоне приема Венорма на 10-й и 21-й день уровень палочкоядерных лейкоцитов оказался достоверно ниже, в сравнении с контрольной группой.

Таблица 2. Динамика воспалительной реакции крови

Показатель | Исходный фон |  | 10 дней |  | 21 день
 | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ
Лейкоциты, 108/л | 13,02±0,21 | 13,12±0,11 | 11,51±0,25 | 10,05±0,16 | 9,82±0,16 | 7,61±0,15
СОЭ, мм/час | 22,01±0,21 | 23,20±0,13 | 20,12±0,11 | 19,14±0,12 | 18,14±0,14 | 14,13±0,12
Нейтрофилы Сегментоядерные, % | 60,22+2,21 | 62,21±2,1 | 63,32±3,31 | 65,34±2,14 | 63,15±2,12 | 65,16±3,14
Нейтрофилы палочкоядерные, % | 7,01±0,11 | 7,41±0,13 | 6,61±0,12 | 5,21±0,09 | 5,01±0,13 | 3,61±0,12
Эозинофилы, % | 2,02±0,03 | 1,4±0,04 | 1,33±0,05 | 2,23±0,06 | 2,23±0,04 | 1,52±0,02
Базофилы, % | - | - | - | - | - | -
Лимфоциты, % | 25,22±0,95 | 24,11±1,01 | 28,32±1,05 | 24,43±1,12 | 23,11±1,13 | 24,87±1,41
Моноциты, % | 5,03±0,36 | 6,01±0,32 | 4,04±0,25 | 5,07±0,15 | 8,07±0,34 | 6,04±0,23

Таким образом, положительная динамика показателей крови, отвечающих за воспаление, свидетельствует о выраженных противовоспалительных свойствах БАД "Венорм".

Влияние Венорма на тонус вен изучено на 20 пациентах из числа больных, принявших участие в клинических испытаниях. Изменение тонуса вен оценивали по коэффициенту эластичности (К), определявшегося с помощью воздушной плетизмографии (табл. 3).
На 10-й и 21-й дни исследования в группе, принимавшей БАД "Венорм", значения коэффициента К достоверно выше, чем в контрольной группе.

Таблица 3. Влияние БАД "Венорм" на тонус вен

 | До лечения |  | 10 день |  | 21 день
 | Контроль | Венорм | Контроль | Венорм | Контроль | Венорм
Коэффициент эластичности, нМ'2 | 11200 ±1010 | 12000 ±1100 | 12200 ±1120 | 12800 ±1240 | 12600 ±1250 | 13400 ±1240

По данным воздушной плетизмографии, БАД "Венорм" повышает тонус венозной стенки.

Оценку эффективности Венорма при хроническом геморрое проводили по субъективным (боль, зуд, кровянистые выделения, ложные позывы на дефекацию) и объективным (отек и гиперемия перианальной кожи) признакам (табл. 4).
На фоне приема Венорма отмечается достоверная регрессия основных проявлений хронического геморроя. К 21-му дню отмечается полное клиническое выздоровление у 96% пациентов.

Таблица 4. Эффективность БАД "Венорм" при хроническом геморрое

Признак | До лечения |  | 21-й день |  | 35-й день
 | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ
Боль | +++ | +++ | ++ | + | + | -
Зуд | +++ | +++ | +++ | + | ++ | -
Ложные позывы на дефекацию | +++ | +++ | +++ | ++ | + | -
Кровянистые выделения | +++ | +++ | ++ | + | + | -
Отек перианальной кожи | +++ | +++ | ++ | + | + | -
Гиперемия | +++ | +++ | ++ | + | + | -

Примечание: "-" - отсутствие симптомов, " + " - слабые признаки, " ++ " - умеренные признаки, "+++" - существенно выраженные признаки.

Важным инструментальным показателем, отражающим течение геморроя, является аноректальная манометрия. У 20 пациентов с хроническим геморроем из числа испытуемых с помощью аноректальной манометрии определялось давление в анальном канале.
По результатам исследования, на 35-й день приема БАД "Венорм" давление в анальном канале статистически достоверно уменьшилось (табл. 5).

Таблица 5. Результаты аноректальной манометрии

 | До лечения |  | 21-й день |  | 35-й день
 | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ | Контроль | ВЕНОРМ
Давление в анальном канале, мм | 116,4+8,2 | 118,9±8,4 | 110,7±8,3 | 104,3±7,8 | 105,2±8,1 | 89,2±

Прием БАД "Венорм" достоверно уменьшает субъективные и объективные проявления хронического геморроя.

Показания к применению.
 На основании данных, полученных в ходе клинических испытаний, сформулированы показания к применению БАД "Венорм":
Варикозное расширение вен нижних конечностей на любой стадии. Для неосложненных форм варикозной болезни фитотерапия является основным методом лечения, поэтому комплексный препарат Венорм является одним из оптимальных средств.
Профилактика варикозной болезни у лиц, чья работа связана с длительной статической нагрузкой на ноги (хирурги, продавцы, парикмахеры).
В составе комплексной терапии осложненных форм варикозной болезни - трофических язв и тромбофлебита, а также варикозно расширенных вен других локализаций, например, пищевода. В данном случае фитотерапия играет вспомогательную, однако достаточно важную роль.
Состояние после проведенной операции на венах (склеротерапия, удаление или перевязка вен) - с целью улучшить кровоток в оставшихся сосудах.
Геморрой: в комплексной терапии на всех стадиях заболевания, в до- и послеоперационном периодах.
Различная сосудистая патология: в комплексной терапии поражений сосудов при сахарном диабете, нарушений проницаемости при ревматоидных заболеваниях, атеросклерозе (купируется благодаря сосудоукрепляющему действию Венорма);
Профилактика и комплексная терапия атеросклероза и заболеваний щитовидной железы.

Противопоказания.
 Индивидуальная непереносимость ингредиентов. С осторожностью следует принимать препарат при непереносимости и/или повышенной чувствительности к йоду и йодосодержащим препаратам.
Несмотря на то, что лекарственные растения не оказывают существенных сдвигов в свертывающей системе крови, желателен контроль ее показателей, особенно в начале лечения.

Рекомендации по применению.
 Гранулы "Венорм" предназначены для приема внутрь: 1 ч.л. гранул предварительно залить 0,5 стакана теплой воды, принимать 2-3 раза в день за 20 мин до еды. Курс приема - 3-4 недели, при необходимости повторить.
Крем "Венорм" наносить на пораженную область легкими движениями, избегая глубокого массажа тканей, 2-4 раза в день.
Максимальный эффект достигается только при сочетании общего и местного воздействия: крем и гранулы представляют собой взаимодополняющие формы.

Форма выпуска. Упаковка содержит 40 или 90 г гранул светло-коричневого цвета со специфическим запахом и приятным вкусом.
Условия хранения. Хранить в сухом месте. Срок годности 2 года.


ВИТАМИКС

ВИТАМИКС гранулы
Природный комплекс витаминов и микроэлементов

Витамикс Состав. Сухие концентрированные соки свеклы, клюквы, облепихи, мед цветочный алтайский, экстракт травы курильского чая, сухая молочная сыворотка. Содержит биологические активные вещества: бетаин, каротиноиды, флавоноиды (рутин, кверцетин, кемферол, цианидин), дубильные вещества, витамины (Е, С, РР, К, группы В), стерины, холин, фосфолипиды, глюкозу, сахарозу, фруктозу, пектины, полисахариды, органические кислоты, лейкоантоцианы, ненасыщенные жирные кислоты, микроэлементы (железо, фосфор, кальций, медь, магний, сера, калий, кобальт, цинк, кремний, никель, молибден, марганец), ферменты (инвертаза, диастаза, амилаза, гликогеназа, фосфатаза и др.).

Свойства.
 Оказывает многостороннее положительное воздействие на организм человека. Флавоноиды ягодно-овощных соков, аскорбиновая кислота, токоферол и каротиноиды обладают антиоксидантным действием, активизируют окислительно-восстановительные процессы, повышают сопротивляемость организма к вредным воздействиям внешней среды, инфекциям; снижают содержание холестерина в крови, улучшают трофику тканей.
Рутин укрепляет стенки кровеносных сосудов, уменьшает их проницаемость. Эффективен при кровоизлияниях в сетчатку глаза, а также при повышенной кровоточивости сосудов, в том числе после лучевой терапии.
Полисахариды активизируют защитные реакции организма, его неспецифическую реактивность, клеточные и гуморальные механизмы иммунитета.
Антоцианы подавляют рост опухолей.
Бетаин в сочетании с пектиновыми веществами оказывает выраженное защитное и стимулирующее действие на кроветворение (лейкопоэз, эритропоэз) и неспецифическую иммунологическую реактивность при её угнетении, в том числе в результате лучевой и химиотерапии.
Флавоноиды травы курильского чая эффективны при дисбактериозе, а также нормализуют обмен веществ, способствуют устранению последствий стресса.
Свекольная клетчатка стимулирует процессы пищеварения, адсорбирует радионуклиды, тяжелые металлы и другие токсические вещества в кишечнике, в результате чего улучшается состав кишечной микрофлоры, восстанавливаются процессы всасывания питательных веществ.

Рекомендации по применению: как источник усвояемых витаминов и микроэлементов, при атеросклерозе, дисбактериозе, расстройствах жирового и водно-солевого обмена ( ожирение, желчно- и мочекаменная болезни); для стимуляции лейкопоэза и эритропоэза, в том числе после химиотерапии и лучевой терапии; при стрессовых состояниях и в комплексной терапии тяжелых длительных заболеваний; в комплексной терапии снижения массы тела.

Способ применения. По 1 ч.л. 3 раза в день за 15-20 мин до еды. Продолжительность приема 3-4 недели - самостоятельно или вместе с базовой терапией.

Противопоказание - индивидуальная непереносимость отдельных компонентов.
Форма выпуска. Пластмассовая баночка, содержащая 90 г препарата.
Условия хранения. Хранить в прохладном месте. Гарантийный срок - 2 года.


ВИТАСЕЛ

ВИТАСЕЛ гранулы
Противоопухолевое действие

ВИТАСЕЛ гранулы Ежегодно медики всего мира с тревогой отмечают увеличение количества онкозаболеваний среди населения всего земного шара. Проблема причин возникновения рака остаётся до сих пор открытой.
Проблема лечения пациентов со злокачественными опухолями тоже одна из самых сложных в практической медицине.
Всё большее внимание врачей привлекают состояния, предшествующие онкологическим заболеваниям, и средства профилактики подобных состояний, которые называются онкопротекторами (можно принимать во время еды).

Состав: экстракты корня лопуха, листа подорожника, листа герани, корня родиолы розовой, корня бадана; глюкоза как наполнитель.

Свойства:
 способствует повышению устойчивости организма человека к воздействию факторов вызывающих возникновение опухолей;
стимулирует активность собственных защитных сил организма, направленную на распознавание и уничтожение опухолевых клеток;
увеличивает эффективность и уменьшает побочные действия от проводимой противоопухолевой терапии;
вызывает обратное развитие доброкачественных новообразований.

Клинические исследования. Изучение эффективности и безопасности новой биологически активной добавки к пище "Витасел" как средства, повышающего неспецифическую сопротивляемость организма у больных с хроническим атрофическим гастритом (предраковыми изменениями желудка).
В открытое исследование были включены 30 пациентов в возрасте 30-65 лет, имеющие хронический гипоанацидный или анацидный гастрит, установленный при фиброгастроскопии, - с дисплазией и/или кишечной метаплазией эпителия слизистой оболочки желудка, выявленной при патоморфологическом и цитологическом исследовании.
Витасел назначали по 1 ч.л. 3 раза в день во время приёма пищи. Длительность курса составляла 3-4 недели.
Пациенты были разделены по возрасту и тяжести заболевания на две статистически достоверно одинаковые группы.
Пациенты первой (основной) группы (15 человек) получали Витасел в течение всего курса лечения гастрита в дозе по 1 ч.л. (2 г) 3 раза в день во время еды (с предварительным растворением гранул в тёплой воде).
Во второй группе (контрольной) пациенты (15 человек) Витасел не получали.
Обе группы наблюдались параллельно, в один временной период.
Обследование всех пациентов проводилось по одной схеме: анамнез, врачебный осмотр и клиническая симптоматика, фиброгастроскопия, цитологический и цитоморфометрический анализ биопсийного материала, патоморфологический анализ биопсийного материала, забор желудочного сока во время фиброгастроскопии, определение рН желудочного сока, проведение теста на активность пепсин-пепсиногена в слизистой оболочке желудка (биопсийный материал) и в желудочном соке.
Все обследования пациентов проводили до приёма БАД "Витасел" и после. Пациенты из контрольной группы обследовались до начала наблюдения и после 6-месячного наблюдения. Проводилось сравнение показателей обследования у каждого пациента: в основной группе - до назначения БАД "Витасел" и после проведения курса, в контрольной группе - до начала и по окончании наблюдения.

Результаты.
 Динамика клинических симптомов проявлений заболевания в обеих группах приведена в таблицах 1 и 2.

Таблица 1. Изменение клинических симптомов проявления заболевания в основной группе

Динамика | Жалобы
 | Боли |  | Тяжесть в эпигастрии |  | Тошнота |  | Отрыжка
 | ++ | + | ++ | + | ++ | + | ++ | +
Отмечали до лечения | 7 | 4 | 5 | 8 | 3 | 4 | 9 | 5
Исчезли или уменьшились | 4 | 3 | 3 | 3 | 3 | 2 | 6 | 2
Сохранились | 3 | 1 | 2 | 5 | - | 2 | 3 | 3

Из табл. 1 видно, что болевой синдром, имевшийся у 11 больных до начала приёма БАД "Витасел", после прохождения курса сохранился лишь у 4. Жалобы на тяжесть в желудке (у 12 больных) купировались или значительно уменьшились у 6 человек. Существенная динамика наблюдалась у больных, предъявлявших жалобы на тошноту, которая после курса сохранилась только у 2 человек. 8 из 14 пациентов, предъявлявших жалобы на отрыжку воздухом или съеденной пищей, после курса приёма БАД "Витасел" отмечали значительное снижение интенсивности отрыжки.

Таблица 2. Изменение клинических симптомов проявлений заболевания в контрольной группе

Динамика | Жалобы
 | Боли |  | Тяжесть в эпигастрии |  | Тошнота |  | Отрыжка
 | ++ | + | ++ | + | ++ | + | ++ | +
Отмечали до лечения | 8 | 5 | 3 | 7 | 3 | 4 | 7 | 7
Исчезли или уменьшились | 2 | - | - | 1 | 1 | - | 2 | 1
Сохранились | 6 | 5 | 3 | 6 | 2 | 4 | 5 | 6

У пациентов контрольной группы существенного изменения характера и интенсивности жалоб при динамическом наблюдении не отмечалось ни в период времени, параллельный наблюдению за основной группой, ни на протяжении наблюдения пациентов контрольной группы в течение 6 месяцев.

Динамика изменений эндоскопической картины у пациентов обеих групп приведена в таблицах 3 и 4.

Таблица 3. Изменение эндоскопической картины в основной группе

Динамика | Эндоскопический признак
 | Гиперемия |  | Отёк |  | Истончение |  | Зернистость
 | ++ | + | ++ | + | ++ | + | ++ | +
Отмечали до лечения | 12 | 3 | 6 | 5 | 8 | 4 | 1 | 6
Исчезли или уменьшились | 9 | 2 | 3 | 2 | 6 | 4 | 1 | 2
Сохранились | 3 | 1 | 3 | 3 | 2 | - | - | 4

Данные табл. 3 позволяют отметить существенную положительную динамику у пациентов основной группы, принимавших БАД "Витасел".
У всех 15 пациентов до начала приёма БАД "Витасел" выявлялась гиперемия слизистой оболочки желудка, более выраженная в антральном отделе и имеющая, как правило, очаговый характер. У 11 пациентов после курсового приёма БАД "Витасел" интенсивность гиперемии уменьшилась. Отёк слизистой, более выраженный в теле желудка, который был у 11 пациентов перед началом приёма БАД "Витасел", после его курсового приёма сохранился только у 6 человек. Зернистость поверхности слизистой в выходном отделе желудка, имевшаяся у 7 больных, после приёма БАД "Витасел" сохранилась только у 4. Изменение толщины складок, имевшееся в начале исследования у 12 пациентов, исчезло у 10 больных.

Таблица 4. Изменение эндоскопической картины в контрольной группе

Динамика | Эндоскопический признак
 | Гиперемия |  | Отек |  | Истончение |  | Зернистость
 | ++ | + | ++ | + | ++ | + | ++ | +
Отмечали до лечения | 10 | 4 | 9 | 4 | 4 | 5 | 6 | 4
Исчезли или уменьшились | 2 | - | 2 | - | - | - | 1 | -
Сохранились | 8 | 4 | 7 | 4 | 4 | 5 | 5 | 4

По данным, приведенным в табл. 4, за период наблюдения за пациентами контрольной группы какой либо динамики в состоянии слизистой оболочки желудка не наблюдалось.

Цитологические и цитоморфометрические исследования
 Существенной динамики цитологической картины в обеих группах отметить не удалось. Однако при проведении цитоморфологического исследования установлена способность БАД "Витасел" нормализовать пролиферативную активность клеток слизистой оболочки желудка при хроническом гастрите и полипах.

Патоморфометрические исследования
 У пациентов опытной группы, имеющих кишечную метаплазию и дисплазию эпителия желез, при повторных исследованиях данные патологические изменения исчезли, это свидетельствует о нормализации предраковых изменений эпителия слизистой желудка. В контрольной же группе, наоборот, частота выявления кишечной метаплазии и дисплазии при повторных исследованиях оказалась выше.

Исследование рН желудочного сока
 В целом применение БАД "Витасел" нормализует рН желудочного сока у больных хроническим гастритом в то время, как в контрольной группе наблюдается дальнейшее прогрессирование патологического процесса, ухудшается выработка соляной кислоты.

Исследование активности пепсиноген-пепсина
 В результате применения БАД "Витасел" более чем у половины больных с хроническим атрофическим гастритом улучшилась секреция пепсиноген-пепсина, по данным анализов желудочного сока и биопсии слизистой оболочки желудка. В контрольной группе улучшений не наблюдалось.

Заключение.
 1. Применение БАД "Витасел" (предварительно растворённого в тёплой воде) по 1 ч.л. 3 раза в день во время приёма пищи приводит к комплексному улучшению клинической картины и положительной динамике эндоскопической картины у пациентов с атрофическим гастритом.
2. Особо следует отметить, что, по данным патоморфологического анализа биопсий слизистой желудка, БАД "Витасел" у большинства больных ликвидирует дисплазию и кишечную метаплазию слизистого эпителия желудка.
3. БАД "Витасел" нормализует пролиферативную активность клеток атрофической слизистой оболочки желудка и угнетает пролиферативную активность клеток полипов желудка.
4. Применение этой биологически активной добавки у большинства больных нормализует рН желудочного сока и улучшает секрецию пепсиноген-пепсина.
5. Таким образом, БАД к пище "Витасел" может быть рекомендован в качестве эффективного средства для профилактики онкологических заболеваний у пациентов, относящихся к группе риска по раку желудка.

Показания к применению:
 • профилактика доброкачественных и злокачественных новообразований у людей, входящих в группу риска;
• как вспомогательное средство в комплексной терапии онкологических заболеваний;
• как основное средство для поддержания нормального состояния организма больного между курсами специфической противоопухолевой терапии;
• в комплексной терапии доброкачественных новообразований для стимулирования их обратного развития и с целью предупреждения перерождения их в злокачественные формы.

Противопоказания. Индивидуальная непереносимость компонентов.

Рекомендации по применению.
 Лицам, входящим в группу риска по онкологическим заболеваниям: по 1 ч.л. 3 раза в день перед едой. Продолжительность приёма 3-4 недели.
Лицам, страдающими какими-либо видами опухолей, возможность использования данной добавки, а также дозу и продолжительность приёма рекомендуется согласовать с наблюдающим их по данному заболеванию врачом.

Форма выпуска. Пластиковая баночка, содержащая 90 г гранул.
Условия хранения. Хранить в сухом прохладном месте.

Внимание!
Данная БАД не является альтернативой специфическому лечению в специализированных лечебных учреждениях!


КЛИМАТОНЫ

КЛИМАТОНЫ гранулы
Смягчение симптомов климакса

С каждым днем жизни женщина приближается к неотвратимому процессу в яичниках - увяданию их функций. Яичники производят все меньше и меньше гормонов (эстрогенов), что нередко сопровождается климактерическим синдромом (от известных "приливов", потливости, приступов сердцебиения, головных болей, нервозности, нарушения сна, до выраженных вегетососудистых, психоэмоциональных, кардиологических заболеваний, приводящих к стойкому снижению и даже потере трудоспособности).
С началом климакса женщина с тревогой замечает потерю эластичности своей кожи, быстрое появление морщин, ухудшение состояния волос. Недостаток эстрогенов выражается различным образом. Наружные половые органы теряют эластичность, становятся вялыми и сухими. Отсутствие естественной смазки сказывается на половой жизни женщины. В молочных железах железистая ткань заменяется жировой и соединительной: грудь теряет упругость и форму. Вес тела увеличивается, так как ослабевает воздействие щитовидной железы на обмен веществ. Жир постепенно скапливается на животе, ягодицах, бедрах и подбородке.
От 3 до 55% современных женщин в возрасте 45-50 лет страдают климактерическим синдромом, который при отсутствии лечения в 52,3% случаев дает начало ишемической болезни сердца, гипертонической болезни. В более позднем возрасте (55-70 лет) возникает нарушение функций мочевыводящих путей: от "неудержания мочи при напряжении" до полного недержания мочи и наклонности к хроническому течению мочеполовых инфекций. Нарушения мочеиспускания не только снижают трудоспособность, но и значительно роняют социальный статус женщины. Ведь именно в этом возрасте женщины нередко занимают высокое общественное положение, руководят коллективами, а дома они - жены, матери, а иногда и бабушки с нескончаемой вереницей дел и забот. От их физического и психологического здоровья во многом зависят покой и благополучие в семье.
У многих женщин также возникает остеопороз (снижение плотности костной ткани и вымывание из них кальция), что может привести к переломам крупных костей (позвоночник, бедро). К 70-летнему возрасту 40% женщин переносят такие тяжелые переломы.
Климакс предполагает три стадии своего развития. Пременопауза - первая его ступень. Месячные проходят нерегулярно - реже обычного или, наоборот, чаще. Это связано с тем, что в организме возникает так называемая проблема "ножниц": эстрогенов (гормонов, подготавливающих матку к оплодотворению) достаточно, а гестагена (гормона, ответственного за менструацию) - не вполне. Если месячные прекращаются и не дают о себе знать в течение целого года, значит, наступила менопауза - вторая ступень. Суть ее в том, что уровень гормонов в женском организме близок к относительному нулю. А период жизни в течение 3-15 лет после последней менструации называется постменопаузой - это третья ступень климакса.
Организм каждой женщины, конечно, индивидуален, но все-таки существуют медицинские критерии, определяющие, когда ждать приход "золотой осени". Наступление климакса в период с 44 до 52 лет считается нормой. Прекращение месячных до 40 лет - преждевременный климакс, в 40-43 года - ранний, а после 52 лет - поздний.
Но приход климакса вовсе не означает, что наступил "конец света". Это такой же естественный процесс, как начало менструации или роды. Чтобы этот длительный период своей жизни женщина могла провести спокойно, необходимо предпринять ряд мер, которые помогут ей сохранить здоровье до глубокой старости.

Каковы пути борьбы с климактерическими расстройствами?
 Клинический опыт показал, что заместительная гормональная терапия успешно применяется для снятия острых симптомов гормональной недостаточности, испытываемой многими женщинами в менопаузу. Доказана важная роль препаратов, содержащих гормоны, в профилактике остеопороза и сердечно-сосудистых нарушений, которые приводят к заболеваемости и смертности у женщин в климактерическом периоде.
Когда начинать прием гормонов? Одни специалисты назначают "пилюли от климакса" при первых же симптомах. А другие утверждают, что уже с 30 лет нужно принимать гормональные противозачаточные таблетки - в качестве профилактики. Гормональные контрацептивы не только обеспечивают более плавный переход к периоду "золотой осени", но и удерживают в организме кальций. Кстати, параллельно следует перейти на кальциевую диету - шпроты, соя, молоко, творог, сардины, сыр, сельдерей.
К сожалению, заместительная гормональная терапия, эффективная в климактерическом периоде у женщин, имеет много противопоказаний. Абсолютными противопоказаниями являются рак молочной железы, рак тела матки, стойкая артериальная гипертония, болезни печени, системная красная волчанка. Есть еще множество относительных противопоказаний. Тем не менее, период климакса наступает, так или иначе, у каждой женщины. Уменьшить, а в ряде случаев и полностью ликвидировать проявления климактерического периода, оставаться энергичной, сексуальной и привлекательной позволяют биологически активные добавки серии "Климатон", разработанные и запатентованные ООО "Биолит" - Климатон и Климатон-плюс. Обе добавки представляют собой комплекс лекарственных растений, а потому эффективно и безопасно воздействуют на нервно-психические проявления климакса и не имеют противопоказаний к применению, что установлено в ходе клинических исследований. Назначаются они при противопоказаниях к использованию заместительной терапии или в дополнение к ней. Не исключено, что, помимо влияния на нервную систему, Климатоны обладают и эстрогеноподобным действием (благодаря гормоноподобным веществам, содержащимся в траве манжетки и клюкве, входящих в их состав).

Почему разработано две добавки? Дело в том, что медики выделяют два варианта течения климактерического периода:
1. симпатоадреналовый;
2. вагоинсулярный (см. таблицу).

Симптомы | При симпатоадренаповом варианте (I) | При вагоисулярном варианте (11)
Артериальное давление | повышено | понижено
Пульс | тахикардия | браликардия
Температура тела | повышена | понижена
Психическое состояние | раздражительность | депрессия
Кожа | холодная, бледная | теплая, розовая
Зрачки | расширены | сужены
Слизистая полости рта | сухость | слюнотечение
Конечности | холодные | горячие
Боли в области сердца | сжимающие | колющие
Головные боли | вечером | утром
Пот | холодный, липкий | теплый, жидкий
Сон | беспокойный | глубокий
Аппетит | снижен | повышен
Кризы: Характер Время возникновения | с повышением АД (спазм сосудов) днем, вечером | с падением АД (коллапс, обморок) ночью, утром

Для 1-го варианта течения климактерического периода (симпатоадреналового) разработана БАД Климатон, для 2-го (вагоинсулярного) - БАД Климатон-плюс. В ряде случаев встречается 3-й вариант течения климакса - смешанный, когда наблюдается чередование обоих (1 - и 2-го) вариантов; в этом случае применяется Климатон.

КЛИМАТОН гранулы
Смягчение симптомов климакса

КЛИМАТОН гранулы Состав. Экстракты: травы манжетки (флавоноиды, фенолкарбоновые кислоты, стероиды, липиды, витамин С), зверобоя (кверцитин, кверцитрин, гиперин, фенолкарбоновые кислоты, эфирное масло, дубильные вещества, лейкоцианидины), тысячелистника (алкалоид ахиллеин, витамин К, сесквитерпены, полисахариды, дубильные вещества, сапонины, микроэлементы), травы пустырника (дитерпеноид, иридоиды, карденолиды, алкалоид стахидрид и флавоноиды), плодов боярышника (гиперозид, рутин, кверцитин, углеводы), концентрированный сок калины (полисахариды, органические кислоты, витамины С, Р, каротиноиды), глюкоза.

Свойства. Нормализует состояние центральной и вегетативной нервных систем, обладает эстрогеноподобным действием. Уменьшает ощущения повышенной нервно-мышечной утомляемости, улучшает состояние сердечно-сосудистой системы в период климакса.

Динамика основных клинических симптомов

За 3 недели приема Климатона отмечается уменьшение основных проявлений климакса

Проведенные исследования показывают, что применение Климатона в климактерическом периоде, протекающем по I типу (симпатоадреналовый), существенно улучшает состояние женщины: уходит чувство страха и тревоги, дискомфорта и напряжения, уменьшается потоотделение, ощущение жара, меньше беспокоят "приливы" и испарина. У женщин во время тестов на фоне умственной нагрузки нормализуются частота пульса и частота дыхания.
К проблемам, сопровождающим климакс, относятся и нарушения работы сердца, что проявляется на электрокардиограмме комплексом признаков (изменение зубца Т, динамика сегмента ST, изменение ширины зубцов). Динамика этих признаков позволяет объективно оценить клинический эффект от приема тех или иных препаратов. Через 3 недели после начала приема Климатона отмечается полная нормализация работы сердца у 86,6% пациенток, а существенное улучшение - у 13,4%.
Проведенные тесты на устойчивость к физической нагрузке показали, что прием Климатона позволяет женщинам лучше переносить физическую нагрузку, уменьшает усталость, позволяет повысить объем и качество выполняемой работы.

Показания к применению:
 • климактерический синдром, протекающий с повышением артериального давления;
• нейровегетативные проявления климактерического синдрома (приливы, потливость и пр.);
• снижение интеллектуальной и физической работоспособности в период климакса;
• нормализация нарушений обменных процессов в сердечной мышце и профилактика сердечно-сосудистых заболеваний на фоне протекания климакса;
• изменения психоэмоционального характера (повышенная нервозность, раздражительность, немотивированная агрессивность) как проявления климактерического синдрома.

Способ применения. Принимать по 2 г (1 ч.л.) гранул, растворенных в 100 мл теплой воды, 3 раза в день за 15-30 мин до еды и перед сном. Курс приема - 2-3 месяца. Возможно продление курса до 6 месяцев.

Противопоказания. Индивидуальная непереносимость отдельных компонентов.
Форма выпуска. Пластиковая баночка, содержащая 90 г гранул светло-коричневого цвета с ароматным запахом и приятным вкусом.
Срок хранения 2 года.

КЛИМАТОН-ПЛЮС гранулы
Смягчение симптомов климакса

КЛИМАТОН-ПЛЮС гранулы Состав. Экстракты: травы манжетки (флавоноиды, фенолкарбоновые кислоты, стероиды, липиды, витамин С), зверобоя (кверцитин, кверцитрин, гиперин, фенолкарбоновые кислоты, эфирное масло, дубильные вещества, лейкоцианидины), тысячелистника (алкалоид ахиллеин, витамин К, сесквитерпены, полисахариды, дубильные вещества, сапонины, микроэлементы), травы пустырника (дитерпеноид, иридоиды, карденолиды, алкалоид стахидрид и флавоноиды), корней элеутерококка (элеуротерозиды А, В, С, D, Е, эфирное масло, флавоноиды, алкалоид арамин), концентрированный сок клюквы (органические кислоты, флавоноиды, пектины, катехины, сапонины, гликозиды, микроэлементы), глюкоза.

Свойства.
 Результаты исследований биологически активной добавки к пище Климатон-плюс доказывают ее высокую эффективность у женщин со 2-м вариантом протекания климакса.
Прием препарата снижает проявления климакса: снижается потоотделение, стабилизируется самочувствие женщины, снимается ощущение тревоги и страха, поднимается настроение, устраняется апатия, нормализуется сон, меньше беспокоят приливы. Сокращается количество жалоб женщин на ощущения замирания сердца и головокружение. Также нормализуются показатели частоты пульса и дыхания при тестах с умственной нагрузкой.

За 3 недели приема Климатон-Плюс уменьшает основные проявления климакса II типа

За 3 недели приема Климатон-Плюс уменьшает основные проявления климакса II типа

Объективные данные свидетельствуют об улучшении деятельности сердечно-сосудистой системы при приеме Климатона-плюс: данные электрокардиограммы нормализовывались у 90% женщин и существенно улучшались - у 10%.
Климатон-плюс нормализует состояние центральной и вегетативной нервных систем, обладает эстрогеноподобным действием на протекающие в организме процессы обмена. Уменьшает ощущения повышенной нервно-мышечной утомляемости, улучшает состояние сердечно-сосудистой системы в период климакса.

Показания к применению:
 • протекание климактерического синдрома с понижением артериального давления;
• нейровегетативные проявления климактерического синдрома (приливы, потливость);
• снижение интеллектуальной и физической работоспособности на фоне климактерического синдрома;
• нормализация изменений обмена веществ в сердечной мышце и профилактика сердечно-сосудистых заболеваний в период климакса.
• изменения психоэмоционального характера (повышенная нервозность, раздражительность, немотивированная агрессивность) в период протекания климакса.

Способ применения. Принимать по 2 г (1 ч.л.) гранул, растворенных в 100 мл теплой воды, 3 раза в день за 15-30 минут до еды. Курс приема - 2-3 месяца. Возможно продление курса до 6 месяцев.

Противопоказания. Индивидуальная непереносимость отдельных компонентов.
Форма выпуска. Пластмассовая баночка 90 г гранул светло-коричневого цвета с ароматным запахом и приятным вкусом.
Срок хранения 2 года.

"В 40 лет жизнь только начинается", - утверждала героиня фильма "Москва слезам не верит". Вся страна воспринимает это как прекрасную сказку. С помощью ООО "Биолит" сказка стала реальностью.


ЛИПРОКСОЛ

ЛИПРОКСОЛ гранулы
Улучшение функций печени

ЛИПРОКСОЛ гранулы В последние годы группа гепатопротекторов пополнилась оригинальными отечественными БАД, применяемыми для профилактики и в комплексной терапии заболеваний гепатобилиарной системы - "Эплиром" и "Лохеином". "Эплир" представляет собой экстракт полярных липидов озерного осадка, содержащий фосфатидилхолин, фосфатидилэтаноламин, сульфолипиды, каротиноиды, ксантофиллы, ненасыщенные жирные кислоты, простагландины. "Лохеин" - экстракт наземной части интродуцированной солянки холмовой - содержит глицинбетаин, флавоноиды, кетодикарбоновые кислоты, стерины и их гликозиды, алкалоиды изохинолиновой природы, каротиноиды, высшие жирные кислоты и сапонины; соли калия, кальция, магния, алюминия, кремния. Действие обеих БАД обусловлено их антиоксидантными свойствами, способностью восстанавливать нормальный спектр мембранных фосфолипидов, улучшать антитоксическую и экскреторную функции печени.
Несмотря на эффективность Эплира, незначительное содержание полярных липидов в озерных отложениях (от 0,5 до 0,2%) является серьезным препятствием для широкого применения его для улучшения функций печени.
Теоретическим обоснованием совместного применения Эплира и Лохеина и появления новой БАД "Липроксола" - является различие в антиоксидантных свойствах. Эплир содержит более сильные и отличающиеся по химической структуре антиоксиданты, чем Лохеин. При совместном использовании Эплира и Лохеина происходит усиление (синергизм) антиоксидантных свойств.
В Сибирском медицинском университете (зав. кафедрой - профессор А.С. Саратиков) и в лечебно-диагностическом медицинском центре ООО "Биолит" (врач-терапевт Ю.А.Литвиненко ) экспериментально определены оптимальные соотношения Эплир-Лохеин с максимальным антиоксидантным и терапевтическим эффектом.
Липроксол, Лохеин и Эплир предотвращают гибель животных (в контрольной группе крыс, отравленных СС14, выживаемость животных составляла 87%). Токсический гепатит характеризуется удлинением гексеналевого сна в 2 раза - до 45,8 мин (в норме - 22,4 мин), дискомплексацией печеночных пластинок отеком вокруг синусоидных пространств, лимфоидногистиоцитарной инфильтрацией и накоплением в центральной и периферической зонах печеночной дольки капель нейтрального жира (степень ожирения - 4,87 балла), колликвационным некрозом 16,1% гепатоцитов (в норме - 0,8%). Исследуемые препараты препятствовали нарушению гистоархитектоники печени, существенно уменьшали стеатоз (до 3,64, 3,75 и 4,3 баллов, соответственно), количество некротизированных гепатоцитов (до 2,8, 4,9 и 5,1%) и длительность гексеналового сна (до 25,2, 31,2 и 35,1 мин соответственно). Более выраженный эффект проявляет Липроксол, который статистически достоверно превосходит Эплир и Лохеин по антинекротическому действию в 1,8 и 1,7 раза, замедлению биотрансформации гексенала в 1,4 и 1,2 раза, соответственно.
Более высокая гепатопротективная активность липроксола получила подтверждение при оценке его влияния на синдромы цитолиза и холестаза. Развитие СС14-гепатита сопровождалось увеличением активности в крови АлАТ, АсАТ и ЩФ в 3,7, 2,6 и 4,1 раза соответственно, повышением ретенции БСФ в 4,1 раза, содержания общего билирубина в 3,3 раза, билирубина-глюкуронида в 2,1 раза (см. таблицу). Коэффициент глюкуронирования билирубина (отношение содержания билирубина, конъюгированного с глюкуроновой кислотой, к общему количеству пигмента) снижался до 53% (в норме - 83%).
Липроксол превосходит Эплир и Лохеин по степени предупреждения нарушений цитоплазматических мембран. Под его влиянием активность специфических маркеров цитолиза АЛАТ и АСАТ повышалась лишь на 44 и 32% по сравнению с соответствующими показателями у интактных животных, Липроксол и Эплир в равной степени (превышающей эффект Лохеина) устраняли расстройства экскреторной функции печени: препятствовали увеличению в сыворотке крови содержания общего и конъюгированного билирубина (повышение на 40 и 25% по отношению к норме), а также ретенции БСФ (увеличение на 33%). Вместе с тем Липроксол эффективнее Эплира и Лохеина препятствовал поступлению в кровь маркера холестаза - ЩФ (увеличение по сравнению с нормой на 14%) (см. таблицу).
Липроксол и Лохеин превосходят Эплир по антиоксидантной активности. Так, у животных контрольной группы под влиянием СС14, который является прооксидантом и интенсифицирует процессы липопероксидации, в гомогенатах печени отмечено накопление ДК в 2,2 раза, оснований Шиффа - в 3,2 раза, ускорение продукции аскарбат- и НАДОН-зависимого малонового диальдегида (МДА) - в 2,7 и 2,5 раза соответственно. Липроксол в большей степени, чем Лохеин и Эплир, ингибировал генез МДА (в 2, 1,7 и 1,3 раза соответственно) и в равной степени с Лохеином предотвращал избыточное образование ДК и оснований Шиффа, уменьшая эти показатели в 1,9-2,2 раза (см. таблицу).
Липроксол улучшает показатели липидного метаболизма печени. Интоксикация тетрахлорметаном сопровождалась снижением в 1,3 раза общего содержания фосфолипидов и глубокими изменениями их спектра: уменьшением количества фосфатидилхолина и фосфатидилэтаноламина, возрастанием доли кардиолипина и сфингомиелина. Липроксол и Эплир в большей степени, чем Лохеин, позволяют сохранить на близком к норме уровне содержание суммы фосфолипидов, фосфатидилхолина и фосфатидилэтаноламина (см. таблицу).
Липроксол эффективнее Эплира и Лохеина улучшает антитоксическую функцию печени при гепатите. СС14 вызывает снижение в микросомальной фракции печени уровня цитохрома Р-450 на 60% в результате конверсии в функционально инертный цитохром Р-420. Цитохром Р-450 отравленных животных становится малостабильным, к 10-й минуте тепловой инкубации в микросомах обнаруживается только цитохром Р-420. Липроксол существенно превосходит Эплир и Лохеин по степени предотвращения конверсии цитохрома Р-450 в Р-420, сохраняя его содержание на уровне нормы. Этот эффект сохраняется и на фоне тепловой инактивации цитохрома Р-450. По-видимому, он связан, с одной стороны, с более значительным антиоксидантным действием Липроксола и его ингибирующим влинянием на фосфолиполиз, с другой - с поступлением в мембраны гепатоцитов фосфатидилхолина и фосфатидилэтаноламина, что стабилизирует а-спираль пептидного компонента цитохрома Р-450.
Таким образом, Липроксол является перспективным гепатопротектором, превосходящим составляющие его компоненты - Эплир и Лохеин - по эффективности (ингибирование образования продуктов перекисного окисления лигидов (ПОЛ), стимуляция антитоксической и экскреторной функции печени, ослабление синдрома цитолиза гепатоцитов) при ССl4-гепатите. Очевидно, синергизм обусловлен тем, что Лохеин, как прямой ингибитор ПОЛ ,предохраняет мембраны гепатоцитов от деструкции, а Эплир обогащает их собственными фосфолипидами (фосфатидилхолином и фосфатидилэтаноламином).

Выводы.
 1. Липроксол является эффективным гепатопротектором, превосходящим входящие в его состав Эплир и Лохеин по степени благоприятного влияния на структурно-метаболические показатели печени при ССl4-гепатите.

Показатель | Интактные животные | ССl4-гепатит ССl4 | Липроксол + | Эшшр + ССl4 | Лохеин + ССl4
 |  | Сыворотка | крови |  |
Ретенция БСФ, | 2,7 ±0,37 | 11,1 ±1,03* | 3,6 ±0.89* | 4,1 ±0,92* | 4,4 + 0,40*
АлАТ, мккат/л | 0,50 ±0,04 | 1,86 ±0,05* | 0,72 ±0,02* | 0,96 ±0,03* | 1,14 + 0,04*
АсАТ, мккат/л | 0,65 ±0,04 | 1,71 ±0,04* | 0,86 ±0,03* | 1,04 ±0,02* | 1,11 ±0,03*
ЩФ,Ев/л | 209 ±12 | 861 ±49* | 238 ±3,2* | 266 ±8,8* | 340 + 21*
Билирубин, мкмоль/л: |  |  |  |  |
общий | 11,0 ±0,45 | 36,1 ±0,83* | 15,2 ±0,37* | 15,9 ±0,61* | 18,2 ±0,69*
глюкуронид | 9,1 ±0,30 | 19,3 ±0,36* | 11,4±0,15* | 11, 4 ±0,29* | 12,4 ±0,30*
Липиды, г/л | 3,80 ±0,1 7 | 18,10±0,71* | 4,22 ±0,16* | 6,14 ±0,21* | 7,44 ±0,30*
Белок, г/л | 79,6 ±0,68 | 54,8 ±2,70* | 69,7 ±2,05* | 63,7 ±1,16* | 73,3 ±2,11*
Гомогенат |  |  |  |  |
ДК, ед. опт. | 0,34 ±0,05 | 0,76 ±0,06* | 0,4 ±0,02* | 0,5 ±0,07* | 0,4 ±0,04*
Основания Шиффа, отн.ед/мг липидов | 3,1 ±0,2 | 9,9 ±0,4* | 4,6 ±0,3* | 5,3 + 0,1* | 5,0 ±0,3*
МДА, нмоль/мг белка*мин: |  |  |  |  |
неферментат | 9,0 ±0,5 | 242 ±0,5* | 11,7 ±0,5* | 18,9 ±0,5* | 14,4+0,4*
фермягат | 13,3 ±0,5 | 332+0,5* | 21,5+0,5* | 26,9+0,5* | 17,9+0,4*
Фосфолипиды, мг/г | 13,7 + 0,5 | 243 ±1,11* | 18,8+ 130* | 19,4 ±0,87* | 25,5±0,93
Фосфатидилэтан оламин, % | 19,1 ±0,92 | 9,8 ±0,52* | 15,8+0,74* | 132+0,67* | 10,8 ±0,50
Фофатидилхолин, | 482+1,43 | 26,8±1,02* | 38,8±1,46* | 38,6+ 1,63* | 302 ±1,14*
Кардиолипин, % | 7,51 + 123 | 18,1 ±0,77* | 16,4 ±0,96 | 17,80+0,83 | 18,6 ±0,84
Микросомы |  |  |  |  |
Цитохромы, нмоль/мг белка |  |  |  |  |
Р-450 | 0,72 + 0,03 | 0,43 ±0,02* | 0,75 ±0,03* | 0,60±0,03* | 0,51 ±0,02*
Р420 | 0 | 022 ±0,01* | 0* | 0,15 +0,01* | 027 ±0,02*
Цитохромы (инактивир), нмоль/мг белка |  |  |  |  |
Р-450 | 0,49 ±0,02 | 0* | 0,58 ±0,03* | 0,45 ±0,02* | 0,32 ±0,04*
Р-420 | 021 ±0,01 | 0,68±0,03* | 0,16±0,01* | 0,27 ±0,02* | 0,42 ±0,02*

Механизм гепатопротективного влияния липроксола обусловлен его антиоксидантным действием, восстановлением нормального спектра мембранных фосфолипидов, улучшением антитоксической функции печени.

Состав. Лохеин (экстракт солянки холмовой) - 7%; Эплир (экстракт полярных липидов) - 3%, в качестве наполнителя глюкоза - 90%.

Свойства. Гепатозащитное. Улучшает метаболизм, функции и структуру печени. Липроксол не уступает широко применяемым гепатопротекторам (легален, карсил, силибор, эссенциале) в нормализации нарушенного метаболизма гепатоцитов. При этом существенно эффективнее предупреждает развитие некрозов паренхимы печени, образование продуктов перекисного окисления липидов, угнетение антитоксической функции печени.
Комбинация эплира и лохеина в составе липроксола по гепатозащитному действию превосходит эффект их раздельного применения. Эплир и Лохеин усиливают антиоксидантные свойства друг друга, а также Лохеин стабилизирует мембраны гепатоцитов, предохраняя их деструкции, а Эплир, поставляя фосфатидилхолин и фосфатидилэтаноламин, реконструирует поврежденные мембраны клеток печени. Липроксол не токсичен, лишен мутагенных, эмбриотоксических, аллергизирующих и иммунотоксических свойств.

Показания к применению.
 Показан в комплексной терапии острых гепатитов (преимущественно лекарственном, токсическом, алкогольном), хронических неактивного и активного гепатитов, хронических холециститов, начальной стадии цирроза печени, при неонатальных желтухах.
В комплексной терапии больных описторхозом для профилактики цитолиза клеток печени продуктами распада описторхов в результате дегельминтизации, а также для нормализации метаболизма печени.
Для защиты печени после лечения цитостатиками, противотуберкулезными или другими гепатотоксическими препаратами, а также после применения наркоза.
В комплексной терапии при тяжелых пищевых интоксикациях: ядовитыми грибами, ягодами, некачественными продуктами питания и суррогатами напитков (в особенности алкогольными).
Для профилактики нарушений и оптимизации функций печени, поджелудочной железы у практически здоровых людей, работающих с вредными для печени факторами и/или проживающих в экологически неблагоприятных регионах.
При нарушениях липидного обмена - для снижения уровня холестерина и нормализации липидных показателей крови.
При склонности к образованию холестериновых желчных камней у здоровых людей и в группах риска.
При тяжелых физических нагрузках: профессиональным спортсменам, строителям, шахтерам, подводникам, альпинистам, космонавтам и др.
В геронтологической практике - для профилактики преждевременного старения организма.

Клинические испытания.
 Липроксол в гранулах назначали по 1 ч.л. на прием (гранулы растворяли в 100 мл теплой воды) во время приема пищи, с 1 таблеткой Карсила (35 мг субстанции) за 30 мин до еды, 3 раза в день. Длительность курса - 4 недели. Препарат сравнения Карсил в виде монотерапии назначали по 1 таблетке по той же схеме.
Исследования проведены у 68 больных хроническим гепатитом (ХГ): основная группа (I), включающая 42 человека, получала комплексную терапию Карсилом в сочетании с Липроксолом, группа сравнения (II) - 26 человек получала монотерапию Карсилом. В соответствии с современной классификацией ХГ пациенты обеих групп были подразделены на две подгруппы. Подгруппы 1А (24 человека) и 2А (14 человек) состояли из пациентов с диагнозом хронический гепатит умеренно выраженной степени активности, вирусной и алкогольной этиологии. Подгруппы 1Б (18 человек) и 2Б (12 человек) включали пациентов с диагнозом хронический гепатит слабо выраженной степени, также вирусной и алкогольной этиологии. Подгруппы пациентов в группах 1 и 2 были сопоставимы по полу, возрасту и давности заболевания. Большинство пациентов в обеих группах были мужчины (76%) от 20 до 50 лет, что согласуется с литературными данными. Средний возраст пациентов 1-й группы составил 34,6±0,69 года, давность заболевания в среднем по группе 2,4±0,55 года. В группе сравнения, аналогично основной группе, преобладали мужчины (80%), причем большинство пациентов были в том же возрастном диапазоне. Средний возраст по группе составлял 31,2±0,87 года, с длительностью заболевания 2,9±0,64 года. Постановка диагноза ХГ проводилась в соответствии с современными требованиями и включала в себя выявление этиологии, степени активности процесса и стадии заболевания.
Наибольшее количество пациентов ХГ умеренной степени активности имело вирусную этиологию заболевания (72%). На это указывали анамнестические данные, серологические маркеры вирусного гепатита, а также морфологические признаки, обнаруженные в биоптатах печени. У 28% пациентов заболевание было обусловлено злоупотреблением алкоголем. Большинство пациентов ХГ слабовыраженной степени активности также имели вирусную этиологию гепатита (80%). У остальных 20% пациентов гепатит был алкогольной природы.
Оценка клинического результата применения Липроксола в сочетании с Карсилом и монотерапии Карсилом проводилась поэтапно: исходно, через 2 и через 4 недели от начала лечения.
В обследование больных входило определение основных биохимических показателей, позволяющих судить о функциональном состоянии печени. Ферментативную функцию печени оценивали по уровню активности ферментов АЛТ, ACT, ЩФ, g-ГГП в сыворотке крови. О пигментном обмене судили по уровню общего билирубина и его компонентов в сыворотке крови. Для оценки липидного обмена определяли уровень холестерина и b-липопротеидов в сыворотке крови. Определение уровня МДА в сыворотке крови проводили по тесту с тиобарбитуровой кислотой. Всем пациентам проводили ультразвуковое исследование органов брюшной полости. Для оценки состояния кровообращения в печени у больных применяли метод реогепатографии. С целью изучения состояния поглотительно-выделительной функции печени и желчных путей проводили динамическую гепатобилистинтиграфию. Для изучения изменений в печеночной ткани 28 пациентам проведено морфологическое исследование биоптатов печени, полученных методом чрезкожной пункционной биопсии.

Результаты.
 Динамика клинических симптомов.
При исходном обследовании больные жаловались на боли различного характера в правом подреберье и эпигастральной области, чувство тяжести и распирания в животе, снижение аппетита, отрыжку, горечь во рту, тошноту, метеоризм, нарушение стула, снижение работоспособности.
В процессе применения Липроксола в сочетании с Карсилом, начиная с 3-4-го дня уменьшалось количество субъективных симптомов и снижалась степень их выраженности. Особенно заметно уменьшились боли в подреберье, метеоризм, диспептические явления, тошнота, отрыжка, восстановился регулярный стул. Максимум клинического эффекта, отмеченный к концу 2-й недели от начала лечения, поддерживался и в последующие 2 недели наблюдения практически у всех больных. Хотя, сравнительно с динамикой субъективных признаков заболевания, в подгруппе сравнения к концу лечения не отмечено достоверного различия, на первом этапе максимальный эффект при монотерапии Карсилом достигался несколько позже (к концу 3-й недели).
Положительное действие Липроксола в сочетании с Карсилом на астенический и диспептический синдромы проявлялось в уменьшении или полном исчезновении жалоб на слабость, утомляемость, непереносимость какой-либо пищи, тошноту, горечь во рту. Значительно уменьшались ощущение тяжести и боли в подреберье и эпигастральной области. У большинства пациентов восстанавливался и улучшался аппетит, в связи с чем отмечалась прибавка в весе (табл. 1).

Таблица 1. Динамика субъективных симптомов у больных ХГ умеренной степени активности под влиянием Липроксола в сочетании с Карсилом и Карсила

Жалобы | Iа (п=24) |  |  |  | IIа (п=14)
 | До лечения |  | После |  | До лечения |  | После
 | абс. | % | абс. | % | абс. | % | абс. | %
Слабость, повышенная утомляемость | 21 | 87 | 7* | 29 | 10 | 71 | 4* | 28
Снижение аппетита | 9 | 37 | 3 | 13 | 5 | 36 | 2 | 14
Потеря веса | 3 | 12 | 1 | 4 | 1 | 7 | 1 | 7
Тяжесть в правом подреберье | 10 | 42 | 3* | 12 | 6 | 42 | 2* | 8
Боль в правом подреберье: тупая колющая | 8 2 | 33 8 | 3* - | 12 - | 5 1 | 36 7 | 2* - | 14 -
Непереносимость острой и жирной пищи | 10 | 42 | 8 | 33 | 6 | 42 | 2 | 14
Горечь во рту | 4 | 16 | 1* | 4 | 2 | 14 | 1 | 7
Изжога | 2 | 8 | - | - | 1 | 7 | - | -
Метеоризм | 7 | 29 | 1 | 4 | 5 | 21 | 1 | 7
Отрыжка | 8 | 33 | 1* | 4 | 3 | 21 | 1 | 7
Тошнота | 9 | 37 | 2* | 8 | 4 | 28 | 1* | 7
Нарушение стула | 4 | 16 | 1 | 4 | 3 | 21 | 1 | 7
Атралгии | 3 | 12 | 1 | 4 | 1 | 7 | 1* | 7
Кожный зуд | 5 | 21 | - | - | 2 | 14 | - | -
Субфебрилитет | 3 | 12 | - | - | 2 | 14 | - | -
Желтушное окрашивание кожи и склер | 2 | 8 | 1* | 4 | 1 | 7 | 1* | 7

Примечание. В табл.1 звездочка означает уменьшение степени выраженности симптома.

У пациентов с ХГ слабовыраженной степени активности, получавших Липроксол в сочетании с Карсилом, улучшение субъективной симптоматики происходило в более ранние сроки по сравнению с пациентами группы ХГ умеренно выраженной степени активности. Максимальный клинический эффект, достигнутый к началу 2-й недели в обеих подгруппах (16 и 26), удерживался и в последующий период наблюдения (табл. 2).

Таблица 2. Динамика субъективных симптомов у больных ХГ слабо выраженной степени активности под влиянием Липроксола в сочетании с Карсилом и Карсила

Жалобы | Ib (n=18) |  |  |  | IIb (n=12)
 | До лечения |  | После |  | До лечения |  | После
 | абс. | % | абс. | % | абс. | % | абс. | %
Слабость, повышенная утомляемость | 10 | 71 | 2* | 14 | 8 | 67 | 3* | 25
Снижение аппетита | 5 | 36 | 2 | 14 | 4 | 33 | 2 | 17
Потеря веса | 1 | 7 | - | - | - | - | - | -
Тяжесть в правом подреберье | 8 | 57 | 3* | 21 | 6 | 50 | 2* | 17
Боль в правом подреберье: Тупая Колющая | 4 2 | 29 14 | 1* | 7 | 2 1 | 17 8 | 1* | 8
Непереносимость острой и жирной пищи | 7 | 50 | 2 | 14 | 4 | 33 | 2 | 17
Горечь во рту | 4 | 29 | 1* | 7 | 2 | 17 | 1* | 8
Изжога | 2 | 14 | - | - | 1 | 8 | - | -
Метеоризм | 8 | 57 | 2* | 14 | 4 | 33 | 2* | 17
Отрыжка | 4 | 29 | 1 | 7 | 3 | 25 | 1 | 8
Тошнота | 5 | 36 | 1* | 7 | 2 | 17 | 1* | 8
Нарушение стула | 4 | 29 | - | - | 2 | 17 | - | -
Артралгии | 1 | 7 | 1* | 7 | 2 | 17 | 1* | 8
Кожный зуд | 2 | 14 | - | - | - | - | - | -
Желтушное окрашивание кожи и склер | 2 | 14 | - | - | - | 8 | 1* | 8

В процессе лечения отмечалась положительная динамика в объективном статусе в обеих подгруппах ХГ умеренной степени активности. Это касалось, в первую очередь, уменьшения размеров печени и ее болезненности при пальпации, а также уменьшения плотности печени. К концу лечения положительная динамика наблюдалась в обеих подгруппах (1a и 2а). Однако в подгруппе сравнения после монотерапии Карсилом чаще сохранялись увеличенные размеры печени (50 % против 25 %), а также болезненность печени при пальпации и плотность ее консистенции (табл. 3).

Таблица 3. Динамика объективных симптомов у больных ХГ умеренной степени активности под влиянием Липроксола в сочетании с Карсилом и Карсила

Симптомы | Iа (п=24) |  |  |  | Па (п=14)
 | До лечения |  | После |  | До лечения |  | После
 | абс. | % | абс. | % | абс. | % | абс. | %
Гепатомегалия (умеренная) | 20 | 83 | 6* | 25 | 12 | 86 | 7* | 50
Болезненность печени при пальпации | 14 | 58 | 4* | 17 | 8 | 57 | 3* | 21
Консистенция печени: Мягкая Плотноватая | 16 8 | 67 33 | 22 2 | 92 8 | 9 5 | 64 36 | 12 3 | 86 21
Спленомегалия | 1 | 4 | - | - | - | - | - | -
Пальмарная эритема | 11 | 46 | 9 | 37 | 6 | 43 | 5 | 36
Телеангиэкгазии | 1 | 4 | 1 | 4 | - | - | - | -
Ксантомы | 2 | 8 | 2 | 8 | 1 | 7 | 1 | 7
Субикгеричность склер | 22 | 92 | 20* | 83 | 13 | 93 | 12* | 86
Желтуха | 2 | 8 | 1* | 4 | 1 | 7 | 1* | 7
Лимфаденопатия | 3 | 12 | 2 | 8 | 2 | 14 | 1 | 7
Субфебрилитет | 2 | 8 | 1 | 4 | 2 | 14 | 1 | 7

У пациентов ХГ умеренной степени активности (группа А) положительная динамика наблюдалась быстрее (через 2 недели) и в большем проценте случаев, чем у пациентов группы Б (табл. 4).

Таким образом, под действием Липроксола в сочетании с Карсилом и монотерапии Карсилом наблюдалась положительная динамика в клинической картине заболевания у пациентов обеих групп. Прежде всего уменьшались проявления диспептического, болевого и астенического синдромов. Уменьшались или нормализовались размеры печени, улучшалась ее консистенция, снижалась интенсивность желтухи. Данная положительная динамика отмечена в более ранние временные сроки при лечении Липроксолом в сочетании с Карсилом в 1а подгруппе. Кроме того, Липроксол в сочетании с Карсилом в большей степени, чем Карсил в условиях монотерапии, нивелировал проявления диспептического и болевого синдромов.
Тщательный контроль за больными в процессе лечения не выявил усиления имеющихся жалоб или появления новых, ухудшения объективной симптоматики, а также каких-либо побочных эффектов исследуемых препаратов.

Таблица 4. Динамика объективных симптомов у больных ХГ слабовыраженной степени активности под влиянием Липроксола в сочетании с Карсилом и Карсила

Симптомы | Ib (n=18) |  |  |  | IIb (n=12)
 | До лечения |  | После |  | До лечения |  | После
 | абс. | % | абс. | % | абс. | % | абс. | %
Гепатомегалия (умеренная) | 10 | 71 | 2* | 14 | 8 | 67 | 4* | 33
Болезненность печени при пальпации | 6 | 43 | 1* | 7 | 5 | 42 | 2* | 17
Консистенция печени: мягкая плотноватая | 11 7 | 79 50 | 13 1 | 93 7 | 10 2 | 83 17 | 11 1 | 92 8
Спленомегалия | - | - | - | - | - | - | - | -
Пальмарная эритема | 6 | 43 | 4 | 29 | 3 | 25 | 3 | 25
Ксантомы | 1 | 7 | 1 | 7 | 1 | 8 | 1 | 8
Субиктеричность склер | 8 | 57 | 2* | 14 | 6 | 50 | 5* | 42
Желтуха | - | - | - | - | - | - | - | -
Лимфаденопатия | 1 | 7 | 1 | 7 | 1 | 8 | 1 | 8
Субфебрилитет | - | - | - | - | - | - | - | -

Динамика основных биохимических показателей крови.
 При исходном исследовании изменения основных биохимических показателей крови выражались диспротеинемией и повышением уровня ферментов, что обусловлено поражением гепатоцитов. У пациентов Iа и IIа подгрупп начало редукции основных лабораторных синдромов отмечено уже к концу 2-й недели. Однако после полного курса лечения действие Липроксола в сочетании с Карсилом оказалось более эффективным. Так, после курсового применения Липроксола в сочетании с Карсилом отмечено достоверное снижение активности АЛТ, в среднем, в 2,2 раза и ACT в 1,9 раза, ЩФ и g-ГТП - в 1,6 и 1,5 раза соответственно, уровня общего билирубина - в 1,7 раз, прямого - в 3,7 раза; в то же время к окончанию курсового лечения Карсилом активность АЛТ и ACT снизилась соответственно в 1,7 и 1,5 раза, ЩФ и g-ГТП - в 1,3 раза, уровень общего билирубина - в 1,5 раза, прямого - в 2,1 раза. Причем у пациентов с алкогольным поражением печени вышеописанная положительная динамика отмечена во всех случаях, тогда как у пациентов с вирусной этиологией гепатита активность АЛТ и ACT в 67 % случаев оставалась несколько выше нормы (табл. 5).

Таблица 5. Динамика биохимических показателей под действием Липроксола в сочетании с Карсилом и Карсила у больных ХГ умеренной степени активности (М±m)

Подгруппы | Iа (п=24) |  | IIа (п=14)
 | До лечения | После | До лечения | После
ACT, мкмол/л.ч | 0,78±0,06 | 0,41+0,04* | 0,66+0,08 | 0,44+0,03*
АЛТ, мкмол/л.ч | 1,24+0,12 | 0,5510,09* | 1,00+0,08 | 0,59+0,06*
Общий билирубин, мкмоль/л | 21,2±1,06 | 12,1±1,13* | 20,8+0,89 | 14,1+1,04*
Прямой билирубин, мкмоль/л | 4,38±0,47 | 1,19±0,69* | 5,10+0,71 | 2,38+0,58*
Общий белок, г/л | 72,6+2,54 | 75,3+2,34 | 76,0+3,11 | 75,1+2,60
Альбумины, % | 56,4±1,64 | 59,7+1,09 | 52,7±0,50 | 54,З±0,80
у-глобулины, % | 25,31±1,21 | 17,65+1,05* | 23,60±1,18 | 19,34±1,04
Тимоловая проба, ЕД | 5,86+0,62 | 3,88+0,70 | 5,65+0,57 | 4,05+0,23*
Холестерин, ммоль/л | 6,09±0,16 | 4,66±0,19* | 6,17±0,22 | 4,66±0,68*
?-липопротеиды, ед | 0,71±0,08 | 0,54±0,04* | 0,79±0,09 | 0,51±0,02*
ЩФ, мккат/л | 1,94±0,25 | 1,18+0,19* | 1,82±0,23 | 1,44+0,17
у-ГТП, мкмоль/л | 2,83±0,18 | 1,88+0,16* | 2,96±0,30 | 2,28±0,16*

Примечание. В таблицах 5 звездочка означает достоверность различий до и после лечения при р<0,05.

Основные тенденции в динамике биохимических показателей крови больных группы Б были аналогичны таковым у пациентов группы А. Снижение активности аминотрансфераз в обеих подгруппах наблюдалось уже через 2 недели наблюдения. После 4-недельного курса лечения Липроксолом в сочетании с Карсилом в подгруппе 1Б полная редукция синдрома цитолиза отмечена у 90% пациентов и только у 10% пациентов с вирусным гепатитом активность АЛТ несколько превышала норму. В подгруппе сравнения в 20% случаев активность АЛТ сохранялась повышенной (табл. 6).

Таблица 6. Динамика биохимических показателей сыворотки крови у больных ХГ слабо выраженной степени активности (М±m)

Показатели | Iб (п=18) |  | IIб (п=12)
 | До лечения | После | До лечения | После
ACT, мкмол/л.ч | 0,56+0,04 | 0,30+0,02* | 0,54±0,03 | 0,36+0,02*
АЛТ, мкмол/л.ч | 0,92+0,07 | 0,39±0,04* | 0,76+0,05 | 0,40±0,02*
Общий билирубин, мкмоль/л | 20,6+0,40 | 12,8±1,70* | 19,3+1,10 | 13,4+1,30*
Прямой билирубин, мкмоль/л | 3,64±0,35 | 1,95±0,40* | 4,00±0,80 | 2,36+0,43*
Общий белок, г/л | 73,9±0,90 | 77,5±0,90* | 74,1+1,10 | 77,6+0,95*
Альбумины, % | 60,4+0,40 | 62,6±0,35* | 61,1±0,30 | 61,3+0,20
у-глобулины, % | 17,4+0,90 | 14,3±0,60* | 19,3+0,70 | 16,9+0,70
Тимоловая проба, ЕД | 4,45±0,32 | 3,55+0,36* | 4,18+0,10 | 3,10+0,50*
Холестерин, ммоль/л | 4,60+0,09 | 4,01±0,11* | 4,36±0,14 | 4,20+0,19
ЩФ, мккат/л | 1,39+0,07 | 0,92+0,06* | 1,29+0,03 | 0,98+0,03
у-ГТП, мкмоль/л | 1,67±0,34 | 1,20±0,10* | 1,64±0,18 | 1,36±0,06*

Контроль анализов крови на наличие малонового диальдегида (через 2 и 4 недели) показал, что Липроксол в сочетании с Карсилом обладает лучшей способностью тормозить процессы ПОЛ по сравнению с Карсилом в условиях монотерапии. В процессе лечения Липроксолом в сочетании с Карсилом положительная динамика наблюдалась на всех этапах лечения и после курсовой терапии достоверное снижение уровня МДА происходило, в среднем, в 1,7 раза, в то время как после монотерапии Карсилом уровень МДА снизился, в среднем, в 1,2 раза (табл. 7).

Таблица 7. Динамика уровня МДА у больных ХГ умеренной степени активности под действием Липроксола в сочетании с Карсилом и Карсила (М±m)

Подгруппы | Уровень МДА (мкмоль/л)
 | До лечения | После лечения
Iа (п=24) | 7.55 ±0,71 | 4.32+Д35*
IIа (п=14) | 7,43+0,56 | 6,08+0,30*

Эффективность Липроксола в сочетании с Карсилом в группе ХГ слабовыраженной степени активности также была выше. После курсового применения Липроксола в сочетании с Карсилом уровень МДА у пациентов IБ подгруппы полностью нормализовался в 88% случаев, в том числе у всех больных с алкогольным поражением печени. У 12% пациентов с ХГ вирусной этиологии показатели МДА оставались выше нормативных (табл. 8).

Таблица 8. Динамика уровня МДА у больных ХГ слабо выраженной степени активности под действием Липроксола в сочетании с Карсилом

Подгруппы | Уровень ИНД (мкмоль/л)
 | До лечения | После лечения
1б (п=18) | 6,71±0.18 | 3.75+Д09*
2б (п=12) | 6,01+0.14 | 4.98±0,17*

Динамика показателей ультразвукового обследования.
 Положительная динамика сонографической картины печени после лечения Липроксолом в сочетании с Карсилом касалась уменьшения размеров печени и улучшения ее эхоструктуры. Под действием Липроксола в сочетании с Карсилом у более чем половины пациентов (68%) размеры печени нормализовались, тогда как исходно они были увеличены у 89% пациентов. У остальных (32%) размеры печени уменьшились, оставаясь при этом выше границ нормы. Карсил при монотерапии менее эффективно улучшал размеры и структуру печени. По данным УЗИ гепатомегалия сохранялась в 65% случаях, а диффузное усиление эхосигналов оставалось в 54% случаев. В группе Б, исследуемые препараты оказывали более выраженный эффект.

Динамика внутрипеченочного кровообращения.
 Об улучшении внутрипеченочного кровообращения можно было судить по положительной динамике как количественных, так и качественных показателей реогепатограммы. Наиболее значимым являлись изменения реографического индекса (РИ). Так, после лечения Липроксолом в сочетании с Карсилом увеличение РИ зафиксировано в 80% случаев в среднем в 1,4 раза. Во 2-й подгруппе РИ повысился в 1,2 раза в 54% случаев. Несмотря на существенный рост показателей РИ после лечения, он оставался ниже нормативных показателей в обеих подгруппах.

Динамика морфологической картины печени.
 Курсовая терапия Липроксолом в сочетании с Карсилом оказала положительное воздействие на морфологическую картину печени всех больных, обследованных в динамике. Отмечено уменьшение количества некрозов; снижалась выраженность гидропической дистрофии (у больных HBV) и жировой дистрофии (у больных HCV). Существенно уменьшалась воспалительная инфильтрация в портальных трактах и перипортальной зоне. У пациентов с алкогольной этиологией гепатита (в 1А подгруппе) Липроксол в сочетании с Карсилом уменьшал не только количество некротизированных гепатоцитов, но и жировую дистрофию печени, ослабляя при этом выраженность воспалительной инфильтрации.

Выводы.
 1. БАД к пище "Липроксол" в форме гранул в сочетании с Карсилом при курсовом применении обладает гепатопротективной активностью у больных хроническим гепатитом вирусной и алкогольной этиологии с различной активностью процесса в печени.
2. При курсовом применении Липроксол в сочетании с Карсилом, начиная со второй недели, оказывает терапевтический эффект, более выраженный по сравнению с Карсилом в условиях монотерапии:
• купирует или ослабляет основные клинические проявления заболевания;
• положительно воздействует на функциональное состояние печени, купируя или ослабляя основные синдромы болезни: цитолитический, холестатический, мезенхимально-воспалительный.
3. Липроксол в сочетании с Карсилом превосходит Карсил по ингибирующему действию на процессы ПОЛ у исследуемых больных.
4. Гепатозащитный эффект Липроксола в сочетании с Карсилом более выражен при алкогольной этиологии гепатита, по сравнению с вирусной.
5. Липроксол хорошо переносится больными и не вызывает каких-либо негативных побочных эффектов.

Показания к применению.
В комплексной терапии:
• острых гепатитов (преимущественно лекарственном, токсическом, алкогольном), хронических персистирующего и активного гепатитов, хронических холециститов, начальной стадии цирроза печени, неонатальных желтух, описторхоза;
• тяжелых пищевых интоксикаций;
• нарушений липидного обмена - для снижения уровня холестерина и нормализации липидных показателей крови.

В профилактике:
• для защиты печени при лечении цитостатиками, противотуберкулезными и другими гепатотоксическими средствами, а также после применения наркоза;
• для предотвращения нарушений и оптимизации функций печени у людей, проживающих в экологически неблагоприятных регионах;
• при склонности к образованию холестериновых желчных камней у здоровых людей и в группах риска;
• при тяжелых физических нагрузках: профессиональным спортсменам, строителям, шахтерам, подводникам, альпинистам, космонавтам и др.;
• в геронтологической практике: для профилактики преждевременного старения организма.

Рекомендации по применению. Липроксол назначают внутрь - по 2 г (1 ч.л.) гранул (растворить в 100 мл теплой воды) на один прием, 3 раза в день, во время приема пищи. Длительность курса - 4 недели. Целесообразно проведение повторных курсов 2-4 раза в год. Возможно совместное с Липроксолом назначение желчегонных средств, спазмолитиков.

Противопоказания не выявлены. Липроксол не токсичен, лишен мутагенных, эмбриотоксических, аллергизирующих и иммунотоксических свойств. Побочным действием не обладает.
Форма выпуска. Пластиковая баночка, содержащая 90 г гранул.
Условия хранения. Хранить в прохладном месте. Срок годности 2 года.


ЛИПРОКСОЛ НА СОРБИТЕ

ЛИПРОКСОЛ НА СОРБИТЕ гранулы

ЛИПРОКСОЛ НА СОРБИТЕ гранулы Липроксол на сорбите - комплексный препарат, содержащий биологические активные добавки к пище: Лохеин (экстракт солянки холмовой, или Salsola collina Pall.) и Эплир (экстракт полярных липидов штовосульфидных озерных отложений).

Состав. Препарат содержит комплекс биологически активных липидных веществ Эплира (фосфатидилхолин, фосфатидилэтаноламин, каротиноиды, ненасыщенные жирные кислоты, сульфолипиды) и Лохеина (флавоноиды, бетаин, алкалоиды, фенилдикарбоновые кислоты и стериновые гликозиды, минеральные соединения). В качестве наполнителя содержит сорбит.

Свойства. Может применяться больными сахарным диабетом.
• Проявляет гепатозащитное действие.
• Улучшает метаболизм, функции, структуру печени.
• Существенно эффективнее предупреждает развитие некрозов паренхимы печени, образование продуктов перекисного окисления липидов, угнетение антитоксической функции печени в сравнении с широко применяемыми гепатопротекторами (легален, карсил, силибор, эссенциале).
Комбинация Эплира и Лохеина в составе Липроксола по действию превосходит эффект их раздельного применения: усиливаются гепатозащитные и антиоксидантные свойства обоих препаратов, кроме того, Лохеин стабилизирует мембраны гепатоцитов, предохраняя их деструкцию, Эплир же, поставляя фосфатидилхолин и фосфатидилэтаноламин, реконструирует поврежденные мембраны клеток печени.

Показания. Показан к приему больными сахарным диабетом:
• При острых гепатитах (преимущественно лекарственном, токсическом, алкогольном), хронических персистирующем и активном гепатитах, хронических холециститах, начальной стадии цирроза печени, неонатальных желтухах.
• В комплексной терапии больных описторхозом.
• Для защиты печени при лечении цитостатиками, противотуберкулезными и другими гепатотоксическими средствами, а также после применения наркоза.
• При тяжелых пищевых интоксикациях.
• Для профилактики нарушений и оптимизации функций печени у людей, проживающих в экологически неблагоприятных регионах.
• При нарушениях липидного обмена - для снижения уровня холестерина и нормализации липидных показателей крови.
• Как профилактическое средство - при склонности к образованию холестериновых желчных камней у здоровых людей и в группах риска.
• При тяжелых физических нагрузках: профессиональным спортсменам, строителям, шахтерам, подводникам, альпинистам, космонавтам и др.
• В геронтологической практике: для профилактики преждевременного старения организма.

Способ применения. Липроксол назначают внутрь - пр 2 г (1 ч.л.) гранул (растворить в 100 мл теплой воды) на один прием, 3 раза в день, во время приема пищи. Длительность курса - 4 недели. Целесообразно проведение повторных курсов 2-4 раза в год. Возможно совместное с Липроксолом назначение желчегонных средств, спазмолитиков.

Противопоказания не выявлены. Липроксол не токсичен, лишен мутагенных, эмбриотоксических, аллергизирующих и иммунотоксических свойств. Побочным действием не обладает.
Форма выпуска. Пластиковая упаковка содержит 90 г гранулированного препарата.
Условия хранения. Хранить в прохладном месте. Срок годности 2 года.


ЛОХЕИН

ЛОХЕИН гранулы
Профилактика заболеваний печени

ЛОХЕИН гранулы Лохеин - оригинальный препарат на основе лекарственного растения солянки холмовой (Salsola Collina), популярного еще в тибетской народной медицине.
Предназначен для профилактики и в комплексной терапии болезней печени, желудочно-кишечного тракта, желчевыводящих путей. Состав.
Терапевтический эффект Лохеина обусловлен комплексом биологически активных веществ, важнейшими из которых являются бетаин, флавоноиды, кетодикарбоновые кислоты, стерины и их гликозиды, алкалоиды изохинолиновой природы, каротиноиды, высшие жирные кислоты и сапонины.
Солянка холмовая богата минеральными соединениями, содержащими около двух десятков микро- и макроэлементов, в том числе калий и медь, недостаток которой тормозит включение железа в эритроциты, что, соответственно, приводит к малокровию. Кремний находится в Лохеине в виде кремнийорганических соединений, выполняющих важные биологические функции.
Высокая концентрация глицина и других аминокислот позволяет рассматривать Лохеин в качестве природного поставщика аминокислот. Один из доминирующих компонентов экстракта - бетаин - служит донором метильных групп для образования фосфатидилэтаноламина и фосфатидилхолина, являющихся основным структурным материалом для построения клеточных мембран. Весьма существенным в Лохеине является наличие высших жирных кислот, в том числе полиненасыщенной линоленовой кислоты, которая редко встречается в растительном сырье. В качестве наполнителя Лохеин содержит глюкозу или сорбит пищевой.

Действие на организм.
 Лохеин обладает выраженным гепатозащитным действием при интоксикации ядами, вызывающими гепатит (CCI-4, аллиловый спирт, Д-галактозамин, парацетамол) и жировой гепатоз (этиловый спирт). Он не уступает в эффективности широко применяемым гепатопротекторам растительного происхождения - Легалону (Карсил) и Силибору - по способности оказывать благоприятное влияние на нарушенный токсикантами метаболизм гепатоцитов, кроме того, Лохеин существенно эффективнее Легалона и Силибора предупреждает развитие некрозов паренхимы печени, образование продуктов перекисного окисления липидов, угнетение антитоксической функции печени.
На основании многолетних наблюдений установлено, что Лохеин способствует оптимизации функций печени, поджелудочной железы, желудочно-кишечного тракта, почек у практически здоровых людей. Лохеин рекомендуется в спецпитании при работе с вредными для печени факторами.

Клинические исследования.
 Исследования проводились в клиниках Томского и Вильнюсского университетов, Иркутского мединститута.
Под наблюдением находилось 194 больных хроническими холециститами, из них 85 мужчин и 109 женщин в возрасте от 20 до 50 лет. Из 194 исследуемых больных 116 имели калькулезный холецистит и 78 - бескаменный. У большинства больных в анамнезе имелись ранее перенесенные заболевания: свыше 60% из них составляли инфекционные болезни - вирусный гепатит, дизентерия, грипп, ангина и др. В 12,4% от числа больных отмечен профессиональный контакт с различными гепатотоксическими веществами (органические растворители, фосфорорганические вещества). У всех исследуемых больных были установлены разнообразные нарушения деятельности гепатобилиарной системы, клинически проявляющиеся в виде приступов печеночной колики, болей в области правого подреберья, различных диспептических явлений.
При биохимическом исследовании желчи было установлено изменение ее физико-химического состава, что выражалось в снижении концентрации липидного комплекса и желчных кислот, холато-холестеринового коэффициента, а также фосфолипидов, холестерина и билирубина.
При рентгенологическом и радиологическом исследованиях выявлено снижение концентрационно-эвакуаторной функции желчного пузыря, а также нарушение функций печени - выделительной и поглотительной. Причем, в случаях калькулезного холецистита эти изменения были выражены в большей степени, чем при бескаменном холецистите. Около 74% исследуемых пациентов ранее длительно и нередко безуспешно лечились в стационарах и амбулаторно. У 34% больных была выявлена аллергия на многие лекарственные препараты.
Всем больным назначали Лохеин - по 1 ч.ложке гранул три раза в день за 30 мин до еды. В ряде случаев рекомендовали накладывать грелку на область печени на 15-20 мин после принятия препарата. Курс лечения - месяц, но в некоторых случаях, особенно если больные в прошлом перенесли инфекционный гепатит, - до 2-3 месяцев.
Ни в одном случае не зарегистрировано какого-либо побочного эффекта, даже при длительном приеме препарата. Только у 3 больных, употреблявших препарат неумеренно, наблюдались чувство полноты в желудке и состояние изжоги, которые, однако, вскоре исчезали.
Применение Лохеина показало, что у 82-86% больных хроническими холециститами уже к 4-5-му дню после начала применения значительно улучшилось общее состояние: исчезли (64-67%) или уменьшились (20-21%) болевые приступы и диспептические явления у больных с наклонностью к запорам (81-84%). Анализ лабораторных и рентгено-радиоизотопных данных позволил выявить основные механизмы, лежащие в основе действия солянки холмовой при хронических холециститах.
Микроскопическое исследование желчи: снижались в количестве (или вовсе исчезали) слизь, эпителий клеточного детрита, кристаллы холестерина и билирубината кальция. После месячного лечения в желчи больных отчетливо возрастала концентрация липидного комплекса, фолиевой кислоты и фосфолипидов, увеличивался холато-холестериновый коэффициент. В крови больных снижалось содержание холестерина, повышалось общее количество эфиров холестерина.
Рентгено-радиоизотопные исследования: улучшились концентрационная и сократительно-эвакуаторная функции желчного пузыря, нормализовались поглотительная и выделительная функции печени.
Все рассмотренные положительные результаты лечения Лохеином наблюдались в течение длительного времени (6-12 месяцев и более).

На базе кафедры терапии факультета усовершенствования врачей Сибирского медицинского университета г.Томска изучена эффективность Лохеина при хронических диффузных поражениях печени.
Под наблюдением находилось 30 больных, из них 20 мужчин и 10 женщин в возрасте 18-62 года (средний возраст 43 года):
21 больной - с хроническим активным гепатитом (ХАГ) умеренной степени активности, с длительностью заболевания в среднем около 8 лет; 6 больных - с хроническим неактивным гепатитом (ХПГ), с длительностью заболевания в среднем 4,5 года и 3 пациента - с циррозом печени в активной фазе, с декомпенсацией по сосудистому типу (наличие варикозно измененных вен пищевода и желудка). У всех больных эпидемический анамнез свидетельствовал в пользу вирусного поражения печени, но лишь один больной из группы ХАГ являлся носителем НВ-антигена. Злоупотребление алкоголем и прием гепатотоксичных медикаментов все больные отрицали.
Изучение клинической активности Лохеина проведено в стационарных условиях по принципу монотерапии. Доза препарата - 1 ч.ложка гранул 3 раза в день за 30 мин до еды. Полный курс лечения - 1 месяц.

Результаты.
 У всех больных хроническим неактивным гепатитом (1-я группа) к концу 3-й недели лечения происходило уменьшение тошноты и чувства тяжести в правом подреберьи, исчезновение горечи во рту, улучшение общего самочувствия, а у 2 больных вышеназванные симптомы полностью исчезли. Биохимические анализы крови выявили снижение уровня аминотрансфераз АЛТ и ACT в 1,7 и 1,9 раза, соответственно. Содержание билирубина нормализовалось, показатели осадочных проб снизились в среднем в 2 раза. У всех больных данной группы на момент начала лечения содержание малонового диальдегида (МДА) в крови было повышенным, но к концу курса происходила его нормализация, хотя у 2 пациентов осталось повышенное содержание МДА в крови.
По данным фракционного дуоденального зондирования, эвакуаторная активность желчного пузыря у части больных нормализовалась, в то время как недостаточность сфинктерного аппарата сохранялась.
Геогепатография выявила некоторое улучшение кровообращения в печени (реографический индекс увеличился в 1,3 раза).
В системе клеточного иммунитета выявлена тенденция к снижению относительного содержания Т-хелперов.
Лечение Лохеином все больные переносили хорошо, каких-либо побочных эффектов не отмечалось.
У больных ХАГ умеренной степени тяжести (2-я группа) проявлялась высокая терапевтическая активность Лохеина. К концу 3-й недели лечения практически у всех пациентов улучшалось общее самочувствие, снижались болевой синдром и чувство тяжести в правом подреберье. Уменьшались размеры печени и исчезали боли при пальпации.
После окончания курса лечения наблюдалось снижение активности проявления ХАГ, о чем свидетельствовала положительная динамика следующих показателей: при биохимическом исследовании крови - уменьшение активности ACT и АЛТ в 3,2 и 3,7 раза, соответственно, а также нормализация уровня билирубина, щелочной фосфатазы, показателей тимоловой и сулемовой проб (только у одного пациента было отмечено ухудшение лабораторных показателей в виде усиления синдрома цитолиза).
Отчетливо прослеживается антиоксидантный эффект препарата: после лечения Лохеином снижение уровня МДА наблюдалось в 100% случаев, из них у половины больных он достигал нормального значения. Показатели реогепатографии улучшались: увеличивался реографический индекс, однако в 30% случаев он оставался ниже нормы (почти в 2 раза).

Вышеперечисленные клинико-лабораторные показатели, свидетельствующие об улучшении функций печени с помощью препарата, подтверждены данными динамической гепатобилисцинтиграфии: после лечения улучшалась сорбционная функция печени, нормализовалась концентрационная функция желчного пузыря, однако сохранялась недостаточность сфинктера Одди.
У обследованных больных после назначения Лохеина отмечена также тенденция к нормализации уровня циркулирующих иммунных комплексов, который до лечения был повышен.
У всех пациентов с начальными проявлениями цирроза печени отмечены положительная динамика субъективных симптомов, отчетливая тенденция к снижению активности аминотрансфераз, щелочной фосфатазы, показателей тимоловой и сулемовой проб, уровня малонового диальдегида; содержание общего белка увеличивалось.

Показания к применению:
 • При острых гепатитах (преимущественно лекарственных, токсических, алкогольных), хроническом неактивном и активном гепатитах, в том числе вирусной природы, а также при хроническом холецистите, в начальной стадии цирроза печени, при неонатальных желтухах.
• В комплексной терапии больных описторхозом для профилактики цитолиза клеток печени продуктами распада описторхов в результате дегельминтизации, а также для нормализации метаболизма печени.
• Для защиты печени при лечении цитостатиками, противотуберкулезными и другими гепатотоксическими средствами, а также после применения наркоза.
• При тяжелых пищевых интоксикациях: ядовитыми грибами, ягодами, некачественными продуктами питания и суррогатами напитков (в особенности алкогольных).
• Для профилактики нарушений и оптимизации функций печени, поджелудочной железы у практически здоровых людей, работающих с вредными для печени факторами и/или проживающих в экологически неблагоприятных районах.
• При нарушениях липидного обмена для снижения уровня холестерина и нормализации липидных показателей крови.
• Как профилактическое средство при склонности к образованию холестериновых желчных камней у здоровых людей и в группах риска (больные хроническим холециститом, постхолецистэктомическим синдромом, после консервативного растворения желчных камней препаратами желчных кислот).
• При тяжелых физических нагрузках: профессиональным спортсменам, строителям, шахтерам, подводникам, альпинистам, космонавтам и пр.
• В геронтологической практике для профилактики преждевременного старения организма.

Противопоказания.
 Лохеин не токсичен в условиях острого и хронического эксперимента, лишен эмбриотоксических, мутагенных, аллергизирующих и иммунотоксических свойств. Возможна индивидуальная непереносимость компонентов.

Рекомендации по применению.
 Лохеин назначают внутрь по 2 г (1 ч.л.) 3 раза в день, за 30 мин до еды. Длительность курса лечения - 4недели. Целесообразны повторные курсы 2 раза в год. Возможна комбинация с желчегонными средствами и спазмолитиками.
Форма выпуска.
 Пластмассовая баночка содержит 30 или 90 г гранул светло-коричневого цвета со слабым специфическим запахом, сладких на вкус.
Условия хранения. Хранить в прохладном месте. Срок годности - 2 года.


ЛОХЕИН НА СОРБИТЕ

ЛОХЕИН НА СОРБИТЕ гранулы
Эффективный гепатопротектор

ЛОХЕИН НА СОРБИТЕ гранулы Лохеин - оригинальный препарат на основе лекарственного растения солянки холмовой (Salsola Collina), популярного еще в тибетской народной медицине.
Предназначен для профилактики и лечения болезней печени, желудочно-кишечного тракта, желчевыводящих путей. Представляет собой гранулы светло-коричневого цвета со слабым специфическим запахом, сладкие на вкус.

Состав.
 Терапевтический эффект Лохеина обусловлен комплексом биологически активных веществ, важнейшими из которых являются бетаин, флавоноиды, кетодикарбоновые кислоты, стерины и их гликозиды, алкалоиды изохинолиновой природы, каротиноиды, высшие жирные кислоты и сапонины. Солянка холмовая богата минеральными соединениями, содержащими около двух десятков микро- и макроэлементов, в том числе калий и медь, недостаток которой тормозит включение железа в эритроциты, что, соответственно, приводит к малокровию. Кремний находится в экстракте в виде кремнийорганических соединений, выполняющих важные биологические функции.
Высокая концентрация глицина и других аминокислот позволяет рассматривать Лохеин в качестве природного поставщика аминокислот. Один из доминирующих компонентов экстракта - бетаин - служит донором метальных групп для образования фосфатидилэтаноламина и фосфатидилхолина, являющихся основным структурным материалом для построения клеточных мембран. Весьма существенным в Лохеине является наличие высших жирных кислот, в том числе полиненасыщенной линоленовой кислоты, которая редко встречается в растительном сырье. В качестве наполнителя Лохеин содержит глюкозу или сорбит пищевой.

Действие на организм.
Лохеин обладает выраженным гепатозащитным действием при интоксикации ядами, вызывающими гепатит (CCI-4, аллиловый спирт, Д-галактозамин, парацетамол) и жировой гепатоз (этиловый спирт). Он не уступает в эффективности широко применяемым гепатопротекторам растительного происхождения - Легалону (Карсил) и Силибору - по способности оказывать благоприятное влияние на нарушенный токсикантами метаболизм гепатоцитов, кроме того, Лохеин существенно эффективнее Легалона и Силибора предупреждает развитие некрозов паренхимы печени, образование продуктов перекисного окисления липидов, угнетение антитоксической функции печени.
Механизм терапевтического влияния препарата обусловлен действием на нарушенные токсикантами структуру и функции печени, ее метаболизм. Препарат является прямым ингибитором свободнорадикальных реакций и уменьшает образование токсических продуктов липопероксидации, повышает антирадикальную активность мембранных липидов, способствует сохранению высокого содержания в мембранах гепатоцитов фосфатидилхолина и фосфатидилэтаноламина; нормализует содержание восстановленного глутатиона, активность глутатионпероксидазы, глутатионредуктазы и глутатионтрансферазы; препятствует образованию детергентных лизофосфатидов; противодействует накоплению триглицеридов и формированию распространенного стеатоза паренхимы печени за счет нормализации активности оксибутиратдегидрогеназы и увеличения синтеза транспортной формы липидов - липопротеидов низкой и очень низкой плотности; улучшает дыхательную функцию митохондрий; стабилизирует мембраны лизосом и препятствует освобождению некрозогенных гидролаз, включая фосфолипазу А; стимулирует регенерацию, экскреторную функцию гепатоцитов и глюкуронирование билирубина; повышает каталитическую активность цитохрома Р-450 и конъюгацию ксенобиотиков с восстановленным глутатионом; уменьшает побочные эффекты преднизолона, наблюдаемые при его использовании; обладает иммуномодулирующим действием; стимулирует развитие иммунного ответа на Т-зависимый антиген у здоровых и отравленных гепатотоксинами животных.
На основании многолетних наблюдений установлено, что Лохеин способствует оптимизации функций печени, поджелудочной железы, желудочно-кишечного тракта, почек у практически здоровых людей. Лохеин рекомендуется в спецпитании при работе с вредными для печени факторами.

Клинические исследования.
 Исследования проводились в клиниках Томского и Вильнюсского университетов, Иркутского мединститута.
Под наблюдением находилось 194 больных хроническими холециститами, из них 85 мужчин и 109 женщин в возрасте от 20 до 50 лет. Из 194 исследуемых больных 116 имели калькулезный холецистит и 78 - бескаменный. У большинства больных в анамнезе имелись ранее перенесенные заболевания: свыше 60% из них составляли инфекционные болезни - вирусный гепатит, дизентерия, грипп, ангина и др. В 12,4% от числа больных отмечен профессиональный контакт с различными гепатотоксическими веществами (органические растворители, фосфорорганические вещества).
У всех исследуемых больных были установлены разнообразные нарушения деятельности гепатобилиарной системы, клинически проявляющиеся в виде приступов печеночной колики, болей в области правого подреберья, различных диспептических явлений.
При биохимическом исследовании желчи было установлено изменение ее физико-химического состава, что выражалось в снижении концентрации липидного комплекса и желчных кислот, холато-холестеринового коэффициента, а также фосфолипидов, холестерина и билирубина.
При рентгенологическом и радиологическом исследованиях выявлено снижение концентрационно-эвакуаторной функции желчного пузыря, а также нарушение функций печени - выделительной и поглотительной. Причем, в случаях калькулезного холецистита эти изменения были выражены в большей степени, чем при бескаменном холецистите. Около 74% исследуемых пациентов ранее длительно и нередко безуспешно лечились в стационарах и амбулаторно. У 34% больных была выявлена аллергия на многие лекарственные препараты.
Всем больным назначали Лохеин - по 1 ч.ложке гранул три раза в день за 30 мин до еды. В ряде случаев рекомендовали накладывать грелку на область печени на 15-20 мин после принятия препарата. Курс лечения - месяц, но в некоторых случаях, особенно если больные в прошлом перенесли инфекционный гепатит, - до 2-3 месяцев.
Ни в одном случае не зарегистрировано какого-либо побочного эффекта, даже при длительном приеме препарата. Только у 3 больных, употреблявших препарат неумеренно, наблюдались чувство полноты в желудке и состояние изжоги, которые, однако, вскоре исчезали.
Применение Лохеина показало, что у 82-86% больных хроническими холециститами уже к 4-5-му дню после начала применения значительно улучшилось общее состояние: исчезли (64-67%) или уменьшились (20-21%) болевые приступы и диспептические явления у больных с наклонностью к запорам (81-84%). Анализ лабораторных и рентгено-радиоизотопных данных позволил выявить основные механизмы, лежащие в основе действия солянки холмовой при хронических холециститах.
Микроскопическое исследование желчи: снижались в количестве (или вовсе исчезали) слизь, эпителий клеточного детрита, кристаллы холестерина и билирубината кальция. После месячного лечения в желчи больных отчетливо возрастала концентрация липидного комплекса, фолиевой кислоты и фосфолипидов, увеличивался холато-холестериновый коэффициент. В крови больных снижалось содержание холестерина, повышалось общее количество эфиров холестерина.
Рентгено-радиоизотопные исследования: улучшились концентрационная и сократительно-эвакуаторная функции желчного пузыря, нормализовались поглотительная и выделительная функции печени.
Все рассмотренные положительные результаты лечения Лохеином наблюдались в течение длительного времени (6-12 месяцев и более).
На базе кафедры терапии факультета усовершенствования врачей Сибирского медицинского университета г.Томска изучена эффективность Лохеина при хронических диффузных поражениях печени.
Под наблюдением находилось 30 больных, из них 20 мужчин и 10 женщин в возрасте 18-62 года (средний возраст 43 года):
21 больной - с хроническим активным гепатитом (ХАГ) умеренной степени активности, с длительностью заболевания в среднем около 8 лет; 6 больных - с хроническим персистирующим гепатитом (ХПГ), с длительностью заболевания в среднем 4,5 года и 3 пациента - с циррозом печени в активной фазе, с декомпенсацией по сосудистому типу (наличие варикозно измененных вен пищевода и желудка). У всех больных эпидемический анамнез свидетельствовал в пользу вирусного поражения печени, но лишь один больной из группы ХАГ являлся носителем НВ-антигена. Злоупотребление алкоголем и прием гепатотоксичных медикаментов все больные отрицали.
Изучение клинической активности Лохеина проведено в стационарных условиях по принципу монотерапии. Доза препарата - 1 ч.ложка гранул 3 раза в день за 30 мин до еды. Полный курс лечения - 1 месяц.

Результаты.
 У всех больных ХПГ (1-я группа) к концу 3-й недели лечения происходило уменьшение тошноты и чувства тяжести в правом подреберьи, исчезновение горечи во рту, улучшение общего самочувствия, а у 2 больных вышеназванные симптомы полностью исчезли.
Биохимические анализы крови выявили снижение уровня аминотрансфераз АЛТ и ACT в 1,7 и 1,9 раза, соответственно. Содержание билирубина нормализовалось, показатели осадочных проб снизились в среднем в 2 раза. У всех больных данной группы на момент начала лечения содержание малонового диальдегида (МДА) в крови было повышенным, но к концу курса происходила его нормализация, хотя у 2 пациентов осталось повышенное содержание МДА в крови.
По данным фракционного дуоденального зондирования, эвакуаторная активность желчного пузыря у части больных нормализовалась, в то время как недостаточность сфинктерного аппарата сохранялась.
Реогепатография выявила некоторое улучшение кровообращения в печени (реографический индекс увеличился в 1,3 раза).
В системе клеточного иммунитета выявлена тенденция к снижению относительного содержания Т-хелперов.
Лечение Лохеином все больные переносили хорошо, каких-либо побочных эффектов не отмечалось.
У больных ХАГ умеренной степени тяжести (2-я группа) проявлялась высокая терапевтическая активность Лохеина. К концу 3-й недели лечения практически у всех пациентов улучшалось общее самочувствие, снижались болевой синдром и чувство тяжести в правом подреберье. Уменьшались размеры печени и исчезали боли при пальпации.
После окончания курса лечения наблюдалось снижение активности проявления ХАГ, о чем свидетельствовала положительная динамика следующих показателей: при биохимическом исследовании крови - уменьшение активности ACT и АЛТ в 3,2 и 3,7 раза, соответственно, а также нормализация уровня билирубина, щелочной фосфатазы, показателей тимоловой и сулемовой проб (только у одного пациента было отмечено ухудшение лабораторных показателей в виде усиления синдрома цитолиза).
Отчетливо прослеживается антиоксидантный эффект препарата: после лечения Лохеином снижение уровня МДА наблюдалось в 100% случаев, из них у половины больных он достигал нормального значения. Показатели реогепатографии улучшались: увеличивался реографический индекс, однако в 30% случаев он оставался ниже нормы (почти в 2 раза).
Вышеперечисленные клинико-лабораторные показатели, свидетельствующие об улучшении функций печени с помощью препарата, подтверждены данными динамической гепатобилисцинтиграфии: после лечения улучшалась сорбционная функция печени, нормализовалась концентрационная функция желчного пузыря, однако сохранялась недостаточность сфинктера Одди.
У обследованных больных после назначения Лохеина отмечена также тенденция к нормализации уровня циркулирующих иммунных комплексов, который до лечения был повышен.
У всех пациентов с начальными проявлениями цирроза печени отмечены положительная динамика субъективных симптомов, отчетливая тенденция к снижению активности аминотрансфераз, щелочной фосфатазы, показателей тимоловой и сулемовой проб, уровня малонового диальдегида; содержание общего белка увеличивалось.

Показания к применению:
 При острых гепатитах (преимущественно лекарственных, токсических, алкогольных), хроническом неактивном и активном гепатитах, хроническом холецистите, в начальной стадии цирроза печени, при неонатальных желтухах.
• В комплексной терапии больных описторхозом для профилактики цитолиза клеток печени продуктами распада описторхов в результате дегельминтизации, а также для нормализации метаболизма печени.
• Для защиты печени при лечении цитостатиками, противотуберкулезными и другими гепатотоксическими средствами, а также после применения наркоза.
• При тяжелых пищевых интоксикациях: ядовитыми грибами, ягодами, некачественными продуктами питания и суррогатами напитков (в особенности алкогольных).
• Для профилактики нарушений и оптимизации функций печени, поджелудочной железы у практически здоровых людей, работающих с вредными для печени факторами или проживающих в экологически неблагоприятных районах.
• При нарушениях липидного обмена для снижения уровня холестерина и нормализации липидных показателей крови.
• Как профилактическое средство при склонности к образованию холестериновых желчных камней у здоровых людей и в группах риска (больные хроническим холециститом, постхолецистэктомическим синдромом, после консервативного растворения желчных камней препаратами желчных кислот).
• При тяжелых физических нагрузках: профессиональным спортсменам, строителям, шахтерам, подводникам, альпинистам, космонавтам и пр. В геронтологической практике для профилактики преждевременного старения организма.

Противопоказания.
 Лохеин не токсичен в условиях острого и хронического эксперимента, лишен эмбриотоксических, мутагенных, аллергизирующих и иммунотоксических свойств. Возможна индивидуальная непереносимость. Рекомендации по применению.
Лохеин на сорбите назначают внутрь по 2 г (1 ч.л.) 3 раза в день, за 30 мин до еды. Длительность курса лечения 3-4недели. Целесообразны повторные курсы 2-4 раза в год. Возможна комбинация с желчегонными средствами и спазмолитиками.

Форма выпуска. Пластмассовая баночка содержит 90г гранулированного препарата.
Условия хранения. Хранить в прохладном месте. Срок годности 2 года.


Серия эффективных косметических масок-пленок

Новая продукция ООО "БИОЛИТ" разработана специально для курящих. С помощью этой серии средств можно решить некоторые косметические проблемы, являющиеся следствием курения (или пассивного курения).
Кожа курящего человека подвергается постоянной агрессии (например, у курящей женщины средних лет кожа на 40% тоньше, чем у некурящей). Курение зачастую провоцирует развитие дерматозов. Ослабление барьерных функций, нарушения кровообращения неизбежно приводят к появлению морщин. Кожа стремительно стареет. Для того, чтобы замедлить этот процесс и предотвратить появление многих проблем, нужны специальные средства. Их действие должно быть направлено на нормализацию и активизацию физиологических свойств кожи.

Общие свойства масок.
 Основными активными компонентами масок являются сапропель, лечебно-профилактическая грязь пресноводных озер и эфирные масла.
Сапропель - сложный природный комплекс, который образуется в пресноводных водоемах из продуктов разложения водных растений и микроорганизмов в результате медленного многовекового синтеза. Он богат минеральными и органическими веществами биогенного происхождения и легко усваивается организмом человека. Сапропель впитывает токсические вещества, мягко удаляет с поверхности кожи отмершие клетки и очищает поры. Это располагает кожу к "приему" биологически активных веществ и влаги.
Аллантоин - органическое соединение, стимулирующее обновление эпидермиса и обладающее выраженным противовоспалительным действием.
D-пантенол (провитамин В5) оказывает эффективное воздействие на процесс омоложения кожи. При кожных воспалениях потребность в провитамине В5 повышается. Как компонент маски он выполняет множество функций, в том числе оказывает сильное увлажняющее действие.
Крахмал тапиоки выравнивает поверхность кожи, придает ей гладкость и бархатистость.
Композиция эфирных масел (уникальная в каждой маске) тщательно сбалансирована. Масла доставляют кислород клеткам кожи, стимулируют клеточный обмен, способствуют снятию раздражения, что позволяет уменьшить реактивность кожи - ее ответ на нервное перевозбуждение или контакт с раздражающими веществами. Эфирные масла оказывают также релаксирующее действие - расслабляют лицевые мышцы, снимают усталость.

Форма выпуска: 150 г в пластиковой баночке. Срок хранения 1 год.

Маска противовоспалительная

Маска противовоспалительная Состав: сапропель; эфирные масла мяты, розового дерева, лаванды, чабреца, лимона; ментол; аллантоин; d-пантенол; крахмал тапиоки.
Свойства. Маска повышает защитные функции эпидермиса; выравнивает цвет, повышает эластичность и упругость кожи; устраняет покраснение и шелушение.

Маска для быстрого восстановления кожи

Состав: сапропель; эфирные масла: лимона, мяты, мелиссы, чабреца, нероли, герани, иланг-иланга, розмарина; камфора; d-пантенол; крахмал тапиоки.
Свойства. Маска омолаживает, увлажняет, сохраняет чувствительную кожу; устраняет воспалительные реакции, стрессовые пятна; способствует быстрой регенерации, росту здоровых клеток кожи.

Маска тонизирующая

Состав: сапропель; эфирные масла ели, лимона, мяты, мелиссы; камфора; ментол; d-пантенол; крахмал тапиоки.
Свойства. Маска повышает упругость кож и, ликвидирует видимый сосудистый рисунок и стрессовые пятна, смягчает и обновляет загрубевшие участки эпидермиса, повышает защитные функции кожи.

Маска восстанавливающая и питательная

Состав: сапропель; эфирные масла герани, розмарина, розового дерева, аниса, мяты, мелиссы, лимона; ментол; d-пантенол; крахмал тапиоки.
Свойства. Маска восстанавливает функции чувствительной кожи, омолаживает, регенерирует, разглаживает, повышает эластичность и упругость кожи, нормализует водно-жировой баланс.

Маска очищающая и увлажняющая

Состав: сапропель; эфирные масла лимона, мелиссы, лаванды, чабреца, герани, розмарина; камфора; d-пантенол; крахмал тапиоки.
Свойства. Маска усиливает сопротивляемость кожи к раздражающим внешним факторам, увлажняет, нормализует работу сальных желез, придает ровный и красивый цвет коже.

Способ применения масок-пленок для лица

Маску следует наносить через два дня на третий, а затем - для закрепления полученного эффекта - один раз в неделю. Оптимальный эффект достигается при проведении курса из 4-6 процедур.
Перед нанесением маски кожу необходимо подготовить - создать так называемую подложку под маску. Для этого очистите лицо ватным диском или тампоном, смоченным в теплой воде и пропитанным любым натуральным маслом (оливковым, абрикосовым, миндальным и пр.). Как правило, достаточно применения двух-трех тампонов (последний должен быть уже без следов косметики и загрязнений!).
Подложка выполняет двойную роль: слой масла является дополнительным питанием для кожи и предохраняет нежные пушковые волосы от выдергивания при снятии маски.
Маску нанесите на лицо легкими движениями кончиков пальцев (для снятия напряжения лицевых мышц) и оставьте на 18-20 мин. Желательно в это время прилечь, расслабиться.
Снимайте маску снизу вверх, т.е. от нижней ее границы, осторожно отделяя края маски от кожи. Если остались небольшие фрагменты - протрите лицо влажным ватным тампоном.
Во избежание неприятных ощущений не допускайте пересыхания маски (потрогайте маску на лице: если на пальцах не остается следов - ее можно снимать).


МИКОДОНТ

МИКОДОНТ крем
Противогрибковое действие

МИКОДОНТ крем Микозы (грибковые поражения) кожи - это наиболее распространённая проблема в дерматологии (науке о заболеваниях кожи). Ещё более серьёзной проблемой является лечение грибковых поражений кожи и слизистых оболочек у человека. Осложняется она тем, что грибок постепенно и незаметно поражает кожу в самых укромных местах: в межпальцевых промежутках на ногах, в районе околоногтевых валиков пальцев ног, на коже ступней. Очень часто единственным проявлением грибка на коже ног является специфический едкий запах.
К сожалению, терапия грибковых поражений кожи остаётся до сих пор трудной задачей. Грибок является малочувствительным к препаратам, которыми его пытаются вывести. В силу строения кожи и особенностей поражения грибком (очень глубокое поражение кожи с медленным распространением) терапия грибковых заболеваний занимает продолжительное время и требует от человека настойчивости и терпения.
Несомненно, занимаясь лечением грибковых поражений кожи, следует помнить, что нужно помогать всему организму, и здесь арсенал средств, выпускаемых фирмой "Биолит", чрезвычайно обширен: это Лохеин, Липроксол, Флорента, Витамикс, Тоннзид, Флавигран, Венорм. Эти средства, решая проблемы нормализации обменных процессов в организме человека, повышают его устойчивость и способствуют излечению грибковых поражений кожи и слизистых. Но применение местных, специальных противогрибковых средств является обязательным условием успеха.
Крем специального назначения Микодонт является средством с выраженным антигрибковым действием и рекомендуется для местного применения.

Состав. Крем содержит известные, наиболее зарекомендовавшие себя, компоненты:
• дёготь берёзовый (продукт сухой перегонки бересты, содержащий толуол, фенол, ксилол, смолистые вещества);
• экстракт хвоща полевого;
• водный экстракт пихты сибирской "Флорента" (полифенолы, фитонциды, пигменты, витамины А, В, С, Е, микроэлементы);
• масло пихтовое (борнилацетат - 30-40%, борнеол, монотерпеновые и сесквитерпеновые углеводороды;
• жир свиной дезодорированный, вазелин медицинский;
• вода дистиллированная.

Действие. Бактерицидное, дезинфицирующее, противовоспалительное, репарационное (восстанавливающее).

Способ применения. Небольшое количество крема наносят на пораженные участки кожи и на область вокруг (2 см в диаметре) лёгкими массажными движениями до полного впитывания. Применяют крем до полного регресса (обратного развития) клинических симптомов поражения кожи.
Форма выпуска и условия хранения. Пластмассовая баночка содержит 40 г крема темно-коричневого цвета со специфическим запахом. Xранить в прохладном месте.
Срок годности - 1 год.


ПИКЛАДОЛ

ПИКЛАДОЛ крем
Противопсориазное действие

ПИКЛАДОЛ крем Псориаз - это хроническое кожное заболевание, поражающее кожу, ногти, суставы. Особенно беспокоят людей, страдающих этим заболеванием, кожные проявления псориаза - папулёзные высыпания розовато-красного или насыщенно-красного цвета, покрытые обильными серебристо-белыми рыхлыми чешуйками. Эти высыпания, называемые "бляшками", находятся, как правило, на разгибательных поверхностях конечностей, особенно на локтях и коленях, на туловище, а также на волосистой части головы. Бляшки эти, называемые "дежурными", являются чутким индикатором течения псориаза. Они показывают, как ведёт себя заболевание в данный момент. Кожные проявления заболевания, которые доставляют человеку массу косметических проблем, кажутся ему наиболее значимыми.
Фирма "Биолит" представляет новый препарат, который эффективно борется с кожными проявлениями псориаза - это крем специального назначения "Пикладол".

Состав. Крем включает известные, наиболее зарекомендовавшие себя своей эффективностью компоненты:
• дёготь березовый (продукт сухой перегонки бересты, содержащий толуол, фенол, ксилол, смолистые вещества);
• экстракт травы чистотела (алкалоиды, кумарины, полиацетилены, салициловая кислота, таннины, тритерпены, эфирные масла, фитонциды, стероиды);
• водный экстракт пихты сибирской "Флорента" (полифенолы, фитонциды, пигменты, витамины А, В, С, Е, микроэлементы);
• пихтовое масло (борнилацетат - 30-40%, борнеол, монотерпеновые и сесквитерпеновые углеводороды);
• солидол;
• ланолин очищенный;
• жир свиной дезодорированный;
• воду дистиллированную.

Действие. Крем "Пикладол" оказывает бактерицидное, дезинфицирующее, противовоспалительное, репарационное (восстанавливающее структуру ткани) действие на пораженные участки кожи.

Показания. Применяется для лечения псориаза.

Способ применения. Легкими массажными движениями крем наносят на пораженные участки кожи до полного впитывания. Применяют крем до полного регресса (обратного развития) кожных проявлений.

Форма выпуска и условия хранения. Пластмассовая баночка с завинчивающейся крышкой содержит 40 г крема светло-коричневого цвета со специфическим запахом. Хранить в прохладном месте. Срок годности 1 год.


ПОЛИКАВИН

ПОЛИКАВИН гранулы
Положительное влияние на сексуальную активность у мужчин

ПОЛИКАВИН гранулы Сегодня проблема снижения половой функции у мужчин и мужского бесплодия занимает одно из первых мест во всем мире. Это проблема социальная, экономическая, психологическая и, наверное, в первую очередь - индивидуальная. Мужчина с дисфункцией половой системы не может плодотворно жить и работать, что сказывается и на его родных. На этой почве распадаются семьи.
Мужское бесплодие является проблемой государственного значения. Сегодня в России каждая пятая семья бесплодна, и хотя раньше считалось, что это чисто женская проблема, по оценкам специалистов, в 39-45% случаев вина лежит на мужчинах. По оценке экспертов ВОЗ, когда 25% семейных пар не могут иметь детей - нация находится на грани вырождения. Россия стремительными шагами приближается к этому рубежу. В 1972г. бесплодных пар было 2,5%, в 1980г. - 7%, в 1995г. - 16%, а в 1999г. - уже 20,3%.
ООО "Биолит" совместно с кафедрой фармакологии Владивостокского государственного университета разработали пищевую добавку "Поликавин" на основе травы топтуна бурораструбового, с помощью которой возможно решение проблемы половых расстройств у мужчин.

Состав.
 Действующими веществами препарата являются флавоноидные гликозиды (авикулярин, кверцитин, кемпферол и др.), фенилкарбоновые кислоты (галловая, кофейная, хлорогеновая и др.), кумарины (скополетин, умбеллиферон), антрахиноны, необходимые для репродуктивной функции витамины С, К, Е, каротин, а также соединения кремниевой кислоты, дубильные вещества, микроэлементы (цинк, марганец, медь, молибден, бром).

Клинические испытания. Препарат прошел два этапа клинических испытаний в нескольких центрах коррекции нарушений репродуктивной функции.
Клинические испытания были проведены на 237 больных. Поликавин включали в схему комплексной терапии половой гипофункции у мужчин, перенесших острые воспалительные заболевания половой системы (простатит, везикулит, орхит, эпидидимит или их сочетания), страдающих длительным хроническим простатитом, а также лечившихся по поводу возрастной гипофункции, функциональных половых расстройств на фоне переутомления, половой абстиненции, астении и ятрогенных половых нарушений, вызванных приемом следующих медикаментов: циметидина, проскара, андрокура, b-адреноблокаторов. Поликавин также использовали в комплексной терапии секреторно-эндокринных и идеопатических форм мужского бесплодия.
Контрольную группу составили 103 пациента с аналогичными заболеваниями, лечившиеся по общепринятой схеме в соответствии с болезнью. Оценку клинического результата применения пищевой добавки "Поликавин" проводили поэтапно: исходно и после окончания 10-дневного курса лечения.
Об эффективности препарата судили на основании опроса больных, учитывая переносимость Поликавина, развитие побочных эффектов, изменение состояния либидо, эрекций, продолжительности полового акта, состояния эякуляций.

Динамику симптомов оценивали по степени выраженности:
- отсутствие признака,
+ - слабая степень,
++ - умеренная степень,
+++ - сильно выраженные признаки.
Пациенты жаловались на стертость оргазма, пониженную половую активность, снижение либидо, отсутствие эрекций, изменение продолжительности или незавершенность полового акта (см. табл. 1).
При применении пищевой добавки "Поликавин" в комплексной терапии половой гипофункции у мужчин к моменту завершения курса наблюдалось отчетливое снижение степени выраженности субъективных признаков нарушения половой функции, а в большинстве случаев происходила их полная нормализация. Сравнительно с динамикой субъективных признаков заболевания в контрольной группе, получившей стандартное лечение при соответствующей патологии, применение пищевой добавки "Поликавин" улучшало результаты лечения.

Таблица 1. Динамика основных клинических симптомов при курсовом применении Поликавина в комплексной терапии возрастной инволюционной гипофункции, функциональных половых расстройств (на фоне переутомления, половой абстиненции, астении)

Клинические проявления | Исходные данные |  | Состояние через 10 дней
 | Основная группа | Контрольная группа | Основная группа | Контрольная группа
Стертость оргазма | +++ | +++ | - | ++
Снижение полового влечения | +++ | +++ | + | ++
Частота половых сношений | 0,5-1 раз в месяц | 0,5-1 раз в месяц | 1-3 раза в неделю | 0,5-1 раз в неделю
Наличие утренних эрекций | - | - | ++ | +
Удлинение времени полового акта | +++ | +++ | + | ++
Незавершенность полового акта | +++ | +++ | - | ++
Вегетативный индекс | 20-50 | 20-50 | 5-30 | 15-40

Таблица 2. Динамика основных клинических симптомов при курсовом применении Поликавина в комплексной терапии половых нарушений на фоне острых и хронических урологических воспалительных заболеваний

Клинические проявления | Исходные данные |  | Данные через 10 дней
 | Основная группа | Контрольная группа | Основная группа | Контрольная группа
Стертость оргазма | +++ | +++ | - | ++
Снижение полового влечения | +++ | +++ | + | ++
Частота половых сношений | 1-2 раза за 3 месяца | 1-2 раза за 3 месяца | 2-3 раза в неделю | 1 раз в неделю
Наличие утренних эрекций | + | + | +++ | ++
Удлинение времени полового акта | +++ | +++ | - | +
Незавершенность полового акта | +++ | +++ | - | +++
Вегетативный индекс | 20-50 | 20-50 | 5-30 | 15-40

Биохимические исследования. При исходном исследовании больных с половой гипофункцией отмечалось наиболее выраженное изменение гормонального статуса и статистически достоверное снижение уровня тестостерона. Однако стандартное лечение нормализовало показатель уровня тестостерона крови только у 57,5% больных. При дополнительном включении в схему лечения пищевой добавки "Поликавин" нормализация гормонального статуса достигалась в 90,7% случаев.

Таблица 3. Динамика основных клинических симптомов при курсовом применении Поликавина в комплексной терапии ятрогенных половых дисфункций

Клинические проявления | Исходные данные |  | Данные через 10 дней
 | Основная группа | Контрольная группа | Основная группа | Контрольная группа
Стертость оргазма | +++ | +++ | - | ++
Снижение полового влечения | +++ | +++ | + | ++
Частота половых сношений | нет | нет | 1-2 раза в неделю | нет
Наличие утренних эрекций | - | - | ++ | -
Незавершенность полового акта | +++ | +++ | - | ++

Динамика показателей эякулята.
 При исходном исследовании эякулята отмечали олигоспермию, астеноспермию, патоспермию, снижение количества лимонной кислоты и фруктозы (табл. 4, 5).

Таблица 4. Динамика основных показателей эякулята при курсовом применении пищевой добавки "Поликавин" в комплексной терапии мужского бесплодия и ятрогенных половых нарушений

Клинические проявления | Исходные данные |  | Данные через 30 дней
 | Основная группа | Контрольная группа | Основная группа | Контрольная группа
Общее количество сперматозоидов, млн/мл | Олигоспермия II-III степени | Олигоспермия II-III степени | Нормоспермия Олигоспермия I степени | Олигоспермия I-II степени
Количество активноподвижных форм, % | Астеноспермия II-III степени | Астеноспермия II-III степени | Астеноспермия I степени | Астеноспермия I-II степени
Количество патологических форм, % | Патоспермия II-III степени | Патоспермия II-III степени | Нормоспермия Патоспермия I степени | Патоспермия II-III степени
Содержание лимонной кислоты | +++ | +++ | + | ++

Таблица 5. Динамика основных показателей эякулята при курсовом применении пищевой добавки "Поликавин" в комплексной терапии половых нарушений на фоне острых и хронических урологических воспалительных заболеваний

Клинические проявления | Исходные данные |  | Данные через 30 дней
 | Основная группа | Контрольная группа | Основная группа | Контрольная группа
Общее количество сперматозоидов, млн/мл | Олигоспермия I-II степени | Олигоспермия I-II степени | Нормоспермия | Нормоспермия Олигоспермия I степени
Количество активноподвижных форм, % | Астеноспермия I-II степени | Астеноспермия I-II степени | Нормоспермия | Астеноспермия I степени
Количество патологических форм, % | Патоспермия I-II степени | Патоспермия I-II степени | Нормоспермия | Нормоспермия Патоспермия I степени

Свойства.
 Поликавин обладает стимулирующим эффектом при снижении мужской половой функции в результате возрастной инволюции, отрицательных психофизических воздействий, воспалительных заболеваний, длительного воздержания и пр. Препарат способен стимулировать потенцию и у практически здоровых мужчин. Действие Поликавина проявляется в усилении либидо, появлении утренних эрекций (если таковые отсутствовали), усилении эрекции, увеличении продолжительности полового акта, а также в улучшении качества сперматогенеза за счет возрастания числа нормальных подвижных сперматозоидов.
В отличие от препарата "Виагра", Поликавин не повышает артериального давления, не ухудшает работы сердечной мышцы, поэтому он не противопоказан людям с сердечно-сосудистой недостаточностью и гипертонией. Может сочетаться с приемом любых медикаментов. По этой причине он безопасен для любого контингента больных. В отличие от препаратов мужских половых гормонов и адаптогенов (пантокрин, женьшень), эффект от курсового приема Поликавина длителен, и при устранении причинного фактора импотенции (прекращение полового воздержания, снятие воспалительных явлений в предстательной железе, снижение интенсивности стрессорных воздействий) повторных курсов обычно не требуется.

Показания к применению:
 • возрастное угасание половой функции;
• функциональные половые расстройства вследствие психоэмоциональных и постстрессовых нарушений, утомления и повышенных физических и психических нагрузок, длительного воздержания, астенического состояния, вызванные длительными и тяжелыми заболеваниями (в т.ч. воспалительными, инфекционными, послеоперационными состояниями, анемией и др.), вегетососудистой дистонии, артериальной гипотонии;
• снижение половой функции после острых воспалительных заболеваний мочеполовой системы: острый орхит, орхоэпидидимит, острый простатит, пиелонефрит, мочекаменная болезнь без крупных камней;
• снижение половой функции на фоне хронических заболеваний мочеполовой системы, в первую очередь при хроническом простатите;
• в комплексной терапии мужского бесплодия;
• половая гипофункция, вызванная назначением препаратов для лечения аденомы простаты и рака предстательной железы (Проскар, Кардура, женские половые гормоны, Андрокур и т. д.);
• заболевания, сопровождающиеся половыми нарушениями: сахарный диабет, артериальная гипертензия, атеросклероз, ишемическая болезнь сердца, хроническая почечная недостаточность I-II стадии, цирроз печени, хроническая печеночная недостаточность и т.д.;
• при применении препаратов, снижающих половую функцию: мужских половых гормонов, анаболических стероидов, b-адреноблокаторов для лечения стенокардии, сердечной недостаточности и артериальной гипертонии, препаратов группы преднизолона, нейролептиков, транквилизаторов, противоэпилептических средств как для профилактики, так и для комплексной терапии половых расстройств.

Рекомендации по применению.
 Поликавин назначается внутрь по 1 стол.ложке (2 г) 1 раз в день до еды. Курс-10 дней.
Если патогенетическая или этиологическая причина расстройства в ходе комплексного лечения у больного устранена (при острых и хронических заболеваниях мочеполовой системы), либо органических изменений нет (а имеют место лишь функциональные расстройства - переутомление, стрессорные воздействия, длительное половое воздержание, астенические состояния, вегетососудистая дистония и т. д.), то достаточно одного курса применения в течение 10 дней.
При возрастной инволюционной гипофункции, мочекаменной болезни без крупных конкрементов, приеме медикаментов для лечения аденомы и рака простаты (Проскар, женские половые гормоны, Андрокур и т. д.), приеме b-адреноблокаторов, Н1-гистаминоблокаторов (циметидина) для лечения язвенной болезни, когда причина полового расстройства не устранена в течение 10-дневного курса, назначается поддерживающая доза 1-1,5 чайных ложки 1 раз в день - до устранения причины. При мужском бесплодии в комплексной терапии препарат назначается на период от 1 до 3 месяцев в дозе 1 стол.л. в день.

СРАВНИТЕЛЬНАЯ ХАРАКТЕРИСТИКА ПОЛИКАВИНА И ДРУГИХ СРЕДСТВ ДЛЯ СТИМУЛЯЦИИ ПОЛОВОЙ ФУНКЦИИ У МУЖЧИН

Препарат | Область применения и действие | Сравнение с Поликавином
Зарегистрированные лекарственные препараты
Виагра | Синтетический препарат. Эффект обусловлен расширением сосудов и кавернозных тел полового члена за счет действия на NO-рецепторы, что увеличивает кровенаполнение пениса и обуславливает адекватную эрекцию, но только при наличии полового влечения. Оказывается неэффективной при отсутствии влечения, действует только при наличии импотенции (неадекватных эрекциях) и имеет следующие противопоказания: артериальная гипотония, пожилой возраст больных. Несовместима с приемом нитроглицериносодержащих препаратов | Поликавин действует не только на эрекцию, но и, в первую очередь, усиливает половое влечение за счет двойного действия - через головной мозг и рецепторное звено органов-мишеней для мужских половых гормонов. Не имеет противопоказаний, кроме наличия крупных конкрементов в почечных лоханках, так как провоцирует почечную колику при отхождении конкрементов. Поликавин эффективен именно в пожилом возрасте. Сочетаем с применением любых медикаментов. Побочных эффектов (гипотония, гипертонический криз) или летального исхода в связи с другим механизмом действия не дает. Препарат изготовлен из природного сырья, что обуславливает большее биологическое сродство и меньшую аллергенность Поликавина
Пантокрин | Водный или спиртовый экстракт пантов пятнистого оленя или марала. Эффект обусловлен: Андрогеноподобным (заместительным) действием за счет содержащихся в препарате не специфических для организма человека мужских половых гормонов; гонадотропным действием (стимулирует выработку мужских половых гормонов на уровне гипоталамо-гипофизарной системы ЦНС); метаболическим (в меньшей степени) действием, т.е. улучшает обменные процессы в организме. | Спирта не содержит и, следовательно, не противопоказан при заболеваниях печени, почек, при алкоголизме. Поликавин не содержит андрогенов, поэтому не имеет "эффекта отдачи" (постепенного снижения продукции собственных гормонов организма и атрофии клеток, их производящих). Не вмешивается в работу центральных звеньев эндокринной системы, таким образом не нарушает в организме равновесия. Избирательное действие Поликавина на рецепторы органов-мишеней к андрогенам более эффективно, чем общестимулирующее метаболическое действие
Адаптогены препараты женьшеня, элеутерококка, аралии, золотого корня) | Неизбирательные общестимулирующие спиртовые экстракты, эффект которых обусловлен: метаболическим (в большей степени) действием, т.е. улучшает обменные процессы организма, общетонизирующим действием, слабым гонадотропным действием. Повышают артериальное давление. Доза для стимуляции половой функции в несколько раз превышает общетерапевтические дозы, что делает препараты токсичными для печени, почек и сперматогенеза. Не влияют на качество спермы, при высокой дозе увеличивают количество некачественных сперматозоидов. Эффект наступает только при длительном применении - 45-90 дней. | Эффект очень избирателен и направлен именно на половую функцию и сперматогенез. Препарат не повышает тонуса организма и артериального давления. Даже многократное превышение дозы не вызывает побочных или токсических воздействий, но для достижения желаемого результата в повышении дозы необходимости не бывает, может быть изменена только продолжительность курса.
Препараты тестостерона (анаболические стероиды) | Синтетические препараты заместительной терапии при недостаточности собственных мужских половых гормонов. При нормальном уровне андрогенов терапия препаратами тестостерона приводит к прекращению выработки собственных половых гормонов, атрофии клеток, их продуцирующих, снижению чувствительности рецепторов к андрогенам. Поэтому терапия тестостероном и его аналогами должна проводиться только при подтвержденной необходимости и только короткими курсами. Имеет множество побочных эффектов (практически действует на все органы и системы). Доказано повышение риска смерти от инфаркта миокарда, нарушение функции печени, почек и т.д. на фоне лечения тестостероном и его препаратами. | Не имеет эффекта отдачи и побочных эффектов. Лечение может проводиться без контроля уровня гормонов. Летального исхода не может быть в принципе.
Тентекс форте | Импортный комбинированный фитопрепарат, содержащий 23 составляющих, часть из которых содержится в гомеопатических дозах. Производится маленькой индийской компанией HIMALAY, что не может гарантировать ни качества, ни соответствия составу, указанному на упаковке. Препарат влияет только на влечение и не влияет на эрекцию (т.е. именно импотенцию не лечит) и на качество спермы. Требует комбинированного приема со "Спеманом форте". Механизм действия неясен. Эффект крайне отсрочен и наступает только после курсового применения по схеме: по 2 таблетки 3 раза в день в течение 90 дней. Рекомендуется только при функциональных нарушениях половой функции (таких, как постстрессовые расстройства, психологические травмы, утомление и т.д.) | В состав Поликавина входит только одно растение, что позволяет гарантировать отсутствие физических и химических взаимодействий между веществами растений. Препарат влияет на все компоненты мужской репродукции. Не требует обязательных добавок. Эффект наступает достаточно быстро. Прием препарата не зависит от приема пищи и может ограничиваться одним разом в день. Поликавин эффективен при функциональных нарушениях половой активности.
Спеман форте | Импортный комбинированный фитопрепарат, содержащий более двух десятков составляющих, часть из которых содержится в гомеопатических дозах. Производится маленькой индийской компанией HIMALAY, что не может гарантировать ни качества, ни соответствия составу, указанному на упаковке. Препарат влияет только на сперматогенез, не влияя на эрекцию (т.е. именно импотенцию и не лечит) и на влечение. Требует комбинированного приема со "Тентексом форте". Механизм действия неясен. Эффект крайне отсрочен и наступает только после курсового применения по схеме: 2 таблетки 3 раза в день в течение 90 дней |
Афродор 2000 | Основным действующим началом препарата является витамин Е в дозах, превышающих суточную потребность в 10 раз. Витамин Е является предшественником мужских половых гормонов. Остальные компоненты неизбирательны и оказывают общестимулирующее действие. Эффект препарата опосредован. | Эффект прямой и целенаправленный. Препарат безопасен.
Поливитаминные препараты | Эффективны только при нарушенной половой функции вследствие авитаминоза и в качестве общеукрепляющих средств; непосредственно на половую функцию не действуют. |
Пищевые добавки
Эптон | Основными действующими компонентами являются продукты пчеловодства "маточкино молочко"); основной эффект - общеукрепляющий, непосредственно на половую функцию не действует. | Эффект прямой, действует на половую функцию целенаправленно
Йохимбин | Препарат из коры дерева йохимбе, действующий через адренорецепторы сосудов, что замедляет отток крови из полового члена, сохраняя таким образом эрекцию. Следовательно, препарат действует только при эректильной дисфункции. Но кроме полового члена он действует на все адренорецепторы организма, т.е. вызывает повышение артериального давления, учащение сердечных сокращений. Провоцирует аритмии, вызывает спазм бронхов и может спровоцировать приступ бронхиапьной астмы. При атеросклерозе и его осложнениях (ишемическая болезнь сердца, стенокардия) может вызвать смерть вследствие инсульта или инфаркта из-за резкого подъема давления. | Не имеет побочных эффектов, действует на все компоненты мужской половой функции и на сперматогенез.
Пантогематоген | См. Пантокрин. Эффект обусловлен общестимулирующим, гонадотропным, метаболическим и общетонизирующим действием. Эффект на половую функцию не прямой, а опосредованный - через метаболические процессы, поэтому требуется длительный курс. | См. "Пантокрин"
Сексуальные мази | Средство "экстренной помощи", а не лечения. Эффект местный, обусловленный повышением возбудимости головки полового члена, и очень кратковременный. | Поликавин - препарат для лечения


ПРОСТАДОНТ

ПРОСТАДОНТ гранулы
Общеукрепляющее средство для мужчин

ПРОСТАДОНТ гранулы Предстательная железа является важнейшим органом в организме мужчины. От её нормального функционирования зависит не только функция мужской репродуктивной системы. По опубликованным недавно научным данным, состояние предстательной железы, а точнее - её способность выделять в кровь целый комплекс гормоноподобных соединений, определяет качество обменных процессов в ткани мозга и сердечной мышце у мужчин. Патологические изменения в ткани железы являются причиной мужского климакса.
В последние годы хронические воспалительные заболевания предстательной железы (хронические простатиты) отмечены приблизительно у 40% обследованных мужчин. У 25% мужчин свыше 40 лет и у 80% свыше 70 лет наблюдается доброкачественное увеличение простаты (аденома простаты). Количество бесплодных браков в мире достигло 15%, причем половина из них обусловлена бесплодием мужчин.
Причины возникновения заболевания органов мужской половой системы различны. Чаще всего нарушения в половой сфере происходят вследствие инфекционных воспалительных заболеваний предстательной железы, вызванных как неспецифическими, так и специфическими микроорганизмами. Исследования последних лет показали, что функция простаты многогранна, а влияние ее на мужской организм велико. Некоторые ученые, учитывая важную роль этой железы в организме, называют ее "вторым сердцем" мужчины.
К сожалению, практическая сторона проблемы медикаментозной коррекции заболеваний мочеполовой сферы мужчин остается на низком уровне. Отечественная промышленность почти не производит специальных лекарственных препаратов для лечения мужских недугов. Выпускается лишь несколько синтетических препаратов, в основном производных тестостерона. Их назначают главным образом при гипогонадизме и аденоме простаты. Для лечения воспалительных заболеваний органов мочеполовой системы используют, как правило, антибиотики, но они часто имеют вредные побочные действия и противопоказаны многим категориям больных.
В то же время остается практически нетронутым огромный пласт потенциальных медицинских средств для лечения заболеваний мочеполовой системы мужчин - лекарственные растения. Они практически лишены недостатков, присущих антибиотикам и гормональным препаратам, а главное - активны в отношении штаммов микроорганизмов и вирусов, уже приобретших устойчивость к антибиотикам и гормональным препаратам. Спектр растений, помогающих воспалительных процессах мочеполовой системы у мужчин очень широк. ООО "Биолит" разработал и производит БАД к пище "Простадонт".

Состав. Препарат содержит экстракты травы горца птичьего, тысячелистника, подорожника, зверобоя, донника; листьев березы, брусники; цветков календулы; плодов шиповника; корней девясила, одуванчика; коры осины. Биологические активные вещества в составе Простадонта - это тритерпеноиды, сесквитерпеноиды, фенолы и их производные (арбутин, метиларбутин), фенолкарбоновые кислоты, фенолгликозиды (популин, салицин, хризин), флавоноиды (рутин, кверцетин, кверцитрин, кемпферол, авикулярин, гиперин, лютеолин, апигенин), кумарины (умбеллиферон, скополетин), иридоиды, стерины, дубильные вещества, антоцианы, витамины (С, РР, Е, группы В), эфирные масла, катехины, углеводы (глюкоза, фруктоза, сахароза, инулин), каротиноиды, антрахиноны, полисахариды, кремниевая кислота, органические кислоты, ненасыщенные жирные кислоты, микроэлементы.

Свойства:
 • оказывает сильное противовоспалительное и антисептическое действие на мочеполовую систему;
• улучшает кровоснабжение внутренних органов; повышает диурез;
• препятствует образованию мочевых камней;
• способствует сохранению половой потенции в старости;
• обладает общеукрепляющим, тонизирующим действием;
• активизирует окислительно-восстановительные процессы в организме;
• повышает сопротивляемость организма к неблагоприятным факторам внешней среды.

Клинические испытания.
 В исследование включены мужчины, больные хроническим простатитом (ХП) в возрасте от 21 до 58 лет с давностью заболевания от 4 до 28 лет, которым предварительно было проведено соответствующее лечение с применением антибиотиков, сульфаниламидов и уроантисептиков по принятой схеме. БАД к пище "Простадонт" назначали по 1 ч.л. гранул на прием, 3 раза в день во время приёма пищи.
Пациенты были разделены на две группы (основную и контрольную). Существенных различий в группах по возрасту, срокам и тяжести заболевания хроническим простатитом не было.
Основная группа - 30 мужчин, которые получали только основную терапию (аспирин 0,25 мг 1 раз в день - утром).
Контрольная группа - 30 мужчин, которые, кроме основной терапии, получали дополнительно БАД к пище "Простадонт". Фоновую группу составили 16 здоровых мужчин. В исследование входило: тщательный сбор анамнеза и жалоб у пациентов, для подтверждения диагноза и контроля эффективности проводимой терапии, всем исследуемым наряду с пальпацией предстательной железы и семенных пузырьков, проводили микроскопическое исследование эякулята, реографию предстательной железы. Для сопоставления полученных данных была проведена реография предстательной железы у мужчин фоновой группы.

Результаты.
 Наличие хронического простатита даже в фазе ремиссии сопровождается целым комплексом жалоб пациента. Динамика жалоб пациентов в обеих группах на фоне проводимой терапии представлена в таблице 1.

Таблица 1. Динамика клинических симптомов у пациентов с ХП разных групп

Симптомы | Число больных, %
 | I |  | II
 | До лечения | После лечения | До лечения | После лечения
Самочувствие
Удовлетворительное | 86% | 64% | 82% | 26%
Хорошее | 14% | 18% | 18% | 74%
Чувство дискомфорта в промежности | 40% | 29% | 37% | 16%
Дизурия | 36% | 30% | 34% | 14%
Оценка либидо
сниженное | 68% | 60% | 65% | 32%
нормальное | 32% | 40% | 35% | 68%
Оценка силы эрекции
неудовлетворительная | 76% | 68% | 74% | 56%
удовлетворительная | 24% | 32% | 26% | 44%

Как видно из данных таблицы, положительная динамика от проводимой терапии наблюдалась во всех группах пациентов. Однако следует отметить, что наиболее полная редукция жалоб, сопровождающих течение хронического простатита, наблюдалась в группах, где дополнительно к основной терапии применяли БАД к пище "Простадонт".
К объективным показателям оценки предстательной железы следует отнести размеры железы, определяемые при пальцевом ректальном исследовании, и микроскопию эякулята. В обеих группах наблюдалась положительная клиническая динамика, данные которой мы приводим в таблице. Следует отметить, что улучшение показателей было более выражено в группе, где на фоне основной терапии принимали БАД "Простадонт" (табл. 2).

Таблица 2. Данные объективного исследования после лечения

Показатель | I | II
Сперматограмма, %:
Без изменений | 85 | 76
Улучшение | 15 | 24
Размеры железы при пальпации, %:
Без изменений | 70 | 34
Уменьшение | 30 | 66

Из инструментальных методов проводили исследования реографических показателей предстательной железы как малотравматичный, легковыполнимый, непродолжительный и позволяющий провести комплексную оценку состояния железы. Динамика реографических показателей на фоне терапии приводится ниже (табл. 3).

Таблица 3. Динамика реографических показателей

Реографический показатель | Фоновая группа | Больные хроническим простатитом
 |  | I |  | II
 |  | До лечения | После лечения | До лечения | После лечения
Реографический индекс | 0,53 ± 0,02 | 0,27 ± 0,08 | 0,33 ± 0,06 | 0,28 ± 0,07 | 0,42 ± 0,01
Период быстрого кровенаполнения ,с | 0,01 ± 0,02 | 0,05 ± 0,01 | 0,03 ± 0,01 | 0,06 ± 0,01 | 0,02 ± 0,01
Период медленного кровенаполнения, с | 0,01 ± 0,08 | 0,73 ± 0,1 | 0,60 ± 0,1 | 0,75 ± 0,05 | 0,42 ± 0,05
Показатель замедления кровотока | 4,2 + 0,4 | 1,4 ± 0,4 | 1,8 + 0,3 | 1,5 ± 0,3 | 2,3 + 0,3
Длительность катакротической фазы | 0,2 ± 0,08 | 1,3 ± 0,2 | 0,9 ± 0,2 | 1,4 ± 0,1 | 0,6 ± 0,1

Примечание: р<0,05

Из приведенных данных видно, что для пациентов, больных хроническим простатитом, характерны снижение реографического индекса, увеличение периодов быстрого и медленного наполнения, уменьшение периода замедления кровотока, значительное увеличение длительности катакротической фазы. Такие изменения свидетельствуют о снижении эластичности мелких, особенно венозных, сосудов, о замедлении венозного оттока из предстательной железы. В обеих группах на фоне проводимой терапии отмечается положительная динамика реографических показателей, что свидетельствует об улучшении микроциркуляции в предстательной железе. Однако в группе пациентов, получавших БАД к пище "Простадонт" дополнительно к основной терапии, положительная динамика за период наблюдения оказалась более выражена.
Каких-либо осложнений и побочных эффектов при курсовом применении БАД к пище "Простадонт" не выявлено.

Выводы.
 Важным звеном в патогенезе хронического простатита является нарушение микроциркуляции в ткани предстательной железы. Применение в комплексной терапии хронического простатита препаратов, улучшающих реологию в тканях предстательной железы, является патогенетически обоснованным. Учитывая данные клинических испытаний, целесообразно рекомендовать применение БАД к пище "Простадонт" в комплексной терапии пациентов с хроническим простатитом.
Показания к применению. Простадонт показан в комплексной терапии острых и хронических простатитов, гипертрофии и аденомы предстательной железы, атонии предстательной железы на фоне хронического простатита, при снижении адекватных эрекций и раннем семяизвержении на фоне хронического простатита, а также при заболеваниях почек и мочевого пузыря (пиелит, цистит, пиелонефрит, моче- и почечнокаменная болезнь).

Противопоказания: индивидуальная непереносимость, наличие крупных конкрементов (камней) в мочевыводящих путях и почках.

Рекомендации по применению. На прием растворить 2 г гранул (1 ч.л.) в 100 мл теплой воды, принимать 4 раза в день за 15-20 мин до еды и перед сном. Продолжительность приема составляет 4 недели (в сочетании с базовой терапией). Повторный курс провести через 3-4 месяца.

Форма выпуска: 90 г препарата в пластмассовой банке.
Условия хранения. Хранить в сухом прохладном месте.
Срок годности - 2 года.


СОЛХИНОЛ

СОЛХИНОЛ крем
Антиаллергическое противовоспалительное действие

СОЛХИНОЛ крем Крем "Солхинол" представляет собой комплекс биологически активных веществ, обладающий выраженным антиаллергическим, иммуномодулирующим, противовоспалительным, репаративным (заживляющим) и противовирусным эффектами.

Состав.
 Крем изготовлен на комбинированной липосомной основе. Содержит экстракт корня солодки, сок эхинацеи, экстракт полярных липидов высокоминерализованных лечебных озерных грязей (Эплир).
Корень солодки обладает репаративными (восстанавливающими), иммуноактивными и противовоспалительными свойствами (положительно влияет на экссудативную и пролиферативную стадии воспаления).
Эхинацее свойственна избирательная активность в отношении стимуляции отдельных звеньев иммунитета, что позволяет считать ее ценной и перспективной в создании лекарственных препаратов. Полисахаридный комплекс эхинацеи:
• обладает способностью активизировать фагоциты и макрофаги;
• подавляет аллергическое действие, повышая количество активность Т-супрессоров лимфоцитов;
• усиливает выработку интерферона.
Эплир воздействует на фазы альтерации, экссудации и пролиферации воспалительного процесса.
Благодаря липосомной гелевой основе крем легко наносится и экономично расходуется, нетоксичен, не содержит канцерогенных, аллергенных и раздражающих средств.

Показания к применению.
 Крем "Солхинол" рекомендован при лечении аллергических дерматозов различного происхождения, полиартрита, герпеса, воспалительных заболеваний опорно-двигательного аппарата, а также для восстановления эластичности и устранения сухости, шелушения и трещин кожи.

Способ применения.
 Небольшое количество крема наносится на болезненный участок; одна упаковка предназначена для проведения 2 курсов лечения. Лечебные процедуры (классический курс - 10 процедур) можно проводить как в клинических, так и в домашних условиях.

Противопоказания. Индивидуальная непереносимость входящих в состав крема ингредиентов.
Форма выпуска. Пластмассовая баночка содержит 30 г крема светло-бежевого цвета.
Условия хранения. Хранить в прохладном месте. Гарантийный срок хранения - 1 год.


ТАНАКСОЛ

ТАНАКСОЛ гранулы
Активное оздоровление печени

ТАНАКСОЛ гранулы Состав.
 Биологически активные вещества экстрактов травы пижмы (эфирное масло, камфора, флавоноиды танацетин и танацетол), полыни (алкалоиды, органические кислоты, сапонины, дубильные вещества, фенолкарбоновые кислоты, высшие алифатические спирты, фитонциды, эфирное масло, стероиды), солянки холмовой (бетаин, алкалоиды, фенилдикарбоновые кислоты и стериновые гликозиды, кремнийорганические соединения, микроэлементы), тысячелистника (алкалоид ахиллеин, витамин К, сесквитерпены, полисахариды, эфирное масло хамазулен, дубильные вещества, сапонины, микроэлементы), коры крушины (антрапроизводные рамнокаротин, рамноксантин, франгулаэмодин, жостерин, флавоноиды рамноцитрин, ксанторамиетин, кверцитин, камферол, камедь и горечи).

Действие: противолямблиозное, гепатозащитное, спазмолитическое, обезболивающее, противовоспалительное, мягкое слабительное.

Показание для применения: лямблиоз.

Клинические испытания.
 На базе клиники детских болезней Сибирского государственного медицинского университета проведено исследование детей, больных лямблиозом в клинически выраженной форме.
Цель исследования: изучение эффективности и безопасности БАД к пище "Танаксол" в комплексной терапии лямблиоза.
Способ применения: Танаксол назначали по 2 г (1 ч.л.) гранул на прием 3 раза в день во время еды, в течение 7 дней.
Материалы и методы.
 Исследования проведены у 215 больных лямблиозом (67 мальчиков и 148 девочек) в возрасте от 3 до 14 лет. Диагноз заболевания ставился на основе обнаружения вегетативных форм и цистлямблий в кале и желчи.
Основная группа состояла из 48 человек (12 мальчиков и 36 девочек), которые помимо базовой терапии (витамины, аллохол в возрастных дозах и физиолечение на область печени) получали БАД "Танаксол". Первую контрольную группу составили 27 больных лямблиозом детей (9 мальчиков и 18 девочек) того же возраста, которые получали витамины, аллохол, физиолечение на область печени.
Вторую контрольную группу составили 140 детей, больных лямблиозом (46 мальчиков и 94 девочки), которым проводили лечение синтетическими препартами (трихопол, тинидазол, фуразолидон; фуразолидон + эритромицин; эритромицин) в соответствующих возрастных дозах.
Для удобства интерпретации анализов и подбора дозы БАД "Танаксол" пациенты были условно разделены по возрасту на три группы.
Оценку эффективности дегельминтизации во всех группах проводили путём анализа дуоденального содержимого и 3-кратного копроовоскопического исследования после окончания курса лечения. Кроме перечисленных методов, всем пациентам дополнительно проводили ультразвуковое исследование органов брюшной полости до и после курса лечения.
Результаты.
 Динамика клинических симптомов.
При исходном обследовании больные жаловались на боли различного характера в правом подреберье и эпигастральной области, чувство тяжести и распирания в животе, отрыжку, горечь во рту, тошноту, метеоризм, нарушение стула; имелся выраженный астеновегетативный синдром.
Положительное действие БАД "Танаксол" в плане устранения астенического и диспептического синдромов начиналось со 2-го дня. Оно проявлялось в уменьшении количества или полном отсутствии жалоб на слабость, утомляемость, непереносимость какой-либо пищи, тошноту, горечь во рту. Значительно уменьшались ощущение тяжести и болей в подреберье и эпигастральной области, метеоризм, диспептические явления, тошнота, отрыжка; восстанавливался регулярный стул. У большинства пациентов восстанавливался и улучшался аппетит, в связи с чем отмечалась прибавка в весе. В группе сравнения у детей сохранялось ощущение тяжести в подреберье, оставались горечь во рту, тошнота и сниженный аппетит (табл. 1).

Таблица 1. Динамика субъективных симптомов под влиянием БАД "Танаксол"

Жалобы | Основная группа |  |  |  | 1-я контрольная группа |  |  |  | 2-я контрольная группа
 | До лечения |  | После лечения |  | До лечения |  | После лечения |  | До лечения |  | После лечения
 | абс. | % | абс. | % | абс. | % | абс. | % | абс. | % | абс. | %
Слабость, повышенная утомляемость | 38 | 79 | 18 | 37 | 22 | 81 | 18 | 67 | 112 | 80 | 56 | 40
Снижение аппетита | 11 | 23 | 7 | 14 | 7 | 26 | 6 | 22 | 35 | 25 | 32 | 23
Потеря веса | 18 | 37 | 15 | 31 | 10 | 37 | 9 | 33 | 49 | 35 | 46 | 33
Тяжесть в правом подреберье | 40 | 83 | 9 | 19 | 24 | 89 | 18 | 67 | 120 | 86 | 41 | 30
Боль в правом подреберье (периодическая) | 36 | 75 | 9 | 19 | 19 | 70 | 12 | 44 | 110 | 78 | 44 | 31
Непереносимость острой и жирной пищи | 18 | 37 | 9 | 19 | 11 | 41 | 9 | 33 | 49 | 35 | 42 | 30
Горечь во рту | 10 | 21 | - | - | 6 | 22 | 2 | 7 | 30 | 21 | 13 | 9
Изжога | 7 | 14 | 1 | 2 | 4 | 15 | 2 | 7 | 18 | 13 | 3 | 2
Метеоризм | 9 | 19 | 1 | 2 | 5 | 18 | 2 | 7 | 24 | 17 | 15 | 11
Отрыжка | 10 | 21 | 2 | 4 | 5 | 18 | 3 | 11 | 32 | 23 | 15 | 11
Нарушение стула (непостоянное) | 7 | 14 | - | - | 4 | 15 | 2 | 7 | 20 | 14 | 9 | 6
Тошнота (периодическая) | 18 | 37 | 2 | 4 | 9 | 33 | 7 | 26 | 48 | 34 | 40 | 28

В процессе лечения отмечена положительная динамика в объективном статусе в обеих группах. Это касалось, в первую очередь, уменьшения размеров печени и её болезненности при пальпации, а также уменьшения плотности печени. К концу лечения положительная динамика отмечена в обеих группах. Однако, в группах сравнения после лечения сохранялись увеличенные размеры печени (26-29% против 17%), а также болезненность печени и плотность её консистенции при пальпации (табл. 2).

Таблица 2. Динамика объективных симптомов под влиянием БАД "Танаксол"

Жалобы | Основная группа |  |  |  | 1 -я контрольная группа |  |  |  | 2-я контрольная группа
 | До лечения |  | После лечения |  | До лечения |  | После лечения |  | До лечения |  | После лечения
 | абс. | % | абс. | % | абс. | % | абс. | % | абс. | % | абс. | %
Гепатомегалия (умеренная) | 20 | 41 | 8 | 17 | 10 | 37 | 7 | 26 | 54 | 38 | 41 | 29
Болезненность печени при пальпации | 18 | 37 | 7 | 14 | 9 | 33 | 6 | 22 | 49 | 35 | 41 | 29
Консистенция печени: | 4 | 13 | 1 | 3 | - | - | - | - | 5 | 55 | 3 | 33
мягкая | 29 | 61 | 39 | 81 | 17 | 63 | 16 | 67 | 87 | 62 | 93 | 66
плотноватая | 19 | 39 | 9 | 19 | 10 | 37 | 9 | 33 | 53 | 38 | 47 | 34
спленомегалия | 4 | 8 | 2 | 4 | - | - | - | - | 11 | 8 | 9 | 6
Систолический шум на верхушке сердца | 18 | 37 | 8 | 17 | 8 | 30 | 3 | 11 | 56 | 40 | 35 | 25
Субфебрилитет (непостоянный) | 29 | 60 | 8 | 17 | 14 | 52 | 6 | 22 | 80 | 57 | 35 | 25

Таким образом, под действием БАД "Танаксол" и препаратов, применяемых в контрольной группе, отмечена положительная динамика в клинической картине заболевания у пациентов обеих групп. Прежде всего, уменьшались проявления диспептического, болевого и астенического синдромов. Уменьшались или нормализовались размеры печени, восстанавливалась её консистенция. Данная положительная динамика начиналась раньше и была более выражена в группе пациентов, принимающих БАД "Танаксол".
Тщательный контроль за больными в процессе лечения не выявил усиления имеющихся жалоб или появления новых, ухудшения объективной симптоматики, а также каких-либо побочных эффектов исследуемых препаратов.

Данные контроля эффективности дегельминтизации.
 В конце курса лечения было проведено контрольное исследование его эффективности. Данные приведены в таблице 3.

Таблица 3. Сравнительная характеристика эффективности дегельминтизации различными препаратами и БАД "Танаксол"

Показатель противолямблиозной эффективности | Трихопол |  | Тинидазол |  | Фуразолидон |  | Фуразолидон + Эритромицин |  | Эритромицин |  | Витамины, аллохол, но-шпа |  | ТАНАКСОЛ
 | абс | % | абс | % | абс | % | абс | % | абс | % | абс | % | абс | %
Паразитологическое выздоровление | 41 | 82 | 48 | 87 | 9 | 56 | 9 | 75 | 0 | 0 | 0 | 0 | 39 | 81,2
Отсутствие эффекта | 9 | 18 | 7 | 13 | 7 | 44 | 3 | 25 | 7 | 100 | 27 | 100 | 9 | 18,8
Всего пациентов | 50 |  | 55 |  | 16 |  | 12 |  | 7 |  | 27 |  | 48

Данные контроля побочных эффектов при проведении дегельминтизации синтетическими препаратами и БАД "Танаксол".
Проведено количественное сравнение частоты побочных эффектов БАД "Танаксол" и используемых в медицинской практике препаратов (табл. 4):

Таблица 4. Частота побочных эффектов от приема препаратов для дегельминтизации, ед.

Препарат | Трихопол | Тинидазол | Фуразолидон | Фуразолидон + Эритромицнн | Эритромицин | Танаксол | 1-я контрольная группа
Кол-во больных | 50 | 55 | 16 | 12 | 7 | 48 | 27
Тошнота | 19 | 10 | 7 | 5 | 2 | 0 | 0
Головокружение | 6 | 6 | 0 | 0 | 0 | 0 | 0
Головная боль | 7 | 10 | 1 | 1 | 0 | 0 | 0
Снижение аппетита | 12 | 0 | 9 | 6 | 2 | 0 | 0
Аллергические реакции | 1 | 0 | 0 | 0 | 0 | 0 | 0
Снижение лейкоцитов | 4 | 0 | 0 | 0 | 0 | 0 | 0
Запоры | 0 | 0 | 0 | 3 | 2 | 0 | 0

Динамика показателей ультразвукового обследования.
 Положительная динамика после приема БАД "Танаксол" касалась уменьшения размеров печени и улучшения её эхоструктуры. Под действием препарата более чем у половины пациентов (17%) размеры печени нормализовались, тогда как исходно они были увеличены у 41% пациентов. В контрольных группах гепатомегалия (увеличенная печень) сохранилась в 26-29% случаях. По данным УЗИ, в основной группе отмечалось значительное снижение диффузного эхосигнала ткани печени.

Выводы.
 1. БАД к пище "Танаксол" при курсовом применении обладает выраженным противолямблиозным действием.
2. При курсовом применении БАД к пище "Танаксол" в течение недели дегельминтизация наступает у 81,2% пациентов.
3. Клиническая эффективность БАД к пище "Танаксол" не уступает имеющейся у используемых синтетических препаратов.
4. При равной клинической эффективности БАД к пище "Танаксол" отличает от используемых синтетических препаратов:
• более быстрое купирование основных клинических проявлений заболевания;
• положительное воздействие на функциональное состояние печени;
• полное отсутствие побочных эффектов.
5. Бад к пище "Танаксол" хорошо переносится больными и не вызывает каких-либо негативных побочных эффектов.

Заключение.
 Полученные результаты позволяют рекомендовать назначение БАД к пище "Танаксол" в качестве противолямблиозного средства в комплексной терапии заболевания лямблиозом.

Способ применения.
 Для взрослых - по 2 г (1 ч.л.) через 20-30 минут после еды 3 раза в день. Детям от 3 до 6 лет 1/3 дозы взрослых, от 6 до 12 лет - 2/3 дозы взрослых. Курс приема 7 дней. Эффективность дегельминтизации увеличивается при применении комплексной схемы лечения, включающей применение Танаксола, соблюдение диеты и одновременное лечение всех членов семьи и всех контактных.

Противопоказания: индивидуальная непереносимость отдельных компонентов.
Форма выпуска и срок хранения. Пластмассовая баночка содержит 42 г препарата в виде гранул. Срок годности 2 года.


ТОНИЗИД

ТОНИЗИД гранулы
Мягкое тонизирующее действие

ТОНИЗИД гранулы Физического, умственного, эмоционального перенапряжения и срывов поможет избежать антистрессовый препарат "Тонизид". Он состоит из экстрактов натуральных дикорастущих корней и трав. Это тот случай, когда бесценная кладовая природы оказывается совершенно незаменимой. Тонизид повысит работоспособность, укрепит иммунитет, защитит внутренние органы от последствий стресса.

Состав.
 Экстракты корней аралии, женьшеня, родиолы розовой, маральего корня, элеутерококка (по 5%), листа смородины, березы, побегов черники, травы петрушки (по 2%). Основа - до 100%. Химический состав представлен комплексом биологически активных соединений этих растений. Сюда входят гликозиды, флавоноиды, сапонины, углеводы, терпены, стероиды, витамины (группы В, С, Р, РР, а также фолиевая кислота, токоферол), органические кислоты (янтарная, яблочная, лимонная, щавелевая), эфирные масла, дубильные и смолистые вещества, слизи, минеральные компоненты (соли калия, кальция, магния, железа, марганца, фосфора, натрия и др.), горечи.

Биологические свойства.
Элеутерококк обладает общеукрепляющим, анаболизирующим, противодиабетическим эффектами. Повышает потенцию и устойчивость к воздействию экстремальных факторов, физическую и умственную работоспособность, задерживает выведение витамина С из организма, вовлекает в обмен жиры, снижает уровень холестерина в крови.
Женьшень на Востоке называют "даром бога", "духом земли", "божественной травой". А еще ему дано название "сто сил". Регулярный прием "царя лесных растений" дает возможность ощутить богатырский прилив сил, поможет избавиться от физического и эмоционального перенапряжения.
Золотой корень обладает сходным действием. Старинное алтайское поверье гласит: "Тот, кто отыщет золотой корень, будет до конца дней своих удачлив и здоров, проживет два века". Наверное, поэтому коренные жители Алтая скрывают места его произрастания. Но вам нет нужды ехать так далеко. Достаточно приобрести Тонизид.
Женьшень и Золотой корень обладают стимулирующими, противовоспалительными, адаптогенными свойствами, повышают сопротивляемость организма, способствуют сохранению его энергетического потенциала, а также повышают умственную и физическую работоспособность, усиливают деятельность половых желез, охраняют надпочечники от истощения при стрессовых ситуациях.
Аралия обладает тонизирующим, антитоксическим, противовоспалительным, диуретическим, сахароснижающим эффектами, повышает устойчивость к экстремальным ситуациям, нормализует умственную и физическую работоспособность. Тонизирующий эффект аралии особенно отчетливо проявляется на фоне сниженной функции центральной нервной системы, а также в период выздоровления после тяжелого заболевания. Положительное действие этого растения связано с активизацией ферментных систем и усилением энергетического обеспечения организма.
Левзея проявляет стимулирующий и тонизирующий эффекты при функциональных расстройствах нервной системы. Алтайцы считают, что этот корень "поднимает человека от 14 болезней и наливает его молодостью". Левзея оказывает положительное действие при физической нагрузке, так как мышцы быстрее восстанавливаются, а организм меньше расходует энергии. Показана при психическом переутомлении, импотенции и хроническом алкоголизме, в начальном периоде болезней.
Лист смородины обладает мочегонным, потогонным, противовоспалительным, противомикробным, противогрибковым, противоревматическим, противоатеросклеротическим и легким слабительным эффектами.
Побеги черники оказывают противомикробный, вяжущий, мочегонный, кровоостанавливающий, противогнилостный, противовоспалительный, болеутоляющий, противоглистный эффекты. Подавляют рост простейших, мягко понижают артериальное давление, улучшают зрение, снижают содержание сахара в крови.
Лист березы применяют при воспалительных заболеваниях почек и мочевого пузыря. Уменьшает образование мочевых камней. Обладает мочегонным действием. Его эффективность выше химических средств.
Эффект привыкания и аллергические проявления выражены значительно меньше. Настой листьев обладает выраженным желчегонным действием.
Трава и корень петрушки обладают мочегонным, желчегонным, спазмолитическим, дезинтоксикационным и антисептическим эффектами. Петрушку применяют как диуретическое (мочегонное) средство при почечных и сердечно-сосудистых заболеваниях, сопровождающихся отеками. Препараты петрушки назначают при расстройстве пищеварения, диспепсиях, маточных кровотечениях, для регуляции менструального цикла и при простатите. Применение экстракта петрушки эффективно в комплексной терапии декомпенсированных пороков сердца. Высокое содержание витаминов позволяет использовать его при астенических состояниях, после операций, а также при воспалении слизистой оболочки желудка с пониженной секрецией и как профилактическое средство для сохранения зрения.

Действие:
 • повышает устойчивость организма к действию неблагоприятных факторов внешней среды;
• восстанавливает умственную и физическую работоспособность, придает бодрость, вызывает прилив сил, хорошее настроение;
• улучшает коротко- и долгосрочную память, внимание, обучаемость, особенно на фоне утомления;
• защищает организм от стрессов (отодвигает фазу стрессового истощения нервной системы);
• улучшает энергетический обмен, способствует сохранению и более эффективному расходованию энергетических ресурсов организма;
• обладает антиатеросклеротическим (снижает уровень холестерина), противодиабетическим действием;
• стимулирует кроветворение;
• активизирует иммунитет.

Показания:
• астенические состояния, повышенная физическая и умственная нагрузка, переутомление, синдром хронической усталости;
• вегетососудистая дистония по гипотоническому типу, гипотоническая болезнь;
• комплексная терапия импотенции;
• авитаминозы, анемии и лейкопении различной этиологии (вследствие различных причин);
• состояния после тяжелых и истощающих заболеваний, травм, операций;
• профилактика осложнений на фоне проведения химио- и лучевой терапии в онкологии;
• работа, требующая повышенного внимания, в том числе в ночное время;
• необходимость повышения работоспособности, улучшения памяти; иммунокоррекция;
• комплексная терапия атеросклероза, сахарного диабета.

Противопоказания.
 Высокое артериальное давление; повышенная возбудимость; бессонница; аритмия; состояния, сопровождающиеся высокой температурой тела.

Способ применения.
 Принимать по 1 ч.л. (2 г) 2-3 раза в день за 30 мин до еды, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс - 3-4 недели. Препарат не следует применять в вечерние часы. Рекомендовано избегать передозировок.

Форма выпуска.
 Пластмассовая баночка содержит 30 или 90 г гранул светло-коричневого цвета с ароматным специфическим запахом и приятным вкусом.
Срок хранения - 2 года.


УРОЛИЗИН

УРОЛИЗИН гранулы
Регуляция солевого обмена

УРОЛИЗИН гранулы Те, кому знакомы проблемы отеков на лице, ногах, руках, несомненно, оценят этот уникальный, простой в применении, быстрорастворимый препарат. Не требуя существенных временных затрат, он поможет Вам облегчить страдания, связанные с заболеваниями мочевого пузыря и почек, затормозит образование камней в почках и желчном пузыре, нормализует все виды обмена веществ - водно-солевой, липидный, белковый, углеводный.
Об очищении почек и мочевого пузыря известный ученый, философ и врач Ибн-Сина писал: "Цели, к которым стремятся врачи при лечении от камней: прекращение образования их материи, предотвращение зарождения камней путем устранения причины и исправления ее. А затем - крошение и дробление камней, срыв и удаление их с того места, где они повисли, при помощи лекарств, производящих такое действие". Воспользуемся замечательными рекомендациями Ибн-Сины. Во-первых, устраним причины, ведущие к образованию камней. Для этого изменим питание и образ жизни для нормализации обмена веществ. Во-вторых, применим средства для дробления, рассасывания камней и превращения их в песок. Для этого как нельзя лучше подходит препарат "Уролизин". И, в-третьих, произведем срыв раздробленных камней и мягко, постепенно изгоним их.
Изменить питание нужно обязательно, иначе лечение пойдет насмарку. Нас приучили есть все сразу, в один прием - разную пищу: жидкую и сухую, белковую и состоящую из углеводов. В результате в желудке образуется свалка продуктов, нейтрализующих пищеварительные соки. Из этих непереваренных продуктов образуются шлаки. Желательно делать так: сначала пейте жидкость (чай, компот, воду), потом ешьте свежие салаты, а в холодное время года - тушеные и отварные овощи. После приема растительной пищи можно есть только одно блюдо. Если это каша, то только каша, если мясо, то только мясо, если картофель, то только картофель. Такая последовательность позволит правильно все переварить. Если Вы поступаете наоборот- сначала едите, а потом запиваете, то Вы смываете пищу вместе с выделившимися пищеварительными соками в нижележащие отделы без достаточной предварительной обработки в желудке. В результате пища полноценно не расщепляется.
Теперь рассмотрим средства для растворения, превращения камней в песок. Важно знать, за счет чего происходит дробление и рассасывание.
Для того, чтобы правильно ответить на этот вопрос, проследим, как мы можем проникнуть в почки и мочевой пузырь.
Известно, что через почки за сутки фильтруется до 150 л крови. Отсюда все вещества, которые поступают в кровь, могут воздействовать на почки. Остается ответить на вопрос, какие же вещества, попадающие в кровь и мочу, обладают выраженными растворяющими свойствами? Это эфирные масла, разнообразные пигменты и красители, органические кислоты и щелочи, горечи и вещества, образующиеся в самом организме. Теперь рассмотрим их.

Эфирные масла. Эти масла имеют жгучий вкус. Согласно древней классификации, жгучий вкус раскрывает сосуды, обладает разреживающими и растворяющими свойствами. Из всех летучих масел наиболее летучими, а, следовательно, и растворяющими, дробящими свойствами обладает терпентиновое масло. Таким образом, чем больше будет этого масла, тем большими растворяющими свойствами будет обладать данное растение и вещество.
Поскольку эфирные масла не растворимы в воде, они имеют тенденцию скапливаться на какой-либо поверхности. Например, на поверхности камней в желчном пузыре, почках и мочевом пузыре. А так как сильно пахнущие вещества маслянистой природы обладают высокоактивной поверхностью и малым поверхностным напряжением, они стремятся занять наименьший объем, то есть проникают по микротрещинам внутрь. Это приводит к "разреживанию" твердого тела, и оно может рассыпаться на кусочки! Тем более, что эфирные масла растворимы в органических соединениях, каковыми являются наши камни - желчные, мочевые.
Эфирные масла из организма в основном выводятся почками, вызывая усиленное отделение мочи. Другими словами, действующие компоненты эфирных масел скапливаются там, где они необходимы, и превращают камни в песок. Отсюда такой потрясающий эффект эфирных масел.

Каротиноиды. Они содержатся почти во всех растениях. Будучи не растворимыми в воде, они придают цветкам, листьям, плодам окраску от желтой до пурпурной. Наиболее активным каротиноидом является бета-каротин, функция которого как витамина А хорошо известна и незаменима. Растения являются главным и часто единственным источником провитамина А для человека и животных, в организме которых он превращается в витамин. В больших количествах витамин А содержится в печени некоторых рыб, в меньших - в печени животных. Физиологическая роль ретинола (так называется витамин А) в значительной степени определяет лечебные свойства таких каротиноидов. Они обеспечивают специфическую функцию палочек сетчатки глаза, от которой зависит восприятие фоновой освещенности и темновая адаптация глаза. Ретинол участвует в синтезе хондроитинсульфата - главного полисахарида хрящевой ткани, органической матрицы кости, базального межклеточного вещества роговицы и других структур соединительной ткани. Нарушение синтеза этого полисахарида ведет к ухудшению регенерации хрящей, соединительных структур и вообще кожных покровов. В таких случаях с трудом заживают раны. Отсюда - вывод о важной роли витамина А в питании кожи, о возможности его применения для лечения других заболеваний соединительной ткани. Витамин А необходим и в построении клеточных мембран, в питании эпителия дыхательных путей, протоков различных желез, мочевыводящих путей. Недостаток ретинола в организме порой приводит к заболеваниям дыхательных путей. Экстракты растений, содержащие большое количество провитамина А, проявляют бальзамирующий, ранозаживляющий, эпителизирующий эффект, а при приеме внутрь воздействуют на слизистые оболочки желудка и кишечника. Поэтому в состав уролизина включены экстракты растений, богатых каротиноидами.

Сапонины. Эти гликозиды, найденные в составе почти половины растений Сибири, действуют, как правило, как мочегонные, успокаивающие, противоязвенные и противосклеротические средства. Сапонины стимулируют пищеварение, обладают отхаркивающими, венотоническими, кровоостанавливающими свойствами.

Флавоноиды. Мочегонное действие многих растений связывают с наличием в них флавоноидов. По степени этого действия они, бесспорно, уступают синтетическим салуретикам, но оно достаточно выражено, не дает свойственных последним осложнений и сопровождается увеличенным выведением не только воды, но и азотистых шлаков, других камнеобразующих кислот. Применение в препарате "Уролизин" экстрактов растений, содержащих флавоноиды, не приводит к развитию мочекислого диатеза, к диабетогенному эффекту (более того, флавоноиды оказывают мягкое гипогликемическое действие). Не изменяется в организме и кислотно-основной баланс, не возникает дефицита калия. Мочегонное действие флавоноидов связывают с расширением почечных сосудов и с увеличением фильтрации первичной мочи.

Витамины. Они образуются путем биосинтеза в растительных клетках и тканях. Большинство из них связано с белковыми носителями. Обычно в растениях они находятся не в активной, но в самой подходящей форме для использования организмом - в виде провитаминов. Их роль сводится к полному, экономичному и правильному расщеплению основных питательных веществ, при котором органические вещества пищи высвобождают необходимую энергию.
Недостаток витаминов вызывает тяжелые расстройства. Скрытые формы витаминной недостаточности не имеют каких-либо внешних проявлений и симптомов, но оказывают отрицательное действие на работоспособность, общий тонус организма и его устойчивость к разным неблагоприятным факторам. Удлиняется период выздоровления после перенесенных заболеваний, возможно развитие различных осложнений.
В основу классификации витаминов положен принцип растворимости их в воде и жире. В связи с этим они делятся на две большие группы - водо- и жирорастворимые. Водорастворимые витамины участвуют в структуре и функционировании ферментов. Жирорастворимые витамины входят в структуру мембранных систем, обеспечивая их оптимальное функциональное состояние.
Из сказанного о витаминах вполне очевидно, что их активность во многом зависит от белкового носителя. Без этой второй половины они неэффективны и, вообще, в процессе получения искусственным путем из органической формы переводятся в кристаллическую, которая по своей сути уже неорганическая и в таком виде не усваивается организмом. Многие в этом убедились на собственном опыте: при приеме различных поливитаминных препаратов ("Ундевит", "Декамевит" и др.) моча окрашивается в цвет этих "витаминов" и имеет характерный запах (опять-таки этих же "витаминов"). При таком "оздоровлении" человек перегружает печень и почки неорганикой, нарушая баланс в организме и не получая оздоравливающего эффекта.
Если мы потребляем больше, чем нам необходимо, природных витаминов, то наш естественный трофостат - бактерии разрушают и выводят лишнее. Вообще, передозировку витаминов в натуральной пище создать весьма трудно, а в искусственном режиме - весьма просто. Вывод может быть один: УПОТРЕБЛЯЙТЕ ТОЛЬКО НАТУРАЛЬНЫЕ ВИТАМИНЫ! Травы, входящие в состав уролизина, богаты витаминами и образуют уникальный сбор, который поможет улучшить работу печени и почек.

Дубильные вещества. Представляют собой сложные вещества, состоящие из полифенолов, танинов и флобафенов. Они встречаются почти во всех растениях. В некоторых из них содержание дубильных веществ достигает 10-30% и более. В медицине они используются наружно - как вяжущие и бактерицидные средства при воспалении слизистых оболочек, при ожогах, кровотечениях; внутрь - при желудочно-кишечных расстройствах и отравлениях растительными ядами и тяжелыми металлами.

Состав.
 Экстракты листа березы, травы горца птичьего, солянки холмовой, хвоща полевого, курильского чая, плодов черноплодной и красной рябины, побегов черники, корней лопуха (по 1%). Основа-до 100%.
Листья березы очень богаты эфирными маслами, к тому же содержат каротиноиды, сапонины, флавоноиды. Наряду с мочегонным и спазмолитическим эффектами, экстракт березового листа обеспечивает регуляцию обмена железа, который нарушается при железодефицитной анемии.
Экстракты листьев хвоща полевого и травы горца птичьего, благодаря содержанию в них аквицетонина, сапонинов, флавоноидов, дубильных веществ, салициловой кислоты, обладают мощным бактерицидным, мочегонным, противовоспалительным эффектами.
Экстракт травы гречихи. Основным действующим его компонентом является рутин, который обладает мощной Р-витаминной активностью и нормализует обменные процессы в стенках сосудов.
Экстракт корня лопуха. Содержащиеся в нем дубильные вещества, эфирные масла, кофейная кислота способствуют нормализации обменных процессов в кишечнике и желчном пузыре.
Экстракт плодов рябины издавна славится высоким содержанием витамина С, содержит каротиноиды, органические кислоты, пектины, которые, благодаря участию во всех биохимических реакциях, протекающих в организме, существенно улучшают все виды обменных процессов.
Экстракт курильского чая содержит витамины Р и С, каротин, фенолкарбоновые кислоты, катехины, флавоноиды и тритерпеноиды (урсуловую кислоту).Обладает противомикробным, отхаркивающим, желчегонным, кровоостанавливающим и вяжущим эффектами. В тибетской медицине это растение используют при воспалительных заболеваниях желудочно-кишечного тракта и туберкулезе легких.
Экстракт плодов черноплодной рябины содержит до 10% углеводов (глюкозу, сахарозу, фруктозу), полисахариды, группу флавоноидов, обладающих Р-витаминной активностью (до 2000 мг), аскорбиновую кислоту (до 100 мг), каротиноиды, антоцианаты, органические кислоты, дубильные вещества, молибден, марганец, медь, бор, иод, магний, железо. Обладает спазмолитическим, гипотензивным, капилляроукрепляющим, мочегонным, желчегонным и противосклеротическим эффектами. Благодаря наличию фенол-карбоновых кислот и йода экстракт применяют в комплексной терапии тиреотоксикоза. Назначают при различных патологических нарушениях в свертывающей системе крови, прежде всего - при геморрагических диатезах, капилляротоксикозах, кровотечениях различного происхождения, атеросклерозе, сахарном диабете, лучевых поражениях, аллергических состояниях, гломерулонефритах, а также при нарушениях, связанных с применением антикоагуляторов. Улучшает функциональное состояние печени и отток желчи. Может быть использован в комплексной терапии гипертонической болезни.
Лохеин - экстракт солянки холмовой - содержит бетаин, алкалоиды, фенилдикарбоновые кислоты и стериновые гликозиды. Обладает выраженным гепатозащитным действием при интоксикации ядами, вызывающими гепатит и жировой гепатоз. Механизм терапевтического действия этого препарата обусловлен тем, что он восстанавливает и нормализует нарушенные токсикантами структуру и функции печеночных клеток. Не уступает широко применяемым гепатопротекторам, таким как "Легален", "Карсил", "Силибор" и "Эссенциале", по способности оказывать благоприятное влияние на нарушенный токсинами метаболизм печеночных клеток. Существенно эффективнее предупреждает развитие некрозов печени, образование продуктов перекисного окисления липидов, угнетение антитоксической функции печени.
Экстракт побегов черники проявляет противомикробный, вяжущий, мочегонный, кровоостанавливающий, противогнилостный, противовоспалительный, болеутоляющий, противоглистный эффекты. Подавляет рост простейших, мягко понижает артериальное давление, улучшает зрение, снижает содержание сахара в крови.

Свойства.
 Уролизин оказывает спазмолитическое, противовоспалительное, анальгезирующее, желче- и мочегонное действия; тормозит образование мочевых конкрементов и облегчает их выведение с мочой (соли кремниевых кислот, входящие в состав фитопрепарата, образуют коллоидные растворы с оксалатом кальция), изменяет рН в щелочную сторону и этим способствует растворению и выведению камней, особенно оксалатов и фосфатов, тормозит образование конкрементов в желчном пузыре за счет влияния на основной механизм формирования желчных камней - процесс нуклеации (раннее формирование кристаллического зародыша камня); стабилизирует коллоидное состояние желчи, препятствует ее трансформации из золя в гель, увеличивает концентрацию липидного комплекса, желчных кислот, фосфолипидов, повышает холато-холестериновый коэффициент; оказывает противовоспалительное действие на желчный пузырь; нормализует все виды обмена веществ (жиров, белков, углеводов и минеральных солей); улучшает функции печени и почек; обладает местным антисептическим и кровоостанавливающим эффектами.

Показания к применению: мочекаменная болезнь, хронический пиелонефрит, желчнокаменная болезнь, хронический холецистит; предоперационная подготовка и профилактика рецидивов после удаления камней (оперативного, ударноволнового); различные нарушения обмена веществ, в том числе ожирение; в комплексной терапии артериальной гипертонии, отечного синдрома.
Рекомендуется в составе как комплексной, так и монотерапии мочекаменной и желчно-каменной болезней, преимущественно на стадии образования солей или песка различного происхождения. При образовании камней препарат применять под наблюдением врача. Прием сбора следует сочетать с соответствующей диетой. Наиболее эффективно применение препарата с профилактической целью либо на стадии образования конкрементов. Эффективность лечения лучше контролировать анализом мочи или наблюдением, за ее изменениями (увеличение содержания солей в моче может свидетельствовать об их выведении из мочевых путей), УЗИ брюшной полости и почек в динамике.

Способ применения.
 Принимать по 1 ч.л. (2 г) за 30 мин до еды 3 раза в день, предварительно растворив гранулы в 0,5 стакана теплой воды. Курс 4-6 недель, при необходимости его повторяют через 2-4 недели. Применять осторожно при крупных камнях в почках и желчном пузыре в случаях обострения чаще четырех раз в год моче- или желчно-каменной болезни.

Форма выпуска и условия хранения.
 Пластмассовая баночка содержит 30 или 90 г гранул светло-коричневого цвета с ароматным специфическим запахом и приятным вкусом.
Срок хранения - 2 года.


УСТРОЙСТВО ДЛЯ ОКСИГЕНАЦИИ НАПИТКОВ

УСТРОЙСТВО ДЛЯ ОКСИГЕНАЦИИ НАПИТКОВ
индивидуального пользования

УСТРОЙСТВО ДЛЯ ОКСИГЕНАЦИИ НАПИТКОВ Кислородная недостаточность занимает значительное место в развитии многих заболеваний и патологических процессов, а также в их комплексной терапии и восстановлении.
Имеются сведения, что применение оксигенотерапии, в частности, энтеральной, приводит к улучшению функций патологически измененных органов и систем. Насыщение кислородом растворов БАД, лекарственных препаратов, фиточаев, соков приводит к возрастанию эффективности их действия.
Энтеральный метод оксигенотерапии осуществляется по принципу нормобарической оксигенации. Транспорт кислорода происходит с током крови, а также посредством лимфы, что улучшает снабжение кислородом тканей. Нормобарическая оксигенация приводит к улучшению гемодинамических показателей, к увеличению антиокислительной защиты липидов клеточных мембран - как у здоровых людей, так и у больных с кислородной недостаточностью.
Стационарные установки для приготовления кислородных коктейлей не всегда удобны в применении, а также не всегда доступны. В ООО "Биолит" разработано устройство для оксигенации напитков для индивидуального пользования.

Форма выпуска. Стакан объемом 140 мл с жидкостью для оксигенации герметично завинчивается крышкой. На крышке расположена трубка-воздуховод с герметичной заделкой.

Принцип действия. При отсосе жидкости из стакана давление в нем понижается и компенсируется за счет поступления воздуха через трубку-воздуховод. Воздух при прохождении через жидкость обогащает ее кислородом.

Способ применения:
 1) отвинтить крышку на стакане устройства;
2) налить в стакан устройства напиток для употребления в необходимом количестве;
3) плотно закрутить крышку;
4) вставить в отверстие на крышке трубочку-соломинку;
5) высосать жидкость через соломинку;
6) отвинтить крышку, вымыть стакан и крышку, протереть их салфеткой: теперь стакан с новой соломинкой опять готов к использованию.


ФЛАВИГРАН

ФЛАВИГРАН гранулы
Природное поливитаминное средство для улучшения зрения

ФЛАВИГРАН гранулы Состав.
 Сухие концентрированные соки моркови, черники, облепихи; сухие экстракты плодов шиповника, травы гречихи. В качестве наполнителя - порошок моркови, глюкоза. Содержит биологически активные вещества: флавоноиды (рутин, кверцетин, лютеолин, апигенин), антоциановый гликозид миртиллин, дубильные вещества, витамины (С, РР, Е, группы В), каротиноиды, полисахариды, органические кислоты, ненасыщенные жирные кислоты, микроэлементы.

Действие.
 Антоциановый гликозид миртиллин в сочетании с каротином стимулирует синтез родопсина (светочувствительного пигмента сетчатки глаза), в результате повышает остроту зрения при низкой освещенности, улучшает кровоснабжение сетчатки, активизирует процессы кроветворения (лейкопоэз, эритропоэз). Аскорбиновая кислота необходима для питания тканей глаза человека, ее недостаток в хрусталике является одной из причин развития катаракты. Рутин укрепляет стенки кровеносных сосудов, уменьшает их проницаемость, он эффективен при кровоизлияниях в сетчатку глаза, а также при повышенной кровоточивости сосудов после лучевой терапии. Флавоноиды, аскорбиновая кислота, токоферолы, каротиноиды обладают антиоксидантным действием, активизируют окислительно-восстановительные процессы, улучшают трофику тканей, активизируют клеточные и гуморальные механизмы иммунитета на уровне капилляров.

Показания к применению: в комплексной терапии заболеваний глаз (гемералопия, конъюнктивиты, ириты, кератиты, язвы роговицы, геморрагический ретинит, кровоизлияния в сетчатку глаза и стекловидное тело); для профилактики ухудшения зрения при его длительном напряжении (у водителей дальних рейсов, при работе с компьютером и др.) для улучшения кровоснабжения головного мозга, сердечной мышцы, поджелудочной железы; при головных болях сосудистого характера; в комплексной терапии нарушений свертывающей и противосвертывающей систем крови; как мягкий иммуномодулятор; как источник витаминов и микроэлементов.

Способ применения.
 Принимать по 1 ч.л. (2 г) 3 раза в день. Курс - 3-4 недели, самостоятельно или вместе с препаратами базовой терапии.

Противопоказание: индивидуальная непереносимость отдельных компонентов.

Форма выпуска и условия хранения. Пластмассовая баночка содержит 90 г гранул. Хранить в прохладном месте. Срок годности - 2 года.


ФЛОРЕНТА концентрат
Адаптоген широкого спектра действия

ФЛОРЕНТА концентрат Научно-техническому прогрессу сопутствует усложнение условий производственной деятельности, быта и окружающей среды и, соответственно, увеличение нагрузки на человека. При этом важным является повышение выносливости людей к действию экстремальных факторов. В решении этой задачи существенное значение имеет использование биологически активных добавок к пище адаптогенного действия, предназначенных для повышения устойчивости людей к различным неблагоприятным воздействиям, для профилактики заболеваний, нормализации измененных функций, повышения работоспособности.
Отличительной особенностью защитного действия адаптогенов является отсутствие у них специфичности по отношению к разнообразным экстремальным факторам, способность оказывать нормализующее действие независимо от направленности предшествующих патологических изменений. Эти препараты не токсичны, обладают большим терапевтическим диапазоном, не вызывают отрицательного последействия и привыкания даже при длительном применении.
Группа адаптогенов представлена в основном препаратами природного происхождения - растительного и животного. К ним относятся спиртовые извлечения из корней и корневищ женьшеня, элеутерококка, родиолы розовой ("золотой корень"), левзеи ("маралий корень"), аралии, плодов лимонника китайского, а также вытяжки из пантов оленей, препараты пчелиного яда и продуктов жизнедеятельности пчелы и др.

ФЛОРЕНТА концентрат

Препараты пихты широко используют в официнальной и народной медицине. Основоположник учения о фитонцидах Б.П.Токин справедливо писал: "Кладезь драгоценнейших веществ нашли биохимики, врачи в иглах и коре хвойных деревьев, особенно в пихте".
К числу наиболее распространенных продуктов переработки зелени пихты относятся эфирное масло и флорентийная (пихтовая) вода, получаемые при экстрагировании водяным паром пихтовых "лапок" - одетых хвоей концов молодых побегов. В них сохраняются биологически активные вещества, содержащиеся в хвое пихты. По сведениям народной медицины, "пихтовая" вода при приеме внутрь повышает защитные функции организма и оказывает благоприятное воздействие на деятельность желудочно-кишечного тракта. Результаты лечебного применения флорентийной воды, полученной из дальневосточных видов пихты, выявили ее выраженное биостимулирующее, заживляющее и бактерицидное свойства при острых респираторных заболеваниях (ринофарингите, трахеобронхите), тонзиллите, простатите, а также в профилактике гриппа.
Технология получения водного экстракта хвои пихты сибирской под названием "Абисиб" разработана в НИИ биологии и биофизики при Томском государственном университете (Н.Я. Костеша и соавторы). Абисиб зарегистрирован в качестве лекарственного средства (Приказ Министра здравоохранения РФ № 202 от 14 июля 1997г., ВФС 42-2303-97).
ООО "Биолит" предложен и запатентован способ получения водного экстракта пихты сибирской, который обеспечивает более полное извлечение биологически активных веществ. Для повышения стабильности конечного продукта и увеличения сроков его хранения производится низкотемпературная (40-50°С) вакуумная концентрация пихтового экстракта (в 10 раз), позволяющая полностью сохранить биологически активные вещества.
"Биолит" выпускает концентрированный пихтовый экстракт в качестве биологически активной добавки к пище под названием "Флорента".
Флорента - жидкость темно-вишневого цвета с запахом пихты. Содержит аскорбиновую кислоту, каротиноиды, хлорофилл, фитонциды, полифенолы и микроэлементы. Флорента зарегистрирована Минздравом РФ в качестве биологически активной добавки к пище. По многочисленным сведениям литературы и нашим данным, экстракт пихты обладает адаптогенными свойствами - повышает устойчивость организма в неблагоприятных условиях. Он оказывает стимулирующее действие на кроветворение, иммунную систему, процессы регенерации, а также проявляет антимикробный, противовоспалительный, гепатопротекторный (защита печени), противоязвенный, радиозащитный эффекты, санирует дыхательные пути и желудочно-кишечный тракт. Препарат не токсичен, не обладает аллергизирующими, канцерогенными и эмбриотоксическими свойствами.
Таким образом, водный экстракт пихты сибирской является идеальным природным адаптогеном широкого спектра действия.
Клинические исследования выявили эффективность препарата в комплексной терапии сердечно-сосудистых заболеваний (ишемическая болезнь сердца, артериальная гипертензия, нейроциркуляторная дистония), желудочно-кишечного тракта (гастрит, колит, энтероколит, язвенная болезнь желудка и 12-перстной кишки, гепатит, холецистит), болезней легких и верхних дыхательных путей (бронхит, пневмония, туберкулез, ринофарингит, тонзиллит, трахеит), заболеваний почек и мочевыводящих путей, ожогов, трофических язв и воспалительных поражений кожи, в гинекологической практике, а также при лучевой болезни.
Пихтовый экстракт повышает устойчивость организма и эффективен в качестве профилактического средства при вирусных, простудных заболеваниях, при повышенной утомляемости, авитаминозах. Прием экстракта повышает потенцию, помогает при похмельном синдроме. Следует однако учитывать, что алкоголь существенно снижает эффективность препарата.

Экспериментально-клинические исследования экстракта пихты сибирской
 Лучевые поражения. Облегчает течение лучевой болезни, купирует симптомы лучевого поражения организма, оказывает гемостимулирующее действие. Так, в результате рентгеновского облучения белых крыс происходят значительные нарушения гемопоэза, в частности, уменьшение количества лейкоцитов, эритроцитов, содержания гемоглобина. Назначение экстракта пихты с профилактической (15-30 дней до облучения) или лечебной (21 день после облучения) целью препятствовало развитию лучевой патологии, процессы восстановления гемопоэза начинались раньше и протекали более интенсивно.
После курса приема экстракта пихты существенно повышалось содержание лейкоцитов, эритроцитов и гемоглобина в крови. Наблюдалась стимуляция иммунитета: возрастала активность Т-киллеров, нормализовалось содержание иммуноглобулинов, повышалась фагоцитарная активность. Улучшались показатели функционального состояния желудочно-кишечного тракта, сердечно-сосудистой системы; снижалась утомляемость, повышалась работоспособность. В основе механизма радиозащитного действия препарата лежит стимуляция иммунной и кроветворной систем.

Сердечно-сосудистые заболевания.
 В НИИ кардиологии Томского научного центра Российской академии медицинских наук изучено влияние экстракта пихты на состояние больных с нейроциркуляторной дистонией, ишемической болезнью сердца, артериальной гипертензией. В результате месячного приема экстракта отмечено существенное улучшение клинической симптоматики у пациентов с нейроциркуляторной дистонией и артериальной гипертензией. Это проявлялось в улучшении общего состояния больных, повышении работоспособности, уменьшении или полном исчезновении болей в области сердца, головных болей, слабости и раздражительности. Установлено снижение артериального давления (особенно у женщин). У больных ишемической болезнью сердца отмечено уменьшение ангинозных болей и частоты приема нитроглицерина, улучшение общего состояния, повышение толерантности к физической нагрузке. Выявлены положительные изменения биохимических показателей крови, в том числе снижение уровня холестерина и триглицеридов.
На основании результатов исследования рекомендовано применение экстракта пихты сибирской людям с сердечно-сосудистыми заболеваниями. Наиболее подходящим контингентом можно считать лиц, имеющих транзиторную гипертензию, артериальную гипертонию 1-2 степени, синдром нейроциркуляторной дистонии, ишемическую болезнь сердца.

Заболевания желудочно-кишечного тракта.
 Экспериментальные исследования показали, что пихтовый экстракт обладает выраженным стимулирующим влиянием на желудочную секрецию. Морфометрический анализ слизистой оболочки желудка и тонкого кишечника позволил обнаружить изменения, свидетельствующие об усилении биосинтетических процессов в железистых клетках.
Экстракт пихты оказался эффективным средством в комплексной терапии заболеваний желудочно-кишечного тракта - гастритов, энтероколитов, язвенной болезни желудка и 12-перстной кишки. Через 6-8 дней после приема экстракта у больных исчезали боли, тошнота, нормализовался стул (при стандартном лечении эти явления проходили только через две недели).
Активизация биосинтетических процессов в секреторных клетках слизистой желудка приводила к быстрой нормализации секреторной активности. Показано, что при размерах язвы желудка до 5 мм экстракт пихты может использоваться в качестве основного лекарственного средства, а при более крупных язвенных дефектах - в качестве дополнительного к стандартной схеме лечения. Во всех случаях наблюдалось быстрое купирование болевого синдрома (через 3-5 дней) при хорошей переносимости препарата и отсутствии побочных эффектов.
У больных с пострезекционным синдромом прием экстракта пихты быстро снимал боли в эпигастрии, купировал другие гастроэнтерологические жалобы.
В группе больных с пониженной и нормальной кислотностью препарат (при приеме за 15-20 мин до еды) с первых дней приема снижал интенсивность болей в области эпигастрия, улучшал аппетит и оказывал общее благотворное действие на функциональное состояние кишечника.
При заболеваниях желудка и кишечника, сопровождающихся повышенной кислотностью, рекомендуется назначать экстракт пихты после еды, начиная с 7-го дня после проведения курса стандартного лечения.
Хорошо зарекомендовал себя препарат в комплексном лечении проктологических больных - при свищах прямой кишки, проктитах, парапроктитах, особенно при лечении гнойных вялогранулирующих ран и воспалительных процессов слизистой кишечника. Эффект проявлялся в ускорении очищения гнойных ран, активной стимуляции процессов грануляции, стимуляции иммунной системы. В группах больных, получавших экстракт пихты в сочетании с традиционным лечением, выздоровление наступало на 5-7 дней раньше.
Таким образом, экстракт пихты сибирской является эффективным средством в комплексной терапии заболеваний желудочно-кишечного тракта. Рекомендуется также его профилактическое назначение для предупреждения весенне-осенних обострений этих заболеваний.

Заболевания легких.
 Экстракт пихты успешно применяют при болезнях легких и верхних дыхательных путей (бронхит, пневмония, туберкулез, трахеит, тонзиллит). Препарат устраняет воспалительные процессы бронхолегочного аппарата.
Известно, что хвойные растения содержат фитонцидные комплексы, оказывающие губительное действие на микрофлору. Экспериментально на 6 штаммах различных микроорганизмов показано, что экстракт пихты сибирской значительно тормозит их рост и развитие
Пихтовый экстракт используют в комплексной терапии инфильтративного туберкулеза легких, преимущественно для уменьшения побочных реакций от приема туберкулостатиков. Как известно, лечение противотуберкулезными средствами нередко сопровождается нарушениями деятельности желудочно-кишечного тракта (метеоризм, тошнота, боли в области эпигастрия). Приём экстракта устраняет эти явления, повышает аппетит, улучшает общее состояние больных. Через месяц комплексного лечения, включающего прием экстракта пихты, существенно улучшаются показатели иммунной системы больных: увеличивается число Т-лимфоцитов, нормализуется количество иммуноглобулина С, снижается количество циркулирующих иммунных комплексов. Продолжительность лечения сокращается в 1,4-1,6 раза.
Следовательно, включение в схему лечения больных туберкулезом легких экстракта пихты оказывает положительное влияние на клеточный и гуморальный иммунитет, нормализует функции желудочно-кишечного тракта, устраняет побочные реакции от приёма туберкулостатиков и сокращает продолжительность лечения фтизиатрических больных.
Наблюдения по влиянию экстракта пихты на клиническое течение вирусного гепатита показывают, что клиническая симптоматика заболевания проявляется в менее выраженной форме, при этом снижается срок лечения больных, отсутствуют отдалённые последствия заболевания (дистрофия печени).

Рекомендации по применению.
 При воспалении слизистой оболочки полости рта (гингивит, стоматит): полоскание рта, ротовые ванночки разведенной в 5-10 раз Флорентой 3-4 раза в день в течение 5-6 мин; курс лечения - 25-30 процедур.
При гриппе с профилактической целью следует принимать в течение осеннего и весеннего периодов и во время эпидемии разведенную в 5-10 раз Флоренту по 1 ст.л. 3 раза в день перед едой.
При ангине: полоскание зева разведенной в 5-10 раз теплой Флорентой в течение 4-5 мин 4-6 раз в день. Для повышения устойчивости организма принимать разведенный концентрат по 1ст.ложке перед едой 3 раза в день.
При бронхите принимать подогретую до 40-50°С разведенную в 5-10 раз Флоренту по 2 ст.л. перед едой 3 раза в день.
При коклюше детям можно давать по 1 десертной ложке теплую разведенную в 5-10 раз Флоренту 3 раза в день перед едой. Достаточно 2 дней, чтобы ослабить "лающий кашель".
При отеке слизистой носа (насморке) закапать в нос Флоренту, хорошо промыть слизистую. В качестве общеукрепляющего средства принимать разведенную в 5-10 раз флоренту по 1 ст.л. 3 раза в день.
При туберкулезе принимать разведенную в 5-10 раз Флоренту внутрь по 1-2 ст.л. 3 раза в день перед едой.
При нейроциркуляторной дистопии, ишемической болезни сердца принимать разведенную в 5-10 раз Флоренту внутрь по 2 ст.л. 3 раза в день перед едой.
При артериальной гипертонии и гипотонии принимать разведенную в 5-10 раз Флоренту по 1-2 ст.л. 3 раза в день перед едой. Препараты пихты обладают нормализующим артериальное давление действием. По данным Ш.И. Паволоцкого, они "пониженное давление повышают до нормы, повышенное давление - понижают до нормального, а на нормальное никакого воздействия не оказывают".
При заболеваниях желудочно-кишечного тракта (колит, анацидный гастрит, энтероколит, гепатит, холецистит) в первые 3-5 дней рекомендуется принимать разведенную в 5-10 раз Флоренту до еды по 1 ст.л. 3 раза в день (в целях адаптации организма), затем по 2 ст.л. 3 раза в день. Флорента, усиливая моторную функцию кишечника, может оказывать послабляющее действие. Употребление алкоголя при этом не рекомендуется. После месяца приема следует сделать перерыв в 2-3 недели, затем повторить курс лечения.
Нижние отделы кишечника лучше лечить с помощью микроклизм (40-50 мл разведенного в 5-10 раз экстракта пихты). У лиц, прошедших курс лечения Флорентой, нормализуется стул, исчезают геморроидальные узлы.
При лечении послеоперационных больных прием разведенной в 5-10 раз Флоренты по 1-2 ст.л. 2-3 раза в день ускоряет процесс заживления операционной раны.
В глазной практике. При конъюнктивите Флоренту закапывать по 1-2 капли в глаз (возможно легкое пощипывание) 3-4 раза в день. Курс лечения - 25-30 дней.
При кожных заболеваниях (стрептодермии, дерматитах различной этиологии) на пораженные участки тела на 30-40 мин 3-4 раза в день накладывать повязки, смоченные разведенной в 5-10 раз Флорентой. Для повышения устойчивости организма следует принимать разведенную Флоренту в подогретом виде внутрь по 1 ст.л. 3 раза в день.
При кольпитах, вагинитах назначают ванночки из подогретой до 40°С разведенной в 5-10 раз Флоренты в течение 10-15 мин 1 раз в день. На курс рекомендуется 10-15 процедур.
При простатитах подогретую до 40°С разведенную в 5-10 раз Флоренту в объеме 40-50 мл вводят в виде микроклизм в прямую кишку на 10-15 мин. Продолжительность курса - 1-1,5 месяца.
При ожогах. Место ожога тщательно промыть разведенной в 5-10 раз Флорентой. Затем наложить повязку с мазью.

Противопоказания.
 Противопоказаний к применению экстракта пихты сибирской не обнаружено.

Способ применения.
 Флоренту принимают по 1 ст.л., после предварительного разведения питьевой водой в 5-10 раз, 3 раза в день перед едой в течение 2-4 недель. Повторный курс проводят через 2-4 недели.

Форма выпуска.
 Флакон тёмного стекла содержит 50 мл концентрированной жидкости.
Условия хранения.
 Флоренту следует хранить в стерильной хорошо укупоренной таре, в прохладном, защищенном от света месте. Срок хранения - 2 года.


ФЛОРЕНТА крем

ФЛОРЕНТА крем
Противовоспалительный, рассасывающий, обезболивающий эффекты

ФЛОРЕНТА крем Состав. Крем "Флорента" изготовлен на комбинированной основе, его компоненты - это пихтовое, эфирное масла, экстракт пихты сибирской, кедровое масло и Эплир. Крем содержит природный комплекс биологически активных веществ зелени пихты, в том числе витамины А, группы В, С, Е, флавоноиды, микроэлементы, растительные полифенолы, борнилацетат, фитонциды, каратиноиды.
Эплир - важнейшая составная часть крема - представляет собой экстракт полярных липидов лечебных иловых сульфидных грязей, терапевтический эффект которого обусловлен целебными свойствами клеточных оболочек археобактерий - древнейших представителей нашей планеты.

Свойства. Крем обладает выраженными противовоспалительным, регенерирующим, рассасывающим, обезболивающим, антимикробным, разогревающим, противоревматическим и противовирусным эффектами.
Крем применим при воспалительных заболеваниях кожи и слизистых оболочек (дерматиты различного происхождения, экзема, псориаз, а также герпес и трещины кожи) и опорно-двигательного аппарата (остеохондроз, артрозоартриты, миозиты).
Благодаря липосомной основе, действующие вещества крема легко проникают в глубокие слои ткани и вызывают высокий целенаправленный терапевтический эффект. Благодаря гелевой основе, крем легко наносится и экономно расходуется.

Рекомендации по применению. При кожных заболеваниях небольшое количество крема наносится на болезненный участок массирующими движениями. Время втирания - 10 мин.
При заболеваниях опорно-двигательного аппарата для усиления эффекта можно прогреть болезненную область, обработанную кремом, сухим теплом в течение 20-30 мин.

Противопоказания: индивидуальная непереносимость компонентов. Крем не вызывает аллергических реакций, нетоксичен, не содержит канцерогенных веществ.
Форма выпуска. Пластмассовая баночка содержит 30 г крема.
Условия хранения. Хранить в прохладном месте. Гарантийный срок - 1 год.


ШИРЛАЙН

ШИРЛАЙН гранулы
Природное слабительное средство

ШИРЛАЙН гранулы Оригинальная биологически активная добавка к пище "Ширлайн" представляет собой гранулированный концентрат лечебной минеральной воды озера Шира, а также его варианты с добавками растительных экстрактов, усиливающих его действие и расширяющие спектр применения. Ширлайн может эффективно использоваться в качестве природного слабительного средства, для проведения тюбажей и как источник жизненно важных минералов. Ширлайн с Лохеином (известным природным гепатопротектором) является эффективным средством для лечения ряда заболеваний желудочно-кишечного тракта и печени. Ширлайн с Флорентой (экстрактом пихты сибирской), кроме показаний, касающихся Ширлайна с Лохеином, предназначен в качестве противовоспалительного и антимикробного средства для ингаляций при заболеваниях ЛОР-органов.

ШИРЛАЙН гранулы с Флорентой

Минеральные воды
 Это природные воды, химический состав и физические свойства которых позволяют применять их в лечебно-профилактических целях.
По современной классификации все природные минеральные воды делят на соответствующие классы, в зависимости от состава и общего содержания в них минеральных веществ. Так, воды, общее содержание минералов в которых не превышает 1 г на литр, относят к природным столовым водам, от 2 до 8 г на литр - к лечебно-столовым, а от 8 до 12 г на литр - к лечебным водам. К последним относят также и воды с меньшим общим содержанием минералов, при наличии в их составе биологически активных компонентов.

ШИРЛАЙН гранулы с Лохеином

В зависимости от степени минерализации, минеральные воды по-разному влияют на организм: мочегонным эффектом обладают воды малой минерализации (2-5 г/л); лечебное действие на желудочно-кишечный тракт оказывают преимущественно воды средней минерализации (5-15 г/л); как слабительные используются высокоминерализованные воды (15-25 г/л).
Минеральные вещества вод важны для поддержания постоянства внутренней среды организма. Потребность в них значительно увеличивается при беременности и кормлении грудью, острых и хронических заболеваниях, состояниях после перенесенной болезни, занятиях тяжелым физическим трудом и спортом.
Уникальным запасником лечебной минеральной воды является озеро Шира, расположенное в Республике Хакасия. Вода озера относится к редкой группе сульфатно-хлоридных натриево-магниевых вод, содержащих сбалансированное сочетание солей магния, калия, натрия, кальция в виде хлоридов, сульфатов и гидрокарбонатов. Вода содержит ряд микроэлементов (медь, литий, алюминий, марганец, бром, серебро, фосфор) и органические компоненты (липиды, аминокислоты, водорастворимые карбоновые кислоты), которые усиливают ее лечебный эффект. Реакция воды - щелочная, рН = 8,9; минерализация составляет около 20 г/л. Озеро расположено в регионе с малым количеством годовых осадков; за прошедшее столетие уровень воды, ее состав и минерализация значительно не изменились.
Лечебные свойства воды озера Шира известны сотни лет: минеральная вода и выпаренная из нее соль продавались еще в начале XX в. В 1914г. постановлением правительства озеро было отнесено к имеющим курортное значение.
Многолетние исследования научных учреждений Томска, Новосибирска, а также практический опыт врачей курорта "Озеро Шира" и Республиканского детского санатория "Озеро Шира" позволили разработать высокоэффективные методы профилактики и лечения минеральной водой различных заболеваний, особенно желудочно-кишечного тракта. При этом за многие годы не были обнаружены отрицательные последствия применения минеральной воды.
Минеральная вода озера Шира обладает выраженным антимикробным действием в отношении условно-патогенных микроорганизмов тифозно-паратифозных и кишечных групп, а также стафилоккоков, стрептококков и синегнойной палочки. Соответственно, кроме внутреннего употребления, воду применяют в виде ванн, лечебных душей, орошений, компрессов, обтираний, ингаляций. В частности, ингаляции с минеральной водой показаны при бронхите, для лечения воспалительных заболеваний ЛОР-органов.

Ширлайн - концентрат лечебной минеральной воды озера Шира.
 Привычное использование лечебных свойств минеральных вод связано с обязательным нахождением человека во время лечения рядом с источником. К сожалению, не все могут это себе позволить. Транспортировка воды от источника делает лечение слишком дорогим и не доступным широким слоям населения. Кроме того, минеральная вода озера Шира содержит органический компонент и не может длительно храниться в закрытых емкостях. Возникла естественная идея сконцентрировать минеральную воду для ее хранения и транспортировки потребителю аналогично концентрированию, например, фруктовых соков и экстрагированию лекарственных трав. Такая технология используется в ООО "Биолит" совместно с НИИ высоких напряжений и ООО "Туке" по ТУ 9185-366-05031531-96. Технология позволяет получать 17-20 кг соли из 1 т минеральной воды. Выпаривание минеральной воды производится в вакууме при температуре 40-45°С, что позволяет сохранить органическую составляющую воды. Причем полученная вакуумным выпариванием соль стерильна, даже если бактериальная загрязненность минеральной воды превышает норму.
Экспериментальные и клинические исследования, проведенные в лабораториях и клиниках Томского НИИ курортологии и физиотерапии, показали, что водный раствор соли по составу и лечебным свойствам не отличается от озерной минеральной воды соответствующей концентрации. Ширлайн может храниться не менее 2 лет и удобен для применения. Его можно использовать для получения лечебной минеральной воды различной концентрации и применять, в зависимости от концентрации, для лечения заболеваний желудочно-кишечного тракта, как мочегонное средство, как природное слабительное. Возможность приготовить минеральную воду любой концентрации позволяет осуществлять индивидуальный подход в ее применении. Кроме того, Ширлайн можно использовать как источник минералов, теряемых людьми при тяжелой физической работе, рвоте и пр. БАД к пище "Ширлайн" содержит в достаточном количестве все основные макроэлементы - натрий, калий, кальций и магний.
Ширлайн может использоваться для приготовления не только лечебной, но и столовой минеральной воды, которая при газировании не уступает по вкусу лучшим существующим образцам.
Технология получения концентрата минеральной воды озера Шира позволяет получать устойчивые при хранении композиции концентрата с различными биологически активными добавками, в частности, с Лохеином и Флорентой.
БАД "Ширлайн с Лохеином" обладает более выраженным гепатозащитным действием и рекомендуется при заболеваниях печени и желчевыводящих путей, желудка, 12-перстной кишки, кишечника, хронических панкреатитах, а также после операций на желудке, желчном пузыре и желчевыводящих путях не ранее, чем через несколько месяцев после оперативного вмешательства. Способствует оптимизации функций печени, поджелудочной железы, желудочно-кишечного тракта, почек у практически здоровых людей, а также при работе с вредными для печени факторами. Применяется в комплексной терапии сахарного диабета, хронического алкоголизма.
БАД "Ширлайн с Флорентой" (экстрактом пихты сибирской) рекомендуется применять для повышения общей устойчивости организма. Флорента является высокоэффективным адаптогеном, не дающим побочных эффектов, обладает противовоспалительными и противомикробными свойствами. Кроме того, пихтовый экстракт стимулирует желудочную секрецию, эффективен в комплексном лечении гастритов, энтероколитов, язвы желудка и 12-перстной кишки.

Применение Ширлайн и препаратов на его основе.
 В комплексной терапии заболеваний желудочно-кишечного тракта.
Приём внутрь 0,5%-го раствора "Ширлайн" стимулирует желчеобразование, оказывает незначительный ощелачивающий эффект, а 1-2%-е растворы оказывают желчегонное действие вследствие преобладающего содержания в них сульфатных ионов в соединении с катионами натрия и магния. Растворы этой концентрации усиливают двигательную функцию желчного пузыря, уменьшают застой желчи, усиливают секреторную активность желудка и кишечника, вызывают послабляющий эффект.

Показания.
 • Функциональная патология органов пищеварения (гипер- и гипомоторная дискинезии желчевыводящих путей, кишечника; гастродуоденальный рефлекс, синдром раздраженного желудка).
• Хронические гастриты и гастродуодениты с сохраненной, сниженной или повышенной секреторной активностью в фазу ремиссии или затухающего обострения.
• Язвенная болезнь желудка и 12-перстной кишки в фазу ремиссии или затухающего обострения.
• Болезни оперированного желудка (по поводу новообразований или язвенного процесса) с целью предупреждения или лечения последствий операции (демпинг- и гипогликемический синдромы, гастрит культи, язвы анастомоза) - не ранее, чем через 2-3 месяца после операции.
• Хронические некалькулезные холециститы и холецистоангиохолиты в стадии ремиссии и затухающего обострения.
• Остаточные явления острого гепатита при сохраненном функциональном состоянии печени.
• Хронические персистирующие гепатиты в стадии ремиссии.
• Состояния после операций на желчном пузыре и желчевыводящих путях (не ранее, чем через 3-4 месяца после операции).
• Хронические панкреатиты в фазу ремиссии.
• Хронические колиты в фазу ремиссии. Противопоказания.
• Все указанные выше заболевания органов пищеварения в период обострения.
• Наличие осложнений, требующих хирургического вмешательства (кровотечения, стенозы, пенетрирующие язвы, перфорации).
• Подозрение на новообразования или их наличие.
• Остаточные явления острого гепатита с незавершенным активным процессом.
• Желчнокаменная болезнь. Полипы желчного пузыря.
• Хронический активный гепатит, цирроз печени с явлениями печеночной недостаточности.
• Все формы желтух.
• Хронический панкреатит с частыми обострениями, острый панкреатит.
• Неспецифический язвенный колит.

Способ применения.
 Ширлайн растворяют из расчета 2 г (1 ч.л.) на стакан питьевой воды, получая при этом 1%-й раствор, который принимают 3 раза в день. Время приема зависит от состояния желудочной секреции больного: при сохраненной секреции - за 30 мин до еды, при сниженной секреции - за 15-20 мин, при повышенной - за 40-45 мин. При болезнях желчевыводящих путей рекомендуется прием ширлайн за 30-40 мин до приема пищи. Больные, страдающие сильной изжогой, могут принимать его после еды.
Температура раствора должна быть 40-45°С. Однако больным хроническим гастритом с пониженной секреторной активностью (в период ремиссии), а также страдающим хроническими запорами вода назначается при температуре 20-22°С. Объем воды, выпиваемой за один прием, подбирается индивидуально. Как правило, начинают лечение с 50-70 мл на прием. При хорошей переносимости (отсутствие усиления болей, выраженного послабляющего эффекта) прием доводят до 150-200 мл.
Курс приема - 22-24 дня.

Примечание. При длительно текущих заболеваниях гепатобилиарной системы предпочтительнее применять БАД "Ширлайн с Лохеином".

Показания.
 • Дискинезии желчевыводящих путей по гипотоническому типу.
• Хронические некалькулезные холециститы и холециетоангиохолиты в фазу ремиссии и затухающего обострения.
• Остаточные явления острого гепатита при сохраненном функциональном состоянии печени.
• Хронические неактивные гепатиты в фазу ремиссии.
• Хронические панкреатиты в фазу ремиссии.
• Хронические колиты в фазу ремиссии.

Противопоказания.
• Подозрение на новообразования или их наличие.
• Остаточные явления острого гепатита с незавершенным активным процессом.
• Желчнокаменная болезнь.
• Полипы желчного пузыря.
• Хронический активный гепатит, цирроз печени с явлениями печёночной недостаточности.
• Все формы желтух.
• Хронический панкреатит с частыми обострениями, острый панкреатит.
• Неспецифический язвенный колит.

Способ применения.
 Приготовить 2%-й раствор гранулированной соли "Ширлайн" ( 2 ч.л. соли на стакан воды). Выпить утром натощак 150-200 мл раствора и улечься на правый бок с теплой грелкой.

В качестве слабительного средства.
Послабляющее действие минеральной воды с концентрацией 2% и более основано на повышении осмотического давления в кишечнике за счет ионов, которые плохо всасываются, накопления в кишечнике воды и разжижения его содержимого. Минеральная вода ускоряет перистальтику кишечника, усиливает секрецию пищеварительных соков, расслабляет сфинктер Одди.

Показания.
 • В качестве слабительного средства для опорожнения кишечника и в комплексной терапии снижения массы тела.
• При хронических запорах, заболеваниях желчного пузыря и желчевыводящих путей (способствующее оттоку желчи).
• При геморрое (как послабляющее средство).

Противопоказания.
 • Все заболевания органов пищеварения в период обострения или декомпенсации.
• Наличие осложнений, требующих хирургического вмешательства (кровотечения, стенозы, пенетрирующие язвы, перфорации).
• Подозрения на новообразования или их наличие.
• Остаточные явления острого гепатита с незавершенным активным процессом.
• Желчнокаменная болезнь.
• Полипы желчного пузыря.
• Хронический активный гепатит, цирроз печени с явлениями печёночной недостаточности.
• Все формы желтух.
• Хронический панкреатит с частыми обострениями и острый панкреатит.
• Неспецифический язвенный колит.

Способ применения.
 Приготовить 2%-й раствор "Ширлайн" (2 ч. л. соли на стакан воды). Выпить 200-300 мл раствора (в зависимости от веса) натощак. Быстрое и полное опорожнение кишечника происходит без болезненных проявлений. Можно принимать периодически в течение длительного времени, не опасаясь вредных последствий.

В комплексной терапии заболеваний ЛОР-органов и верхних дыхательных путей.

Показания.
 • Хронические воспалительные заболевания ЛОР-органов в стадии затухающего обострения или ремиссии (риниты, гаймориты, этмоидиты, тонзиллиты, фарингиты).
• Хронические заболевания нижних дыхательных путей в период ремиссии, минимальной или умеренной степени активности воспаления, особенно сопровождающиеся нарушениями местных факторов защиты респираторного тракта (бронхиты курильщиков, профессиональные бронхиты, хронические необструктивные бронхиты, хронические обструктивные бронхиты, бронхиальная астма легкой и средней степени тяжести в период ремиссии).

Противопоказания.
 • Острые или обострения хронических заболеваний, сопровождающихся повышением температуры тела выше 38°С.
• Склонность к кровохарканью и легочным кровотечениям.
• Гиперреактивность бронхов и индивидуальная непереносимость ингаляций.
• Легочное сердце в период декомпенсации.
• Склонность к спонтанным пневмотораксам.
• Бронхиальная астма, тяжелое течение.

Способ применения. При болезнях органов дыхания используется 1%-ный раствор (1 ч.л. соли на 200 мл воды) в виде аэрозольных ингаляций, которые оказывают выраженное противовоспалительное действие, повышают активность местных факторов защиты бронхиального дерева. Перед ингаляцией раствор подогревают до 38-42°С.
При заболеваниях ЛОР-органов используют крупнодисперсный аэрозоль, при заболеваниях нижних дыхательных путей - мелкодисперсный. Во время процедуры больной делает вдох чуть глубже обычного, а затем осуществляет медленный выдох (при заболеваниях придаточных пазух носа - через нос). После ингаляции следует избегать приема пищи, занятий лечебной физкультурой, голосовых нагрузок в течение 30-40 мин.
Проводить процедуры следует ежедневно, продолжительность процедуры у детей 5-7 мин, у взрослых - 10-15 мин. При необходимости процедуры можно проводить 2 раза в день. Курс - 12-20 процедур. В зависимости от используемой аппаратуры на одну ингаляцию расходуется 5-15 мл раствора.

Восполнение дефицита жизненно важных минералов.

Показания.
 Повышенная потребность в микро- и макроэлементах: растущий организм (дети), беременность, кормление грудью, интенсивное потоотделение, большие потери желудочного и кишечного содержимого (жидкий стул, рвота), стресс, депрессия.
Высокое содержание магния в минеральной воде озера Шира (более 2 г/л) обусловливает целесообразность использования БАД "Ширлайн" для восполнения дефицита этого минерала в организме. Напомним, что магний необходим в более, чем 300 метаболических процессах, занимает 4-е место среди жизненно важных минералов по содержанию в организме и 2-е-по содержанию в клетке. Суточная потребность в магнии, составляющая 300-700 мг, удовлетворяется на 40% с пищей и на 60% - с питьевой водой. "Водный" магний - наиболее благоприятная для усвоения форма элемента. Дефицит магния, проявляющийся утомляемостью, раздражительностью, болями в мышцах, значительно распространен среди условно здоровых лиц, чему способствует использование мягкой питьевой воды, а также среди кардиологических больных (68%), особенно принимающих диуретики, и больных сахарным диабетом.
Способ применения. Для восполнения суточной потребности в микро- и макроэлементах рекомендуется принимать Ширлайн в следующих разведениях: 2 ч.л. соли растворить в 1 л кипячёной воды комнатной температуры. Принимать по 1 стакану 3 раза в день. Продолжительность применения не ограничена.
Примечание. Использование БАД "Ширлайн с Лохеином" и "Ширлайн с Флорентой" позволяет, кроме восполнения минерального баланса, проводить комплексное оздоравливание организма.

Форма выпуска. Пластмассовая баночка содержит 30 г гранул.
Условия хранения растворов на основе БАД "Ширлайн". Хранить приготовленный раствор в холодильнике можно в течение 4-5 дней.


ЭКОРСОЛ

ЭКОРСОЛ гранулы
Улучшение процессов пищеварения и функций желчевыделителъной системы

ЭКОРСОЛ гранулы Биологически активная пищевая добавка к пище "Экорсол" состоит из концентрата водного экстракта коры осины обыкновенной (Populus tremula L.), экстракта солянки холмовой (Лохеина) и глюкозы в качестве наполнителя. Экорсол является единственным эффективным и безопасным природным средством для дегельминтизации при описторхозе, проявляет желчегонное и противовоспалительное действие.

Описторхоз
 Это широко распространенная среди населения нашей страны природноочаговая глистная инвазия. Возбудитель - описторхи (трематоды) - был открыт в 1891г. профессором Томского университета К.Н. Виноградовым. Эти гельминты поражают печень, желчный пузырь, поджелудочную железу, желудочно-кишечный тракт. На территории России располагается около 2/3 мирового ареала описторхоза.
Источником инвазии является человек, а также плотоядные животные, зараженные описторхами. Пресноводные моллюски заглатывают яйца паразита, попавшие в воду с фекалиями больных людей и животных. В моллюсках происходит развитие и размножение личиночных поколений гельминта, которое заканчивается выходом в воду личинок - церкариев. Проникнув через кожу рыб карповых пород в их подкожную клетчатку и мышцы, церкарии превращаются здесь в инцистированные личинки - метацеркарии.
Личинки паразитов попадают в организм человека вместе с сырой или недостаточно термически обработанной речной рыбой и длительно живут в нем, отравляя продуктами своей жизнедеятельности. Описаны случаи продолжительности инвазии описторхами до 25-30 лет.
Описторхоз наиболее распространен среди населения бассейнов рек, где имеются благоприятные условия для существования и размножения моллюсков и карповых рыб (язь, сырок, чебак и др.), где воды подвергаются значительному фекальному загрязнению, а население употребляет в пищу сырую и термически недостаточно обработанную рыбу.
Зараженность в ряде районов Сибирского региона превышает 80% проживающего в них населения, а в районе Обь-Иртышского бассейна заражено практически всё население. В течение года заражается до 100 000 человек, и цифра эта имеет тенденцию к росту.
Возбудитель описторхоза поражает весь желудочно-кишечный тракт, но наиболее часто - его гепатобилиарный отдел. Паразита обычно находят в желчных ходах, желчном пузыре и протоках поджелудочной железы. Количество паразитов в печени может достигать колоссальных чисел (зарегистрирован случай, когда у больного было обнаружено 38 432 паразита). В организме человека не вырабатывается иммунитета против описторхоза, поэтому возможно его неоднократное заражение.
Сосуществование "хозяин-паразит" не может быть безоблачным. Организм хозяина (человека) вынужден обеспечивать паразита питательными веществами, удалять продукты его жизнедеятельности. При этом паразит подавляет защитные реакции организма хозяина. Борьба хозяина с паразитом проявляется в виде клинических симптомов заболевания описторхозом.

По современной классификации, выделяют острую и хроническую формы описторхоза.
Острая форма характеризуется быстрым развитием и токсическими проявлениями, сопровождается высокой температурой, картиной "острого живота". Ведущим является развитие аллергических реакций и органных поражений в ответ на воздействие ферментов и продуктов метаболизма паразита. Если происходит массивное заражение, то возникают эррозивно-язвенные гастриты, аллергические гепатиты, энцефалопатии, миокардиты, пневмонии.
Важно отметить, что среди местного населения, длительно проживающего в природном очаге описторхоза и подвергавшегося заражению ещё в детстве, отсутствует острая стадия заболевания, так как у них развивается толерантность к антигенам паразита. В этих случаях ведущую роль играют воспалительные заболевания желудочно-кишечного тракта, особенно печени и желчевыводящих протоков. Возникает гипомоторный тип дискинезии желчевыводящих путей с комбинированным поражением желудочно-кишечного тракта (снижение кислотности, эрозивно-язвенный гастродуоденит, энтероколит, панкреатопатии). Описторхоз утяжеляет течение язвенной болезни 12-перстной кишки и желудка.
Хроническая форма описторхоза характеризуется разными вариантами клинических проявлений: от болей в правом подреберье до бронхиальной астмы и кожных заболеваний. Для повторного заражения описторхами характерно усиление клиники имеющихся сопутствующих заболеваний в виде их обострений. Больные жалуются на боли, диспептические расстройства и общетоксические явления. С другой стороны, обострение хронического описторхоза возникает не только при вторичной инвазии человека описторхами, но и в силу других причин (переохлаждение, ОРЗ и др.).
При описторхозе нарушается работа практически всех органов и систем организма, включая сердечно-сосудистую, эндокринную, нервную и, что особенно важно, иммунную системы. Однако наиболее значительно поражаются органы желудочно-кишечного тракта, особенно желчевыводящие пути.
Хронический описторхоз может способствовать развитию ряда осложнений. "Ложе для рака" - так характеризовал описторхоз известный томский ученый, академик Д.Д. Яблоков. Гельминты оказывают отрицательное влияние на течение беременности и родов, физическое и умственное развитие детей.

Хлоксил и Празиквантель в лечении описторхоза
 В настоящее время арсенал противоописторхозных средств ограничен двумя синтетическими препаратами: отечественным - Хлоксилом и импортным - Празиквантелем.
Хлоксил обладает умеренной противоописторхозной эффективностью (62,2%).Он малоэффективен при острой форме описторхоза, его противогельминтное действие резко снижается (на 50% и более) при сопутствующих заболеваниях желудка, которые обычно сопровождают развитие описторхоза. Препарат оказывает выраженное токсическое влияние на печень и почки, проявляет мутагенные свойства. В настоящее время практически не применяется.
Празиквантель (бильтрицид) является высокоэффективным, но дорогим импортным препаратом. Подобно хлоксилу, вызывает ряд побочных реакций (в 36-67% случаев). Они проявляются тошнотой, рвотой, болями в правом подреберье, кожным зудом, сыпью. Как и при хлоксилтерапии, наблюдаются поражения печени, аллергические миокардиты, панкреонекроз, цитогенетические нарушения. Следовательно, при достаточно высокой эффективности Празиквантель обладает широким спектром побочных реакций и имеет ряд противопоказаний, особенно в детской практике. При необходимости прохождения повторного курса препарат можно применять не ранее, чем через год. Но часто - из-за развившихся побочных реакций - невозможно проведение повторных курсов лечения Празиквантелем.

Опыт применения экстракта коры осины при описторхозе
Препараты из коры осины обладают общеукрепляющим, желчегонным, противомикробным, противовоспалительным, антигельминтным действием. В народной медицине отвар коры осины принимают внутрь при лихорадке, кашле, цинге, желудочных болях, ревматических и подагрических болях в суставах, остром и хроническом воспалении мочевого пузыря, паразитарных инвазиях. Их назначают при циститах, гипертрофии простаты, расстройствах желудочно-кишечного тракта, ревматизме, геморрое; наружно - при ожогах и язвах.
Фармакологические эффекты экстракта коры осины определяются комплексом биологически активных веществ. Так, его гельминтоцидное действие обусловлено фенолгликозидами, производными салигенина - салицином, популином, тремулоидином, тремулацином, саликортином. Входящие в состав экстракта дубильные вещества, органические кислоты (бензойная, яблочная, аскорбиновая), горечи, эфирные масла, фермент саликоза обеспечивают желчегонный, выраженный противовоспалительный, бактерицидный, спазмолитический эффекты препарата, улучшают аппетит.
Противоописторхозная активность экстракта коры осины детально изучена в Сибирском государственном медицинском университете (г.Томск). Разработан препарат, обладающий высокой противоописторхозной и желчегонной активностью. Препарат в опытах in vitro проникал через кутикулу и нарушал структуру гельминта, вызывая его гибель. На модели хронического описторхоза у золотистых хомячков, зараженных метацеркариями описторхов, показатель эффективности экстракта коры осины составил, по данным Н.К.Бычковой, 73,5-83%. Клинические исследования экстракта коры осины проведены в клиниках Сибирского государственного медицинского университета. В клинике инфекционных болезней препарат назначали 106 больным хроническим описторхозом с длительностью заболевания от 1 до 25 лет. В клиническом течении гельминтоза у больных зарегистрирован ведущий синдром холангиохолецистита. Кроме того, обнаружена высокая частота поражения желудочно-кишечного тракта, обусловленная основными патогенетическими факторами описторхозной инвазии. Эффективность дегельминтизации при помощи экстракта коры осины составила, по данным Л.В. Лукашовой, 79,1%.
Токсикологическое изучение экстракта коры осины показало, что он отличается малой токсичностью в условиях острого и хронического (2-месячного) эксперимента, лишен аллергизирующих свойств. Более того, препарат способствует снижению проявлений реакции гиперчувствительности немедленного типа (аллергии).
В клинике детских болезней при лечении 122 детей, страдающих хроническим описторхозом, выявлены хорошая переносимость препарата, отсутствие побочных реакций, а также его желчегонный и противовоспалительный эффекты. По результатам фракционного дуоденального зондирования, проведенного сразу после лечения, у большинства больных констатирована положительная динамика в биохимическом составе желчи. Динамическое эхо сканирование также выявило улучшение функционального состояния желчевыводящей системы, исчезновение или уменьшение признаков воспаления со стороны желчного пузыря; антигельминтная активность составила 72,8%.
В этой же клинике была доказана эффективность использования гепатопротектора Лохеина (экстракта солянки холмовой) в комплексной терапии больных хроническим описторхозом для профилактики гибели клеток печени, вызванной продуктами распада описторхов в результате дегельминтизации экстрактом коры осины, а также для нормализации метаболизма печени. Лохеин - высокоэффективный гепатозащитный препарат, содержащий глицинбетаин, флавоноиды, кетодикарбоновые кислоты, стерины, каротиноиды. Проявляет антиоксидантное, мембраностабилизирующее и иммуномодулирующее свойства. Способствует оптимизации функции печени, поджелудочной железы, всего желудочно-кишечного тракта (А.С. Саратиков, А.И. Венгеровский, B.C. Чучалин, 2000г.). На фоне приема Лохеина наблюдалась положительная динамика клинических симптомов (уменьшение или исчезновение болевого синдрома, диспепсического симптомокомплекса, астеновегетативных расстройств), лабораторных показателей крови (активность трансаминаз и щелочной фосфатазы, концентрация билирубина и его фракций, уровень холестерина, белковый спектр), а также эхосканирования (Н.К. Бычкова, 1999г.).

Экорсол - высокоэффективный безопасный противоописторхозный препарат

На основе результатов подробного исследования противоописторхозного действия экстракта коры осины в Сибирском государственном медицинском университете и доказанной эффективности использования Лохеина в комплексной терапии больных хроническим описторхозом в ООО "Биолит" разработана технология получения биологически активной добавки к пище "Экорсол" с выраженным противоописторхозным действием, содержащей экстракт коры осины и Лохеин.
Экорсол представляет собой гранулы, полученные гранулированием композиции из концентратов водных экстрактов коры осины и Лохеина с глюкозой. Низкотемпературная вакуумная концентрация водного экстракта коры осины позволяет полностью сохранить весь комплекс экстрагированных биологически активных веществ. Гранулирование производится в специальных грануляторах при комнатной температуре при условиях, обеспечивающих низкую плотность и хорошую растворимость гранул. Размеры и плотность гранул позволяют обеспечить их конвективную сушку при сравнительно низкой температуре, не превышающей 40°С.
По результатам клинических испытаний, эффективность применения БАД "Экорсол" при описторхозе составляет более 80%, что существенно превосходит эффективность Хлоксила и сопоставимо с действием наиболее эффективного антигельминтного препарата - Празиквантеля (см. рисунок).

Существенными достоинствами Экорсола являются безопасность его применения и отсутствие побочных реакций. Это дает возможность его многократного использования при повторных инвазиях. Соответственно, отсутствует опасность передозировки при применении. Входящий в состав Экорсола Лохеин устраняет токсическое влияние продуктов распада паразитов при антигельминтной терапии, что является важным преимуществом Экорсола по сравнению с Хлоксилом и Празиквантелем (см. таблицу).

Сравнительная характеристика препарата "Экорсол" и других противоописторхозных средств

Свойства | Экорсол | Хлоксил / Празиквантель
Состав | Препарат из природного сырья | Синтетические препараты
Действие на возбудитель описторхоза | Вызывает гибель паразита | Вызывают обездвиживание,
Действие на организм пациента | Безвреден | Токсичны
Действие на клетки печени | Улучшает метаболические процессы | Вызывают жировой гепатоз
Применение | Монотерапия | Требуют применения большого количества
Эффективность | 85,5% | 62,2% / 87,3%
Профилактика | Не ограничена | Не применяются с профилактической целью

Применение Экорсола в комплексной терапии острого описторхоза
 При проведении курса дегельминтизации Экорсолом побочных реакций, как правило, не отмечается, но при массивной инвазии и гибели большого количества описторхов возможно снижение аппетита, появление высыпаний на коже, зуда, слабости, головокружения, тошноты, болезненности в правом подреберье.
К сожалению, при диагностике описторхоза определение количества яиц описторхов в большинстве случаев не проводится из-за методической сложности и большой загруженности лабораторий. Диагноз устанавливается на основании обнаружения яиц гельминта в дуоденальном содержимом и реже - в кале.
Степень инвазии и вероятность возникновения побочных реакций при последующей дегельминтизации остаются неизвестными. Для предупреждения возможного возникновения побочных проявлений вследствие массовой гибели возбудителей описторхоза рекомендуется следующая схема лечения:
1. Экорсол: взрослым - по 6 г (3 ч.л. без верха) 3 раза в день, через 30-40 мин после еды; детям от 3 до 6 лет - 1/3 дозы взрослых (1 ч.л.), от 6 до 12 лет - 2/3 (2 ч.л.) дозы взрослых. Курс приема - 7 дней.
2. Флорента-концентрат (адаптогенное средство) - развести в 10 раз и принимать 3 раза в день до еды: в течение первых 3 дней лечения экорсолом по 1 ст.л., затем по 2 ст.л. до окончания курса.
3. Лохеин (гепатопротектор) - с 3-го дня лечения по 1 ч.л. гранул 3 раза в день, за 30-40 минут до еды. Принимать в течение 2 недель.
При повторном заражении описторхозом рекомендуется повторить курс дегельминтизации по схеме лечения хронического описторхоза.

Применение Экорсола в комплексной терапии хронического описторхоза
У лиц, длительно проживающих в очаге описторхоза или длительное время страдающих этим гельминтозом, происходят существенные изменения адаптационного характера, переводящие физиологическую норму в так называемую "нормопатологию", срыв которой вызывает резкое обострение других имеющихся у пациента заболеваний. Поэтому дегельминтизация у этой категории лиц должна начинаться с применения подготовительной терапии и заканчиваться этапом реабилитации.

Разработана следующая схема дегельминтизации:
1-й этап: гепатопротектор "Лохеин" (90 г) и гастропротектор "Ахиллан" (90 г) принимать по 1 ч.л. 3 раза в день за 15-30 мин до еды в течение месяца перед дегельминтизацией, во время курса лечения Экорсолом и не менее одного месяца после его окончания.
2-й этап: "Экорсол" - 3-4 баночки, в зависимости от массы тела, в течение недели и более. При повторном курсе - не менее 4 баночек. Для детей - см. дозы в аннотации.
3-й этап - реабилитационный (15 дней): "Ахиллан" (90 г) + "Лохеин" (90 г) по 1 ч.л. 3 раза в день в полстакане воды за 15-30 мин до еды. Параллельно обязательно подключать напиток "Флоренту" в дозе не менее, чем 1 ч.л. в день, перед едой (в любом разведении - чем "Флоренты" больше, тем лучше). Один или два раза в неделю проводится тюбаж с "Ширлайном". Этот препарат противопоказан при желчно-каменной болезни и заболеваниях желудочно-кишечного тракта в стадии обострения. (Также нельзя класть грелку на правый бок при наличии в печени кист и гемангиом). Через 3 месяца после завершения схемы дегельминтизации проводится контрольное дуоденальное зондирование. В течение этих 3 месяцев желательно принять поочередно "Витамикс", "Флоренту", "Лохеин", затем - "Липроксол" (при изменении структуры печени и (или) поджелудочной железы на УЗИ).
При сохранении паразитоза через 3 месяца проводится повторный курс. Количество курсов не ограничено - до полной дегельминтизации.
Эффективность дегельминтизации оценивают через 3 месяца. При этом наиболее объективным методом оценки является дуоденальное зондирование. Даже при нахождении яиц описторхов в содержимом дуоденального зондирования после курса лечения Экорсолом отмечается резкое снижение их количества, что свидетельствует о гибели большей части паразитов. Тем не менее, в подобных случаях рекомендуется проведение через 3 месяца повторного курса дегельминтизации.
С учетом малой токсичности и хорошей переносимости Экорсол является оптимальным препаратом для терапии описторхоза. Это незаменимое средство для больных, которым противопоказано применение Хлоксила и Празиквантеля (при лихорадочных состояниях, активном туберкулезе легких, пороках сердца, заболеваниях печени, почек и пр.). Экорсолу следует отдать явное предпочтение при выборе средств для проведения дегельминтизации у детей, которым, как правило, не рекомендуется повторное назначение Хлоксила и Празиквантеля.

Экорсол в комплексной терапии других заболеваний и состояний
 Помимо помощи при описторхозе, экорсол можно применять в следующих случаях:
• заболевания печени и желчевыводящих путей;
• патология желудочно-кишечного тракта (гастрит с пониженной секрецией, колит с пониженной моторикой);
• болезни опорно-двигательного аппарата (ревматоидный артрит, подагра, остеохондроз, болезни суставов);
• ревматизм и его суставные и мышечные проявления;
• заболевания почек и мочевыводящих путей (можно применять при недержании мочи у лиц старческого возраста, при нарушении мочеиспускания на фоне аденомы простаты - в качестве профилактического средства при начальных стадиях гипертрофии простаты, а также при противопоказаниях к оперативному лечению аденомы простаты);
• при раке простаты - в дополнение к основному лечению;
• в комплексной терапии ожирения;
• в комплексной терапии дисбактериоза;
• как общеукрепляющее средство при упадке сил.

Во всех перечисленных случаях принимать Экорсол в дозе 1-2 ч.л. 3 раза в день (через 30-40 мин после еды).
При воспалении десен, пародонтозе, зубной боли (для ротовых ванночек, полосканий полости рта) Экорсол использовать в дозе 1 ч.л. на 0,5 стакана воды.

Форма выпуска. Пластмассовая баночка содержит 42 г гранул от светло-желтого до тёмно-зелёного цвета.

Срок годности - 2 года.


ЭКСТРАКТ КОРНЯ ЛОПУХА

ЭКСТРАКТ КОРНЯ ЛОПУХА
Эффективное профилактическое средство

ЭКСТРАКТ КОРНЯ ЛОПУХА Экстракт корня лопуха производства ООО "Биолит" представляет собой концентрированный сок майского свежего корня - густую жидкость буро-зеленого цвета с приятным специфическим запахом и сладковатым вкусом.

Состав. Корни лопуха содержат большое количество полисахарида инулина (до 45%), протеин (до 12,5%), эфирное бардановое и жирное масло (до 0,17%), дубильные вещества, горечи, пальмитиновую и стеариновую кислоты, ситостерин, сигмастерин, фитостерин, алкалоид противоопухолевого действия, слизи, смолы. Лопух богат микроэлементами, такими как медь, титан, бор, марганец, стронций, цинк, олово, ванадий и железо. Особенно много в корнях лопуха аскорбиновой кислоты.

Свойства. Доказано, что корни лопуха оказывают мочегонное, противовоспалительное и бактерицидное действие, стимулируют обмен веществ. Потребление корня лопуха увеличивает отложение гликогена в печени. Показано применение препаратов корня лопуха при почечнокаменной болезни, начальных формах сахарного диабета. Экстракт корней улучшает состав крови и мочи у больных подагрой с одновременным улучшением их клинического статуса. Экспериментально доказано наличие в корнях лопуха небольшого количества алкалоидов, проявляющих отчетливую активность в отношении задержки роста различных опухолей. Последние исследования японских врачей подтвердили цитостатический эффект применения корня лопуха. В виде полосканий, примочек и втираний экстракт корня лопуха используется при воспалительных процессах на слизистой оболочке полости рта, при экземе, себорее, угрях. Показана выраженная противоязвенная активность экстрактов из лопуха.

Показания к применению. Экстракт корня лопуха применяется для профилактики и в комплексной терапии следующих заболеваний и состояний: сахарный диабет (благодаря содержанию в растении полисахаридов улучшается инсулинообразующая функция поджелудочной железы); заболевания желудочно-кишечного тракта (гепатиты, хронический панкреатит, гастриты, язвенная болезнь желудка и двенадцатиперстной кишки), отравления; инфекционные заболевания; ожирение и атеросклероз; подагра и мочекаменная болезнь; ревматизм; заболевания кожи; онкологические заболевания; облысение (наружно).

Противопоказания. Дополнительным достоинством экстракта корня лопуха является безопасность его применения. Побочные эффекты отсутствуют, что дает возможность длительного и регулярного применения продукта для профилактики и в комплексной терапии различных хронических заболеваний.

Рекомендации по применению.
 При ревматизме экстракт лопуха применяется в сочетании с русской баней. Этот способ использовали еще наши предки. При этом на больные суставы наносят крем на основе экстракта корня лопуха, массирующими движениями втирают крем в кожу, затем больной укладывается на полку и пьет приготовленный напиток (1 ч.л. концентрированного экстракта на стакан воды, выпить 1 стакан в течение получаса, с короткими промежутками). На полке необходимо оставаться до тех пор, пока тело не станет сухим. Жажду при этом утоляют молочной сывороткой. В конце процедуры крем еще раз наносят на суставы, потом болезненные места хорошо утепляют и фиксируют повязкой.
При подагре, мочекаменной болезни 1 ч.л. концентрированного экстракта растворить в 1 стакане воды, принимать по 0,5 стакана 2-3 раза в день после еды.
При инфекционных заболеваниях, сопровождающихся лихорадкой, 1 ч.л. экстракта растворить в 1 стакане воды, добавить 2-3 ложки меда, принимать по 0,5 стакана 3 раза в день.
Прием внутрь концентрата перед употреблением алкоголя уменьшает проявления будущего похмельного синдрома, так как ускоряет выведение токсинов, стимулирует антитоксическую функцию печени, почек (0,5 ч.л. экстракта растворить в 0,5 стакана воды, принять однократно за час до застолья).
При фурункулезе, экземах, аллергических дерматитах 1 ч.л. экстракта растворить в 1 стакане воды, принимать внутрь по 0,5 стакана 3 раза в день. Наружно рекомендуются теплые примочки или компрессы из этого же раствора.
При комплексном лечении заболеваний желудочно-кишечного тракта - гепатитов, хронических панкреатитов, гастритов, язвенной болезни двенадцатиперстной кишки - 1 ч.л. экстракта корня лопуха растворить в 1 стакане воды, принимать по 1 стакану 3 раза в день до еды.
При выпадении волос и облысении ежедневно втирать крем на основе концентрированного экстракта лопуха в кожу головы на ночь (крем можно приготовить в домашних условиях, смешав 1 ч.л. концентрата экстракта со 100 г свежего коровьего масла или топленого свиного сала).
Экстракт корня лопуха - отличное средство для ухода за волосами (после каждого мытья ополоснуть волосы раствором, приготовленным из 1 ч.л. концентрированного экстракта, разведенного в 0,5 л теплой воды).

Форма выпуска. 50 мл во флаконе темного стекла. Условия хранения. Хранить в сухом прохладном месте. Срок годности - 3 года.


ЭПЛИР

ЭПЛИР®
Природное противовоспалительное средство
(1%-й масляный раствор полярных липидов озер Западной Сибири)

ЭПЛИР Многолетние исследования отложений соленых озер показали, что органические вещества, накапливающиеся в осадках без доступа кислорода, представляют собой новый потенциальный источник природных биологически активных веществ. Учеными Института химии нефти СО РАН разработан эффективный способ выделения биологически активных веществ из осадков соленых озер (патенты № 1793578, № 2004246, №1361755; а.с.: № 1571819, № 1260005, № 13635600). Выявлена высокая биологическая активность липидов на различных патологических моделях: воспаление, гепатит, колотые и резаные раны и др. Липиды озерных осадков обладают также антиоксидантным действием. На основе полярных липидов иловых сульфидных грязей сибирских озер разработан высокоэффективных препарат Эплир, который зарегистрирован в качестве БАД к пище.

Состав. Эплир содержит фосфолипиды, а-, Р-, у-каротины, ксантофиллы, хлорофилл и его производные, простагландины, стерины, миксоксантофиллы, высокомолекулярные кислоты.

Свойства.
 • Основной терапевтический эффект эплира - противовоспалительный. Эплир воздействует на фазы альтерации, экссудации и пролиферации воспалительного процесса. Противовоспалительные эффекты Эплира обусловлены стабилизирующим действием на мембраны клеточных факторов воспаления, что снижает продукцию гистамина, серотонина, лизосомальных ферментов, лейкокинов. Это, в свою очередь, приводит к снижению проницаемости микрососудов. Эплир активирует фагоцитарные и макрофагальные реакции, ингибирует экссудативные процессы воспаления и активирует пролиферативные, направленные на восстановление поврежденных тканей. Оказывая разнонаправленные воздействия на воспалительный процесс, Эплир уменьшает выраженность болевого синдрома.
В механизме терапевтического действия Эплира выявлены также актиоксидантный, репаративный, антимикробный, антифунгицидный, антиаллергический и мембраностабилизирующий эффекты.

Следует также отметить следующие свойства Эплира:
• хорошо переносится: не раздражает кожу и слизистые оболочки, применение безболезненно, отсутствуют эффекты "жжения", может использоваться людьми, имеющими повышенную чувствительность к фармацевтическим препаратам и больными бронхиальной астмой;
• не обладает аллергизирующим действием;
• нетоксичен;
• не обладает канцерогенными свойствами.

Показания к применению.
ЛОР-заболевания.
 1. Острый и хронический отит, в т.ч. у детей.
 Перед процедурой 1%-й масляный раствор эплира подогреть на водяной бане до температуры 37-38°С. Раствор хорошо взболтать! Ушную раковину оттянуть назад и вверх. В каждый слуховой ход с помощью пипетки ввести по 1-4 капли (в зависимости от возраста ребенка) Эплира. Процедуру повторять 3-4 раза в сутки при катаральном отите, 4-6 раз в сутки при гнойном отите. Курс применения 5-10 дней.
2. Ангины и тонзиллиты.
 Раствор хорошо взболтать! 1%-м масляным раствором Эплира смазывать миндалины, заднюю стенку глотки 3-4 раза в день в течение 5-7 дней.
3. Риниты.
 Перед процедурой очистить носовые ходы. Раствор хорошо взболтать! В каждый носовой ход с помощью пипетки закапать 2-3 капли 1%-го масляного раствора. У детей раннего возраста и при обильном отделяемом из носа рекомендуется введение Эплира с помощью ватных турундочек, смоченных в растворе и оставляемых в носовых ходах на 5-10 минут. Процедуру повторять 3-4 раза в день в течение 3-5 дней.

Воспалительные заболевания кожи и слизистых.
1. Ожоги, ссадины, порезы.
 Поврежденный участок кожи смазывать раствором эплира 2-3 раза в день в течение 1-5 дней (в зависимости от тяжести поражения). При обширном поражении, мокнутиях, присоединении бактериальной инфекции рекомендуется применение повязки, смоченной раствором Эплира. Перед употреблением раствор хорошо взболтать!
2. Пиодермии, аллергические дерматиты, экссудативно-катаралъный диатез.
 Поврежденный участок кожи смазывать раствором Эплира 2-4 раза в день в течение 7-14 дней. Перед употреблением раствор хорошо взболтать!
3. Опрелости (пеленочный дерматит) у детей первого года жизни.
 Перед процедурой раздраженные кожные покровы обмыть водой и просушить с помощью полотенца (пеленки). Мягкими массирующими движениями нанести масляный раствор Эплира на область поражения. При лечении - процедуру проводить после каждого физиологического оправления 1-3 дня. Для профилактики рекомендуется смазывать области естественных складок кожи младенца 1 раз в сутки (в данном случае используется способность Эплира активировать местный иммунитет). Перед употреблением раствор хорошо взболтать!
4. Стоматиты (герпетические, кандидозные), молочница.
Обрабатывать слизистые полости рта 3-5 раз в день. При выраженной болезненности и обусловленном болью отказе ребенка от еды рекомендуется проводить обработку пораженных участков за 15-20 мин до кормления. Курс лечения - 3-7 дней. Перед употреблением раствор хорошо взболтать! При молочнице, кроме местного применения Эплира, необходимо проводить этиотропное лечение, например, Дифлюканом. При этом необходимо лечить обоих половых партнеров! Желательно также повысить уровень общего иммунитета.
5. Конъюнктивиты.
 Бактерицидное и антифунгицидное действие Эплира обуславливает его стерильность. Оттянуть веко вниз и закапать с помощью стерильной пипетки по 1 капле Эплира за нижнее веко каждого глаза. Процедуру повторять 2-3 раза в день до достижения клинического эффекта (1-7 дней). Перед употреблением раствор хорошо взболтать!

Гнойные инфекции.
 При нагноившихся ранах, флегмонах, фурункулах, карбункулах, мастите повязки, смоченные масляным раствором Эплира, накладывают после соответствующей хирургической обработки.
При первично инфицированных ранах раннее наложение повязок с Эплиром предотвращает дальнейший микробный процесс и позволяет избежать дополнительного назначения антибиотиков у 35-38% больных.
При сформировавшихся свищах введение Эплира в свищевой ход позволяет очистить поверхность от гнойных и фиброзных наложений, а также ускорить его эпителизацию.

Заболевания прямой кишки.
 При остром и хроническом проктите, консервативном лечении геморроя, а также после геморроидэктомии рекомендуется введение тампона, смоченного раствором Эплира, в прямую кишку. Тампон подлежит ежедневной замене. Курс лечения 5-7-10 дней.
При трещинах заднего прохода рекомендуется введение тампона с Эплиром в область анального сфинктера. Тампон меняют после каждого акта дефекации. Курс лечения 3-7 дней.

Ожоги (термические, солнечные, химические).
 Повязку, смоченную раствором Эплира, накладывают на свежую ожоговую рану после вскрытия ожоговых пузырей или после удаления десквамированного эпидермиса непосредственно на сосочковый слой дермы. Смену повязки производят по мере необходимости. Допустимо смачивание повязки Эплиром без ее замены.
При неинфицированных ожогах II степени эпителизация наступает на 2-5 дней раньше обычных сроков и с менее грубыми рубцовыми изменениями. Ожоги IIIA степени хорошо подсушиваются без нагноения, а после снятия поверхностного струпа повторные наложения Эплира приводят к более ранней эпителизации. При инфицированных ожогах II-IIIA степеней наложение повязок с Эплиром позволяет избежать дополнительного назначения антибиотиков и противовоспалительной терапии приблизительно у 40% больных.

Пролежни и трофические язвы.
 Повязку, смоченную раствором Эплира, накладывают на предварительно очищенную от гнойных и фибриновых наложений раневую поверхность. Смена повязки производится ежедневно.
Дополнительное воздействие красного лазерного излучения (длина волны 0,65 + 0,02 мкм) позволяет значительно ускорить процесс эпителизации.

Острые воспалительные заболевания органов малого таза (ОВЗОТ).
 1. Острый и подострый сальпингит.
2. Обострение хронического сальпингита.
З. Острый и подострый эндометрит.
В условиях дневного стационара назначают медикаментозные препараты (антибактериальные, дезинтоксикационные, десенсибилизирующие и другие средства), а с 3-5-х суток проводят ультрафонофорез 1%-го масляного раствора Эплира интенсивностью 0,2-0,6 см3 в импульсном режиме (2 м/с) по лабильной методике. Озвучивают проекцию придатков матки. Первая процедура длится 3-4 мин, со второй время воздействия увеличивают до 5-6 мин на каждое поле. Лечение проводят ежедневно, в утренние часы, с обязательным последующим отдыхом в постели в течение 1,5-2 ч. Курс лечения - 10-12 процедур.

Противопоказания при ОВЗОТ:
1. Выраженные общие и местные симптомы воспалительного процесса (положительные перитонеальные симптомы, температура выше 37,5°С, СОЭ выше 35 мм/ч, СРВ ++, серомукоиды 0,220 ед. и более).
2. Объемные гнойные образования органов таза.
3. Миома матки.
4. Генитальный зндометриоз.
5. Возраст женщины старше 35 лет.
6. Общие противопоказания к физиобальнеолечению.

Форма выпуска. Пластиковая капельница емкостью 10 мл.

Условия хранения. Хранить в прохладном, защищенном от света месте. Перед употреблением взбалтывать. Срок годности - 1 год.


ЭСОБЕЛ

ЭСОБЕЛ
Концентрированный экстракт высокоминерализированных грязей

ЭСОБЕЛ Высокоэффективный противовоспалительный препарат "Эсобел" из природного минерального сырья, не вызывающий отрицательных побочных проявлений, разработан учеными Института химии нефти СО РАН и Сибирского медицинского университета и выпускается фирмой "Биолит" совместно с НИИ высоких напряжений.
Разработаны четыре формы препарата: гранулы "Эсобел", кремы "Эсобел" и "Эсобел с сабельником" и лечебно-профилактические салфетки "Эсобел". Кремы содержат 1% сухого концентрата водного экстракта лечебной грязи на комбинированной основе, состоящей из природных жиров и масел. Гранулы Эсобела получают гранулированием сухого концентрата при комнатной температуре, салфетки "Эсобел" - нанесением водного раствора соли "Эсобел" на гидрофильную основу. Кремы предназначены для использования в домашних условиях при заболеваниях опорно-двигательного аппарата и патологии кожи. Гранулированный "Эсобел", салфетки "Эсобел" используют в домашних условиях и в стационаре - для физиотерапии ряда заболеваний.

Общий состав.
 Эсобел - это водорастворимый экстракт иловосульфидной грязи. Содержит комплекс водорастворимых биологически активных минеральных и органических веществ. Состав минеральных солей определяется в основном катионами Na+, Ca2+, Mg2+, K+ и анионами С1", SO42', СО32", НСОГ Основными микроэлементами являются Mn, Ag, Co, Р, Zn. Водорастворимые органические соединения составляют аминокислоты, ненасыщенные жирные кислоты, дикарбоновые, гуминовые и фульвовые кислоты, простагландиноподобные вещества.

Общие свойства. Экспериментальные исследования показали, что Эсобел обладает противовоспалительными и обезболивающими свойствами: оказывает выраженный, не зависимый от секреции глюкокортикоидов, противоотечный эффект, понижает проницаемость капилляров, препятствует повреждению тканей при остром и хроническом воспалении (антиальтеративный эффект). Эсобел является антагонистом гистамина, серотонина, кининов, простагландинов; стабилизирует мембраны лизосом, имеет антиоксидантные свойства, тормозит функциональную активность фибробластов. Эсобел не уступает индометацину по противовоспалительному эффекту, но выгодно отличается от большинства НПВП значительной антиальтеративной активностью, низкой токсичностью, отсутствием повреждающего влияния на слизистую оболочку желудочно-кишечного тракта.
Клинические испытания показали высокую эффективность препарата "Эсобел" в комплексной терапии различных воспалительных заболеваний. Препарат не только обладает противовоспалительной активностью (устраняет боль, красноту и отёк), но и влияет на спаечные процессы (препятствует образованию новых спаек, вызывает рассасывание уже существующих). Он способствует регенерации тканей в очаге воспаления и восстановлению нарушенной структуры ткани. При высокой противовоспалительной эффективности Эсобел выгодно отличается от синтетических нестероидных противовоспалительных средств отсутствием побочных явлений.

ЭСОБЕЛ гранулы
Помощь при воспалении слизистых оболочек

Воспаление - это комплексная сосудисто-тканевая защитно-приспособительная реакция организма на действие патологического раздражителя. Эта реакция проявляется развитием на месте повреждения ткани или органа изменений кровообращения, повышением проницаемости сосудов и пролиферацией (размножением) клеток. Основными классическими признаками воспаления являются: краснота вследствие расширения сосудов, припухлость, боль, повышение температуры.
Воспаление несет защиту от воздействия патогенного фактора в виде своеобразного биологического барьера. Однако возникая в виде приспособительной реакции, воспаление при определенных условиях может оказывать вредное действие, вызывая повреждение тканей, гипоксию и ряд других нарушений местного и общего характера.
Главная цель терапии воспаления - подавление активности и прогрессирования воспалительного процесса, восстановление функций органов, профилактика обострений.
В современной комплексной терапии воспалительных процессов широкое применение имеют нестероидные противовоспалительные препараты (НПВП). К ним относятся ацетилсалицилловая кислота (аспирин), бутадион, реопирин, индометацин, диклофенак (ортофен, вольтарен), пироксикам и многие другие.
НПВП тормозят воспалительный процесс за счёт влияния на разные звенья гомеостаза. Одним из основных элементов их действия является нормализующее влияние на повышенную проницаемость капилляров и на процессы микроциркуляции. Большое значение в механизме НПВП имеет их тормозящее влияние на биосинтез простагландинов. Степень выраженности противовоспалительного действия определяет лечебный эффект НПВП при их применении.
НПВП хорошо зарекомендовали себя при лечении многочисленных заболеваний и синдромов (ревматоидный артрит, остеоартроз, подагра, остеохондроз, спондилоартрозы и др.). Препараты имеют высокую терапевтическую активность и получили широкое применение. По данным статистики, их принимают около 30 млн человек ежедневно.
Однако применение НПВП создало ряд проблем в связи с большим числом побочных эффектов, свойственных этим препаратам. Основные побочные эффекты НПВП обусловлены их влиянием:
• на водно-электролитный обмен: НПВП нарушают всасывание хлоридов и действие антидиуретического гормона, в результате чего может происходить задержка воды и электролитов, что приводит к повышению артериального давления и образованию отёков;
• на почки: НПВП могут вызывать сужение сосудов почек и ухудшение почечного кровотока, а также прямое повреждение почечной ткани (интерстициальный нефрит). Изменения в почках, вызванные этими препаратами, обычно обратимы, но, если не прекратить приём препаратов, они могут закончиться необратимой почечной недостаточностью;
• на иммунную систему: НПВП вызывают аллергические реакции у 20-25% взрослых пациентов в виде вазомоторного ринита, отека Квинке, бронхоспазма, резкого снижения давления и шока;
• на свёртывающую систему крови: препараты могут вызывать микрокровотечения в желудке и кишечнике, откуда кровь теряется незамеченной с калом, что способствует развитию анемии;
• на печень: НПВП при длительном применении могут вызвать развитие гепатита. В литературе описаны случаи поражений печени со смертельным исходом при лечении диклофенаком, который считается вторым по безопасности противовоспалительным препаратом из существующих;
• на нервную систему: нейротоксичность НПВП проявляется в виде головной боли, сонливости, звона в ушах, нервозности, тревоги, депрессии, незначительных нарушений зрения и слуха;
• на кожу: НПВП могут вызывать неспецифические кожные высыпания, которые требуют соответствующего лечения;
• на плод: НПВП способны затормозить внутриутробное развитие ребёнка и задержать роды на 3-10 дней, поэтому они противопоказаны для назначения в III триместре беременности и непосредственно перед родами;
• на желудочно-кишечный тракт: основной отрицательный эффект практически всех НПВП - ульцерогенность, т.е. способность вызывать эрозивно-язвенные поражения желудочно-кишечного тракта.
Значительное количество побочных эффектов и противопоказаний, свойственных применяемым в настоящее время НПВП, делает поиск и разработку новых эффективных и безопасных противовоспалительных средств одной из актуальных задач современной медицины. Для проведения длительной поддерживающей терапии целесообразна замена синтетических НПВП адекватными природными препаратами.
Растворы на основе гранул препарата "Эсобел" могут быть эффективно использованы в ЛОР-патологии, а также при травмах и ушибах. Применяются 1-, 2-, 3- и 6%-е водные растворы и 1%-й раствор в медицинском глицерине.

Методики приготовления растворов.
 Эсобел гранулы используются в различных методиках в виде
1%-й раствор гранулированного препарата "Эсобел" получают растворением 2 г гранул (1 чайная ложка без верха) в 200 мл дистиллированной или кипяченой воды.
2%-й раствор гранулированного препарата "Эсобел" получают растворением 4 г гранул (2 чайных ложки без верха) в 200 мл дистиллированной или кипяченой воды.
3%-й раствор гранулированного препарата "Эсобел" получают растворением 6 г гранул (3 чайных ложки без верха) в 200 мл дистиллированной или кипяченой воды.
6%-й раствор гранулированного препарата "Эсобел" получают растворением 12 г гранул (6 чайных ложек без верха) в 200 мл дистиллированной или кипяченой воды.
1%-й раствор гранул в медицинском глицерине готовят следующим образом: 2 г (1 ч.л.) гранул растворяют в 160 мл медицинского глицерина до получения гомогенного раствора. Полное растворение препарата происходит в течение суток при периодическом помешивании. Приготовленный раствор хранят в стеклянной посуде с притёртой пробкой в холодильнике в течение 1-1,5 месяцев.

Показания к применению.
 ЛОР-заболевания.
 Применяется 1%-й раствор гранул в тёплой кипяченой воде:
• при насморке, отите закапывать 2-4 капли в оба носовых прохода 3-4 раза в день;
• при воспалении слизистой оболочки полости рта, дёсен, остром и хроническом ларингите, хроническом тонзиллите, воспалительных явлениях в ротоглотке на фоне гриппа, острых респираторных заболеваниях полоскать рот и зев несколько раз в день, до стихания воспаления.
Травмы и ушибы.
 Используется 1%-й раствор гранул в тёплой кипяченой воде. Раствором смачивают марлевую салфетку, сложенную в 4-6 слоев. Салфетку укладывают на нужный участок тела или оборачивают ею болезненный сустав, покрывают полиэтиленовой плёнкой, размер которой больше салфетки по краям на 1-2 см. Накладывают слой ваты. Всю повязку фиксируют бинтом. После наложения такого согревающего компресса пациента укладывают в постель и тепло укутывают. Продолжительность процедуры постепенно увеличивают от 30 мин до 2 ч. Курс - 12-15 процедур.
Гранулы Эсобела могут применяться для приготовления общих и местных ванн. Показанием к назначению таких ванн является боль при растяжениях и ушибах.
Способ приготовления: 3-4 столовых ложки гранул растворяют в тёплой воде ванны (37-38°С). Продолжительность процедуры 10-15 мин, количество процедур - до стихания болевых ощущений.
Ванны с гранулами "Эсобел" позволяют снизить интенсивность воспаления, убрать отёк, боль, что улучшает общее состояние пациента и способствует быстрому выздоровлению.

Противопоказанием является индивидуальная непереносимость продукта. Отсутствие побочных явлений и разнообразие способов применения позволяют использовать его как дома, так и в поликлинических условиях.

Форма выпуска и условия хранения. Пластмассовая баночка содержит 50 г гранул; срок годности - 2 года.


ЭСОБЕЛ крем

ЭСОБЕЛ крем
Помощь при заболеваниях опорно-двигательного аппарата и периферической нервной системы

ЭСОБЕЛ крем Состав. Массажный "Эсобел" содержит 1% сухого концентрата водного экстракта лечебной грязи на комбинированной основе, состоящей из природных жиров и масел.

Свойства. Крем обладает ярко выраженным противоревматическим, противовоспалительным, болеутоляющим и противоотечным действием, нетоксичен, не содержит канцерогенных веществ, не вызывает аллергических реакций. По своим целебным свойствам превосходит известные зарубежные аналоги - "Полиминерол", "Doctor Nature". Обладает выраженным обезболивающим, противоотечным, рассасывающим, регенерирующим и омолаживающим ткани свойствами.
Крем применяется в комплексной терапии заболеваний опорно-двигательного аппарата (остеохондрозы, ревматоидный артрит, болезни суставов, миозиты), заболеваний периферической нервной системы (невриты, невралгии). Показан для лечения "проблемных" участков кожи (целлюлит, увядающая и стареющая кожа).

Показания к применению. Крем "Эсобел" предназначен для использования в домашних условиях при заболеваниях опорно-двигательного аппарата, при кожной патологии, болезнях периферической нервной системы - остеохондрозах, ревматоидных артритах, радикулитах.

Рекомендации по применению.
 Заболевания опорно-двигательного аппарата. Небольшое количество крема нанести на болезненный участок и втирать массирующими движениями около 10 мин - до появления ощущения приятного тепла, не сопровождающегося жжением. Для повышения эффекта после массажа рекомендуется сухое тепло в течение 20-30 мин: грелка на болезненную область тела, теплое укутывание. Курс состоит из 10 процедур. В начале курса может быть отмечено некоторое усиление болевого синдрома, связанное с улучшением кровоснабжения тканей, однако обычно уже после нескольких процедур пациенты с проявлениями остеохондроза позвоночника ощущают улучшение. Применение крема с тепловым компрессом на участке воспаления снимает боль, отёк, покраснение практически с первой процедуры. Курс - 10-15 процедур. Пациенты с проявлениями остеохондроза позвоночника ощущают улучшение после нескольких сеансов массажа с кремом "Эсобел".
Применение крема "Эсобел" сочетается со всеми видами домашнего физиолечения (например, с аппаратом "Дюна-Т").
"Проблемные" участки кожи (целлюлит). При решении проблем кожи также проводят легкий массаж с небольшим количеством крема, и эффект проявляется уже с первой процедуры. Кожа становится мягкой, эластичной, бархатистой на ощупь, проблемные участки оказываются практически неотличимыми от соседних - здоровых участков кожи. Курс - 10-15 процедур, повторный курс - по мере необходимости.

Противопоказания. Индивидуальная непереносимость входящих в состав крема компонентов.
Форма выпуска. Упаковка содержит 30 г крема (на 20 процедур).
Условия хранения. Хранить в прохладном месте, гарантийный срок хранения 1 год


ЭСОБЕЛ с экстрактом сабельника

ЭСОБЕЛ с экстрактом сабельника болотного
Массажный крем противовоспалительный обезболивающий

ЭСОБЕЛ с экстрактом сабельника болотного Состав: водный экстракт лечебной грязи (высокополярные липиды, комплекс минеральных солей - хлориды, сульфаты, карбонаты, гидрокарбонаты натрия, кальция, магния, калия и органических веществ) и экстракт корней и надземных побегов сабельника болотного (органические кислоты, эфирные масла, витамин С, каротин, флавоноиды, дубильные вещества, фенолкарбоновые кислоты). В качестве основы используются натуральные твердые жиры, растительное масло, вода и гель.

Свойства. Крем "Эсобел с экстрактом сабельника болотного" обладает более мощными противовоспалительными, обезболивающими, антибактериальными, антигистаминными свойствами, чем крем "Эсобел": проявляет выраженное противоотечное действие, снижает проницаемость капилляров, препятствует повреждению тканей при остром и хроническом воспалении. Мощнейший противовоспалительный эффект совместного действия состоит в том, что липидные вещества экстракта лечебной грязи имеют синергизм с флавоноидами экстрактивных веществ сабельника болотного. Крем "Эсобел с экстрактом сабельника болотного" вызывает регенерацию тканей в очаге воспаления, что позволяет восстановить нарушенную структуру ткани, убрать очаг воспаления. Крем эффективно влияет на спаечные процессы (рассасывает уже существующие спайки, препятствует образованию новых).

Показания к применению:
 • остеохондроз, остеоартроз, ревматоидный артрит, радикулит и другие воспалительные заболевания опорно-двигательного аппарата;
• проблемные участки кожи (целлюлит, стрии).

Противопоказания: индивидуальная непереносимость отдельных компонентов. Крем безвреден, не обладает аллергенными и раздражающими свойствами.

Рекомендации по применению.
 При заболеваниях опорно-двигательного аппарата: небольшое количество крема нанести на болевой участок, затем втереть в кожу массирующими движениями. Время массажа (до разогрева) - около 10 мин. Для усиления эффекта можно прогреть болевой участок сухим теплом (грелкой, теплым укутыванием) в течение 30-60 мин. Курс - 10-15 процедур.
При целлюлите и стриях небольшое количество крема нанести на проблемный участок кожи и проводить лечебный массаж. Курс - 10-15 процедур.
Применение крема "Эсобел с экстрактом сабельника болотного" сочетается со всеми видами домашнего физиолечения (в т.ч. с помощью аппарата "Дюна-Т", аппликаторов Ляпко).

Форма выпуска: 30 г крема в пластиковой банке.
Условия хранения. Хранить в сухом прохладном месте. Срок годности - 1 год.


ЭСОБЕЛ салфетки

ЭСОБЕЛ салфетки
Эффективная форма для применения лечебной грязи при воспалительных заболеваниях

ЭСОБЕЛ салфетки Состав. Лечебно-профилактические салфетки "Эсобел" вырабатываются из гидрофильного материала, содержащего концентрат водного экстракта илово-сульфидной лечебной грязи. Вакуумная низкотемпературная концентрация экстракта позволяет максимально сохранить органическую составляющую биологически активных веществ. Салфетка удобна в применении, не вызывает побочных отрицательных проявлений и предназначена для использования при различных воспалительных заболеваниях - как в домашних условиях, так и в стационаре.

Свойства. Противовоспалительное, рассасывающее, регенерирующее.

Показания к применению.
 Салфетки используются для профилактики и в комплексной терапии заболеваний:
• периферической нервной системы (остеохондроз и др.);
• опорно-двигательного аппарата;
• верхних дыхательных путей;
• органов малого таза (сальпингит, эндометрит и др.);
• внутренних органов (хронический холецистит, язвенная болезнь желудка, хронический гастрит, хронический колит и дискинезии кишечника по атоническому и спастическому типу в период стихающего обострения).

Рекомендации по применению.
 В домашних условиях салфетка используется для аппликаций и компрессов при травмах и ушибах. Салфетку накладывают на смоченный водой болезненный участок и покрывают полиэтиленовой пленкой, размер которой больше салфетки на 1-2 см по краям. Всю повязку фиксируют бинтом. Больного укладывают в постель и тепло укутывают. Продолжительность процедуры постепенно увеличивают от 30 минут до 2 часов. Курс - 12-15 процедур.
Форма выпуска: 20 салфеток в полиэтиленовой упаковке.
Срок годности 5 лет.


Препарат "Эсобел" в вопросах и ответах

Имеются ли побочные явления у препарата "Эсобел", и какие?
 -У препарата "Эсобел" побочных эффектов не выявлено.

Чем отличается противовоспалительное действие препарата "Эсобел" от противовоспалительного действия других средств?
 - По экспериментальным данным, противовоспалительное действие препарата "Эсобел", в отличие от других НПВП, включает антиальтеративное действие, т.е. препарат препятствует повреждению тканей. Кроме того, Эсобел имеет очень большую широту терапевтического действия, что гарантирует его высокую безвредность даже в больших дозах.

Действие препарата "Эсобел" обусловлено только его противовоспалительной активностью?
 - Нет, Эсобел, кроме противовоспалительной активности (устраняет боль, красноту и отёк), оказывает еще и выраженное рассасывающее действие (препятствует образованию спаек, вызывает рассасывание уже существующих). Кроме того, препарат вызывает регенерацию (восстановление) тканей в очаге воспаления, что позволяет сохранить функции органов и суставов.

Скажите, как получен такой замечательный препарат?
 - Препарат "Эсобел" получают из лечебной грязи. Входящие в его состав биологически активные вещества оказывают комплексное мягкое и очень эффективное действие на воспалительные и спаечные процессы в организме.

Если препарат "Эсобел" является природным по происхождению, то имеются ли препараты, аналогичные или похожие, получаемые из природного сырья?
 - На сегодняшний день нет схожего с Эсобелом препарата.

Если препарат "Эсобел" настолько эффективен и может быть использован в комплексной терапии многочисленных заболеваний, хватит ли его всем желающим?
 - Фирма "Биолит" может производить препарат "Эсобел" в необходимом количестве, и спрос на него всегда будет удовлетворён.

Если препарат так широко представлен на рынке биологически активных препаратов, значит, его могут изучить и начать выпускать другие фирмы?
 - Технологию получения препарата разработала фирма "Биолит" в сотрудничестве с НИИ высоких напряжений. Эта технология запатентована и является интеллектуальной собственностью фирмы. Она не может быть использована другим производителем.

С наилучшими пожеланиями - ООО "Биолит"!


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Энциклопедия природной аптеки Сибири - Библиотечка Консультанта АРГО

Энциклопедия природной аптеки Сибири

Содержание:

Энциклопедия природной аптеки Сибири АРГОзид - поддержание функционального состояния сердца и сосудов
Ахиллан - улучшение функционального состояния ЖКТ
Ахиллан на сорбите
Бальзам для волос - высокоэффективный препарат при проблемах волос и кожи головы
Ванны скипидарные
Венорм - снижение риска заболеваний сосудистой стенки
Витамикс - природный комплекс витаминов и микроэлементов
Витасел - противоопухолевое действие
Климатоны - смягчение симптомов климакса
Липроксол - улучшение функций печени
Липроксол на сорбите
Лохеин - профилактика заболеваний печени
Лохеин на сорбите
Маски-пленки "Компромиссо"
Микодонт - противогрибковое действие
Пикладол - противопсориазное действие
Поликавин - положительное влияние на сексуальную активность у мужчин
Простадонт - общеукрепляющее средство для мужчин
Солхинол крем: антиаллергическое, противовоспалительное действие
Танаксол гранулы: активное оздоровление печени
Тонизид гранулы: мягкое тонизирующее действие
Уролизин гранулы: регуляция солевого обмена
Устройство для оксигенации напитков
Флавигран гранулы: природное поливитаминное средство для улучшения зрения
Флорента концентрат: адаптоген широкого спектра действия
Флорента крем: противовоспалительный, рассасывающий эффект
Ширлайн гранулы: природное слабительное средство
Экорсол гранулы: улучшение процессов пищеварения и функций желчевыделительной системы
Экстракт корня лопуха
Эплир: природное противовоспалительное средство
Эсобел : концентрированный экстракт высокоминерализированных грязей
Эсобел крем: помощь при заболеваниях опорно-двигательного аппарата и периферической нервной системы
Эсобел с экстрактом сабельника болотного массажный крем
Эсобел салфетки: эффективная форма для применения лечебной грязи при воспалительных заболеваниях
Эсобел в вопросах и ответах

Где купить


Лотерея среди наших Покупателей

Правила участия в нашей лотерее просты :

  1. Вы приобретаете продукцию АРГО в Информационном Центре своего города на наш № 1200483
  2. При покупке Вам выдают квитанцию, в которой указано количество очков p.v.
  3. Как только Вы набрали более 50 очков - высылайте квитанции по адресу :
    660010, Елец, а/я 17023.
  4. Ежемесячно мы производим лотерею - из 50 конвертов выигрывает 5 !
    У Вас есть реальная возможность выиграть и выбрать приз.

Призы :

  • Комплект запасной для фильтров АРГО
  • Литовит (любой, кроме С и К), 150 г
  • Нутрикон (любой), 400 г
  • Аппликатор Ляпко Спутник
  • Массажер Фараон

В конверт вкладывайте пожелания по наименованию приза из списка.

Доставка бандеролью по России осуществляется за наш счет, в том числе и АВИА.
Все вопросы задавайте на argo-elets@narod.ru

Более подробно о лотерее смотрите на сайте.

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь

содержание

ARGO-Elets
Бесплатные руководства, форум, низкие ценыы


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО