Библиотечка Консультанта АРГО

Предисловие.

Что нужно человеку для жизни: здоровье, духовность и красота. Чтобы быть здоровым, необходимо в первую очередь иметь экологически чистые продукты питания, которые можно получить, соблюдая принципы естественного земледелия.
ЭМ-технология призвана обеспечить эти принципы. Она была разработана в Японии более 15 лет назад профессором Хиго Теруо и может внести значительный вклад в общее улучшение экологического состояния нашей планеты, производство экологически чистых продуктов питания. Исследования показали, что ни одна технология не может сравниться с ЭМ не только по вкусовым, питательным параметрам продуктов, выращенных на ЭМ, но и по их лечебно-оздоровительным свойствам.
Что такое ЭМ? ЭМ - это Эффективные регенерирующие микроорганизмы. Почвы, насыщенные этими микроорганизмами, исключительно плодородны, здоровы и демонстрируют постоянное и непрерывное улучшение без агрохимикатов и пестицидов, эти почвы свободны от сорняков и заболеваний. Растения, выращенные на таких почвах, дают высокие урожаи, овощи и фрукты имеют улучшенные вкусовые качества, улучшается их сохранность.
Очень широко применяется ЭМ препарат и в быту, очищая воздух и воду, предметы быта от пыли, запахов, вредных веществ.

содержание

вперед >

ARGO-Elets
 Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Раздел 1. Применение ЭМ-препарата в быту.

Для этого вам необходимо иметь: ЭМ-препарат, большой, средний или маленький распылитель и отстоянную (свободную от хлора) воду.

Приготовить раствор необходимой концентрации Вам поможет приведенная ниже таблица.

Концентрация раствора | Количество препарата на
 | 1 литр воды | 3 литра воды
ЭМ для 1:50 раствора | 20мл | 60 мл
ЭМ для 1:100 раствора | 10мл | 30мл
ЭМ для 1:500 раствора | 2мл | 6мл
ЭМ для 1:1000 раствора | 1мл | 3мл

Следующая таблица поможет Вам определить, какой концентрации раствор ЭМ-препарата используют для разных целей в быту.

Раствор (П – препарат, В - вода) | Место использования | Цель | Количество | Примечание
Неразбавленная жидкость | Ванная комната | ванна | 600 мл |
 |  | стиральная машина | 300 мл | каждый раз, когда стираете
 | В туалете | внутри и снаружи унитаза, устройство в бачке | нужное на ваше усмотрение количество | Время от времени
 | сад | Пруд и бочка | П:В=1:10000 (на бочку 200 л 20мл препарата) | Время от времени
 | В доме | плесень | На ваше усмотрение количество | Каждые 10 дней
П:В= 1:10 - 1:50 П:В=1:10 - 1:50 | В доме | Ковер и циновка, Обувь | До увлажнения | 1-2 раза в месяц (или неделю)
 |  | Пуфик внутри машины | Нужное на ваше усмотрение количество | Время от времени
 | кухня | раковина | Нужное количество | Время от времени
 | Домашние животные | Экскременты домашних животных | Необходимое количество | Время от времени
 | Ванная комната | плесень | Нужное количество | Время от времени
П:В=1:200 - 1:500 | В доме | увлажнитель | Нужное количество | Время от времени
П:В=1:500 | Туалетная комната | раковина | Нужное количество | Время от времени
 | кухня | Кухня и холодильник | Нужное количество | Время от времени
 |  | водосток | Нужное количество | Время от времени
 | Домашние животные | запах | Нужное количество | Время от времени
 | В туалете | унитаз | Нужное количество | Время от времени
П:В=1:500 - 1:100 | дома | Чулан, комод, полки, одежда, нижнее белье | До небольшого увлажнения | Время от времени
П:В=1:1000 | сад | При посадке | Необходимое количество | 1 раз

Комната и прихожая

Дом наполнен пылью, запахом домашних животных и сигарет. Перед тем, как выйти из дома, разбрызгайте раствор 1:1000 для того, чтобы уничтожить пыль и освежить воздух.

1. Абажур (люстра). Эти предметы мы чистим не часто. Разбрызгайте раствор 1:1000. Запах никотина и пыль исчезнут.
2. Ковры. В коврах часто заводятся клещи. Разбрызгивайте раствор 1:1000, пока ковер не станет влажным. Замечено также, что после высыхания, ковры становятся легче.
3. Занавески (шторы). Они также пропитываются никотином и пылью. Разбрызгивайте раствор 1:1000.
4. После разбрызгивания ЭМ в зале воздух освежается, и помещение становится светлым. Как говорят японские хозяйки, зал начинает сиять.
5. Ковры для ног. Неприятный запах исчезает после применения раствора 1:1000.
6. Двери, обои. Попробуйте разбрызгивать ЭМ на обои. Они, как подтверждают японские хозяйки, становятся намного чище.
7. Кровать. Разбрызгивать раствор 1:1000 на постель, пока она не станет влажной. Замечено, что постель становится легче и, кроме того, создается впечатление, что белье не нужно стирать и гладить.
8. Увлажнитель. Несколько капель неразбавленного ЭМ добавить в воду, распылить в воздухе, это удаляет неприятные запахи.
9. Кожа. Плесень на кожаных вещах, долго висевших в шифоньерах, после обработки ЭМ уменьшается, и неприятный запах исчезает.
10. Глажение. Разбрызгайте раствор 1:1000 над рубашкой перед тем, как ее гладить - результат потрясающий.
11. Дверь из стекла. Разбрызгивайте раствор 1:1000 на дверь. Глубоко впитавшаяся грязь счищается, и количество пыли, оседающей на дверь, сокращается.
12. Кондиционер. Разбрызгивайте раствор на кондиционер во время его работы - запах уменьшится.
13. Электробритва. Разбрызгивание раствора 1:1000 уменьшает запах и улучшает качество бритья.
14. Шифоньер. Периодически разбрызгивайте раствор 1:1000 ЭМ предотвращает появление плесени.

Кухня

Кухня - это рай для каждой хозяйки, каждая хозяйка желает содержать кухню в чистоте, хотя масляные пятна порой трудно очищаются. Мы все знаем, что сантехнические дезинфицирующие средства могут повредить кожу, а также имеют неприятный запах. Однако, ЭМ удаляет грязь, не нанося вред телу.

1. Стена около печки липкая от масла. Распылите раствор ЭМ 1:500. Места соединения кафеля легко очищаются.
2. Плита очень грязная. Распылите разбавленный раствор. Подождите некоторое время и очистите плиту.
3. Распылите раствор 1:500 внутри микроволновой печи.
4. Нож. После пользования им распылите раствор 1:500. Миссис Масико Лбе применяла ЭМ для чистки ножа, которым пользовалась в течение 20 лет. В следующем месяце она обнаружила, что он не затупляется. Она спросила мужа, не точил ли он нож. Он ответил, что нет.
5. Разделочная доска. Слизь и плесень могут быть обнаружены как на деревянной, так и на пластмассовой доске. Распылите раствор 1:500 для того, чтобы слизь и неприятный запах исчезли.
6. Вентилятор. Его чрезвычайно сложно очистить, но попытайтесь. Используйте для этого раствор 1:500.
7. Холодильник. Он весь "пропитан" запахом овощей, мяса, рыбы и т.д. Время от времени разбрызгивайте раствор 1:500.
8. Периодически обрабатывайте раствором 1:500 раковину - слизь исчезнет. Раковина не будет засоряться.
9. Кухонный контейнер. Разбрызгивайте раствор 1:500. Слизь и запах мусора исчезнут.
10. Сковородки и кастрюли. Разбрызгивать раствор 1:500 перед их использованием. Сажу и ржавчину потом легче отчищать.
11. Вода, которой был промыт рис. Добавьте 10-12 мл неразбавленной ЭМ. Вода за 24 часа превращается в сильно действующий ЭМ-продукт и может быть использован для мытья посуды. Хорошо удаляет глубоко въевшуюся грязь и сажу.

Ванная комната.

Ванная и туалет - это те места в квартире, которые должны быть чистыми и удобными. ЭМ способствует удалению запахов и плесени, а также улучшает качество чистки этих помещений.

1. 10-12 мл препарата ЭМ добавляют в воду. На следующий день эту воду используют для мытья ванной комнаты и других комнат. Любая слизь или въевшаяся грязь на стенах ванной комнаты легко отмоется.
2. Водосток забился волосами. Разбрызгивайте раствор 1:500, чтобы уменьшить появившийся запах.
3. Разбрызгивайте раствор 1:500 на дверь ванной комнаты. Нет необходимости сильно тереть ее. Грязь исчезнет.
4. Ведро (ковш). Разбрызгайте раствор 1:500 для удаления грязи с этих предметов.
5. Доска под ноги. При разбрызгивании раствора 1:500 легко удаляется грязь.
6. Стиральная машина. Добавьте 10-12 мл неразбавленного ЭМ в стиральную машину. Качество стирки улучшится, а стиральная машина не покроется слизью.
7. Сушилка для одежды. Разбрызгивать раствор 1:1000 внутри сушильного аппарата
8. Туалет. Добавлять каждый день 10-12 мл препарата ЭМ в сливной бачок. Это приведет к снижению количества грязи (слизи) и к уменьшению неприятного запаха.
9. Разбрызгивать по мере необходимости раствор 1:1000 в ванной комнате, туалете. Это уменьшит неприятные запахи в этих помещениях.

< назад


Раздел 2. Приготовление и применение ЭМ компоста и бокаси в домашних условиях.

Получение хорошего компоста зависит от вашего отношения к его приготовлению. Очень важно использовать разные отходы. Не забывайте правило: то, что породила природа, должно вернуться назад, чтобы не нарушить круговорот, существующий в природе.
Интересно, что существует два вида распада органических веществ при помощи микроорганизмов: брожение и гниение. Давайте при помощи небольшой таблицы посмотрим на процессы, сопутствующие этим двум видам распада.

БРОЖЕНИЕ | ГНИНЕНИЕ
1. Запах алкогольного эфира, уксуса. 2. Чистка. 3. Вырабатываются питательные вещества. 4. В процессе брожения участвуют молочнокислые бактерии, лактобактерии, дрожжи и др. полезные бактерии. | 1. Запах. 2. Грязь. 3. Вещества, отравляющие пищу. 4. Бактерии, участвующие в гниении.

Почему исчезает неприятный гнилостный запах отходов при обработке их ЭМ препаратом?
Потому, что при производстве ЭМ компоста действует процесс брожения. Это подобно производству вина. Полезные бактерии, содержащиеся в ЭМ, вызывают брожение кухонных отходов, уничтожают гниль, - поэтому ЭМ компост имеет запах уксуса.

Что необходимо иметь для производства ЭМ компоста:
1. Ведро с крышкой.
2. Полиэтиленовый пакет для отходов с дырочками на дне. (Некоторые используют мешки из под сахара без полиэтиленового вкладыша).
3. Крышка для гнета.
4. Гнет.
5. Подставку на дно ведра под пакет для отходов. (Для стекания из пакета получающегося при брожении сока).
6. ЭМ-раствор 1:200 или бокаси (что это такое, см. ниже).
7. Измельченные кухонные отходы.

Указания по приготовлению компоста.
1. Опрыскать дно ведра и полиэтиленовый пакет для отходов внутри раствором ЭМ в концентрации 1:200.
2. Отходы хорошо отжать и поместить в пакет слоями 2-4 см, обрызгивая их ЭМ-раствором и хорошо приминая, чтобы выходил лишний воздух.
3. При наполнении ведра на 80-90% отходы примять, удалить воздух, прижать гнетом и плотно закрыть крышкой, чтобы не попадал воздух.
4. При накоплении жидкости на дне ведра ежедневно сливать ее и использовать в течение дня, т.к. при соприкосновении с воздухом она быстро теряет качество. Однако при хранении ее в холодильнике сроки годности продлеваются, и некоторые приготовляют из нее раствор и используют его при осенней и весенней подготовке почвы и получают хорошие результаты.
5. Приготовление компоста занимает 10-15 дней (температура должна быть не ниже 15°С). Когда от компоста исходит запах уксуса, он готов и его используют для выращивания цветов и овощей.
6. Имейте в виду, что жидкость, получаемая при изготовлении компоста, по своей концентрации приравнивается к ЭМ-препарату и при использовании требует такого же разведения, как и ЭМ-препарат. Дальше по тексту оставлен термин: препарат.
7. Мойте ведро после его использования при производстве компоста.
8. Используйте подходящий размер ведра соответственно количеству мусора. Не используйте большое ведро для небольшого количества отходов. Если в ведре остается много места, отходы будут взаимодействовать с воздухом. Для того, чтобы в ведро не попал воздух, держите ведро плотно закрытым.
9. Остерегайтесь попадания прямых солнечных лучей.
10. Вместо ЭМ-препарата при приготовлении компоста используют бокаси. Бокаси - это мелкие органические отходы, шелуха, отруби, зерновой обдир, обработанные разбавленным ЭМ-препаратом. При использовании бокаси каждый слой кухонных отходов присыпается примерно 10-15 гр. - (1ст.ложка) бокаси.

Указания по приготовлению бокаси в домашних условиях.
Необходима внимательность при приготовлении бокаси в домашних условиях.
Основные этапы приготовления бокаси:
I. Подготовка органического материала:
1. Рисовые отруби - 7 кг
2. Рапсовый жмых - 2 кг
3. Рыбная мука - 1 кг
4. Зерновая шелуха (обдирка) - по объему равна объему отрубей

II. Хорошо перемешать органический материал.
III. Изготовить смесь препарата ЭМ, патоки и воды
1. Вода (включая подогретую) - 3 литра
2. Патока (сироп) - 40 мл
3. Препарат ЭМ - 30 мл
Примечание: хлорированную воду следует предварительно поставить на ночь в открытом ведре. Заменителем патоки может служить обычный сахар (желательно сырец, желтый сахар). Сахар растворить в воде в пропорции 1:100 (10%). В полученный раствор вливают жидкие ЭМ. Количество раствора сахара и препарата ЭМ должно быть равно.
IV. В хорошо перемешанные органические вещества лейкой добавляется полученная жидкая питательная среда. Вся смесь перемешивается до получения однородной массы. Содержание воды в смеси должно быть около 30%. Если взять пригоршню материала и сжать его ладонями, то получается комок, и, если его уронить с высоты 30 см, он разбивается.
V. Поместить массу в герметично закупоривающийся сосуд, уплотняя ее сверху, чтобы вышел воздух.
VI. Плотно закупорить емкость и поставить ее в защищенное от прямого света место. Примерно через неделю бокаси готовы. Срок готовности зависит от температуры в помещении. Она должна быть не ниже 15°С, т.к. при более низкой температуре микроорганизмы резко замедляют размножение. Готовый продукт должен иметь дрожжевой кисло-сладкий запах.
Если запах гнилостный - значит неудача. Причины: избыток воды, или недостаточно герметично был закупорен сосуд.
VII. Для длительного хранения готовые бокаси надо извлечь из герметичного сосуда и хранить в прохладном месте.

Как распознать качество ЭМ-бокаси.
Сначала по запаху, затем по рН (кислотность). Качество бокаси зависит от исходного материала. Самый эффективный бокаси сделан из рисовых отрубей, рыбной муки и содержит рН не выше 4,5. В бокаси должно быть выработано определенное количество лактобацилл. Но это могут определить только эксперты, поэтому лучший способ проверки качества ЭМ-бокаси в домашних условиях - это специфический кисло-сладкий запах.

Сроки и условия хранения ЭМ-бокаси.
Это зависит от качества, но лучше его использовать в течение 3-6 месяцев. Если вы хотите сохранить бокаси, поместите его в бумажные пакеты и храните в темном прохладном месте. Полиэтиленовый пакет в данном случае не подойдет, потому что он является накопителем конденсата влаги, и из-за этого качество бокаси может испортиться.
Бывает, что бокаси твердеет, или он покрывается белой плесенью. Стоит ли тогда его использовать? Во время дождей ЭМ-бокаси иногда твердеет, но это не проблема - раскрошите его перед использованием руками. О белой плесени вам также совершенно нечего беспокоиться - она совершенно безвредна.

Основные положения использования жидких ЭМ и бокаси на полях.
1. Перед посадкой с/х культур на 10 соток разбросать 30-100 кг бокаси. Препарат ЭМ развести в 1000 раз и разбрызгать на той же площади. После этого вспахать, перекопать.
2. Посеять семена, посадить рассаду.
3. Более конкретные указания вы найдете в таблице приложения 1.

Условия для закрепления ЭМ на полях.
1. Защитное покрытие. Чтобы на поверхность почвы не попадали солнечные лучи, после распыления ЭМ покрыть ее сухой травой. ЭМ очень не любят сухости и гибнут при попадании на них ультрафиолетовых лучей.
2. Питание. В почве должно быть достаточное количество органических веществ, которые служат для ЭМ пищей.
3. Место обитания. Желательно внести в почву некоторое количество древесного угля или других пористых органических веществ (цеолиты и т.д.).

Способы применения ЭМ-компоста при выращивании цветов.
1. Выберите горшок с дырочками на дне.
2. Используйте плодородную почву.
3. Добавьте ? от взятой почвы хорошо отжатого ЭМ-компоста.
4. Хорошо перемешайте. Ферментация проходит быстрее, если хорошо перемешать почву с ЭМ-компостом.
5. Присыпать полученную смесь в горшке ровным слоем почвы. Уровень почвы должен быть выше, т.к. почва имеет тенденцию оседать.
6. Накройте полиэтиленовым пакетом и оставьте на 14 дней.
7. Появление белой плесени не означает, что вы сделали что-то не так. Она является результатом роста безвредных грибков.
8. Через месяц вы можете использовать землю.
9. Цветы красиво расцветают и не болеют в такой земле.
10. Почва, которую вы использовали в прошлом году, потеряла свои качества. Это означает, что цветы и растения не будут расти в ней активно.
Перемешивайте почву, ЭМ-компост и цеолит (апатит) в пропорции 4:1:1. Для брожения поместите в темное место на 1 месяц. Заполните этой смесью горшки и сейте семена, сажайте растения.
Порядок применения ЭМ-компоста при выращивании цветов в горшках дан в приложении 2.

Использование ЭМ-компоста при выращивании овощей.
Способ 1.
Выкопайте лунку глубиной 20-30 см. Положите компост, хорошо перемешайте с почвой, присыпьте землей. Посадка через 2-4 недели после внесения компоста.

Способ 2.
Если ЭМ-компост используется при посадке, кладите его на расстоянии 30 см от семян и присыпайте землей.
При посадке картофеля добавьте ЭМ-компост между картофелинами (не забывайте о расстоянии между картофелинами и компостом). Попробуйте посадить рядом два рядка картофеля: один - с химическими удобрениями, другой - с ЭМ-компостом и сравните результаты.

Способ 3.
Если компост используется как дополнительное удобрение, добавляйте его на расстоянии 50 см от ростка или семян.
Спустя 2 месяца компост, перемешанный с землей, превращается в почву, и никакого запаха.
Если пищевые остатки вносить в почву непосредственно, они загниют и послужат стимулом для размножения вредных насекомых.
ЭМ сквашивает отходы в герметичной емкости, придавая им чистый кисло-сладкий запах, и никакого гниения.

Примечание.
Необходимо помнить: при подкормке или посадке с ЭМ-компостом исключить соприкосновение семян и корней растений с этим удобрением. Укладывайте ЭМ-компост в лунки или бороздки расстоянии 20-30 см от корней растений и присыпайте землей. Сверху желательно защитить ЭМ-компост от попадания прямых солнечных лучей сухой травой или листьями.
Если при использовании ЭМ-удобрений растения на участке все равно болеют и появляются вредные насекомые, это значит, что почва еще не вернулась в здоровое состояние.
Однако каково бы ни было качество почвы, при применении ЭМ в течение трех лет любая почва становится здоровой.

Краткие рекомендации по применению ЭМ, компостов, экстрактов и др. даны в Приложении 1.


Раздел 3. Ответы на вопросы, которые могут возникнуть при работе с ЭМ-удобрениями.

Вопрос 1. Как я узнаю, что отходы превращаются в органическое удобрение?
Ответ. Когда отходы имеют запах кислоты, вы делаете все правильно.

Вопрос 2. Цвет ЭМ-компоста не сильно изменился. Это означает, что все пропало?
Ответ. Цвет отходов в герметичном ведре не меняется, т.к. ЭМ-компост не взаимодействует с воздухом. Когда компост попадает в почву, он разлагается и взаимодействует с нею.

Вопрос 3. Запах гнилья, исходящий из сточной канализации. Можно ли с помощью ЭМ избавиться от этого запаха?
Ответ. Пожалуйста, слейте сок из ведра и используйте его в течение дня, если не слить, то качество его ухудшается при взаимодействии с воздухом и высокой температурой.

Вопрос 4. Почему запах отходов остается неприятным даже после обработки их с помощью ЭМ?
Ответ. Потому что в окружающей среде содержится большое количество бактерий, вызывающих гниение. Если в ведре нет герметичности, начнут размножаться и действовать бактерии, вызывающие гниение, а это испортит компост. Важно активизировать бактерии, вызывающие брожение, и увеличить активность ЭМ.

Вопрос 5. Как не испортить компост?
Ответ. Во-первых, стараться сохранять герметичность, т.к. брожение происходит, когда не попадает воздух. В герметичную емкость добавляйте свежие отходы. Используйте необходимое количество ЭМ-препарата в нужной концентрации или ЭМ-бокаси. Хорошо все перемешивайте. Важно удалить лишнюю жидкость и воздух при производстве компоста.

Вопрос 6. Почему при обработке с помощью ЭМ не появляется плесень?
Ответ. Вам не о чем беспокоиться. Плесень не появляется, когда отходы не взаимодействуют с воздухом. Когда вы используете для хранения пищи полиэтиленовые пакеты, пища долго не портится, т.к. находится в герметичном состоянии. Но когда на пищу действует воздух, появляется белая плесень.

Вопрос 7. Я поместил пищу в полиэтиленовый пакет, создал герметичное состояние, но пища испортилась.
Ответ. Вам нужно знать, что большинство полиэтиленовых пакетов, выдаваемых в супермаркетах, произведены из полипропилена, а такие пакеты не пропускают воду, но пропускают воздух. Поэтому при производстве ЭМ-компоста важно использовать герметичное ведро.

Вопрос 8. Что делать, когда отходы имеют запах гнили или в них завелись личинки?
Ответ. Это проблема. Сначала полейте отходы горячей водой, чтобы погибли личинки, затем закопайте отходы вдали от растений, обработайте раствором ЭМ 1:100 и засыпьте землей. Спустя месяц, когда закончится процесс брожения, вы можете использовать эту почву для посадки.

Вопрос 9. Что делать при приготовлении компоста из отходов винограда и других сочных фруктов?
Ответ. Дыню и др. фрукты разломайте на маленькие кусочки перед тем, как сложить в ведро. Так как фрукты очень сочные, необходимо часто сливать жидкость из ведра.

Вопрос 10. Я использовал для компоста пищу, которая много содержит соли. Не будет ли большое содержание соли препятствием для брожения. Как пища, содержащая большое количество соли влияет на почву?
Ответ. Поразмышляйте над этим. Разве вы не используете много соли для приготовления рассола? На брожение не влияет большое количество соли. Даже дезинфицирующее средство может разлагаться при обработке ЭМ! Поэтому вам не следует беспокоиться. К тому же содержание соли в отходах не столь высоко и понижается по мере стекания жидкости.

Вопрос 11. Что делать со скорлупой и большими кусками отходов?
Ответ. Яичная скорлупа, а также раковины моллюсков не разлагаются в почве. Они не влияют на процесс брожения, но кальций, магний и другие минералы, столь необходимые растениям, будут усваиваться ими. Поэтому мы советуем измельчать раковины и яичную скорлупу. Большие куски отходов также должны быть измельчены для того, чтобы процесс брожения проходил быстрее.

Вопрос 12. Я специально не использую при приготовлении компоста мясо и рыбу. Они имеют сильный запах. Как эта пища влияет на качество компоста?
Ответ. Вам не следует беспокоиться об этом. Хороший компост получается не только из овощей и семян. Когда вы добавляете мясо, вам необходимо вдвое увеличить дозу ЭМ препарата или бокаси. Тогда вы не будете волноваться из-за неприятного запаха.

Вопрос 13. Я живу в городской квартире и не знаю, где применять ЭМ-компост.
Ответ. Вы можете использовать его для удобрения домашних растений. Если вы знакомы с дачниками, отдайте компост им. В Японии в некоторых городах организован прием ЭМ-компоста. Посоветуйтесь с соседями или свяжитесь с информационным центром ЭМ.

Вопрос 14. Можно ли использовать ЭМ-компост с другими удобрениями?
Ответ. Смешайте удобрения с почвой и ЭМ-компостом в пропорции 1:3:1. Присыпьте смесь 5-ти сантиметровым слоем почвы. Через неделю накройте поверхность полиэтиленовой пленкой и старайтесь, чтобы туда не попадала жидкость. Следите, чтобы семена и корни растений не взаимодействовали с ЭМ-компостом.

Вопрос 15. Будет ли ЭМ-компост эффективен, если он находится на поверхности земли?
Ответ. Нет. Готовый компост необходимо смешать с землей. Если компост находится на поверхности земли, микроорганизмы, присутствующие в воздухе, испортят его.

Вопрос 16. ЭМ-бокаси и жидкость, получаемая при брожении, являются сильными кислотами. Не могут ли они оказаться губительными для растений?
Ответ. рН компоста и ЭМ-жидкости равен 3,5-4,5. Эта кислота нейтрализуется в почве, с которой вы смешиваете удобрения. Вы не причините вреда растениям, если последуете указаниям использовать ЭМ-удобрения в указанной концентрации.

Вопрос 17. Я использую ЭМ-компост, но результатов не видно.
Ответ. Вам следует сравнить результаты с использованием ЭМ-компоста и без него. Сделайте для этого контрольные рядки.

Вопрос 18. Почему при использовании ЭМ вырастают то хорошие, то плохие овощи?
Ответ. Может, это потому, что вы используете ЭМ-компост по-разному. (Вам поможет строгое соблюдение рекомендаций.)

Где и как используется компост.

В качестве оригинального удобрения необходимо:
1. Использовать после того, как посажены растения.
2. Закапывать возле деревьев в саду.

Вопрос 19. Сколько времени занимает превращение ЭМ-компоста в почву?
Ответ. Это зависит от соотношения почвы и отходов, от времени года, но обычно ЭМ-компост превращается в почву за 2-4 недели.

Вопрос 20. Когда я использовал ЭМ-компост при выращивании помидоров, вырос только стебель, а сам овощ рос плохо. Почему?
Ответ. Это произошло из-за влияния питательных веществ. А, может быть, вы слишком часто их поливали. Фермеры знают, какое количество питательных веществ необходимо растениям. Посадите несколько семян, применяя разное количество компоста. Если компост перенасыщен питательными веществами, откажитесь от использования других удобрений.

ЕЩЕ РАЗ О САМЫХ ГЛАВНЫХ ВЕЩАХ:

  • Нельзя копать землю, ограничьтесь только поверхностной обработкой почвы на глубину 10 см, при работе на грядках забудьте, что такое лопата, пользуйтесь лучше "стрижами". Почва сама станет рыхлой.
  • Неферментированная органика малоэффективна.
  • Если чего-то не хватает, например, какого-то микроэлемента, а всего остального в избытке, бурного роста микробов не будет, поэтому компост должен быть многокомпонентным, разнообразным.
  • Используйте компост как бактериальную закваску и рассадник дождевых червей, не разбрасывая по всему участку, а внося "адресно", непосредственно в лунку, чтобы не кормить сорняки; при этом компост обязательно присыпайте землей, чтобы не повредить корни рассады при посадке на компост.
  • ЭМ-компост, сделанный при температуре выше 45 градусов, почти в 2 раза слабее компоста, ферментированного при температуре 20-40 градусов.
  • Запах аммиака появляется в компосте, где нарушено углерод-азотное соотношение; в этом случае необходимо добавить в компост насыщенные углеродом компоненты: опилки, бумагу, солому, но лучше всего толченый бурый уголь.
  • На зиму часть компоста с дождевыми червями, поместив в двойные-тройные мешки для мусора, оставьте в подвале или кладовке своей квартиры; если будете раз в неделю прикармливать червей ферментированными пищевыми отходами, получите к весне супербиогумус и огромное количество дождевых червей; даже если черви не размножатся (кислотность не подошла), этот супербиогумус станет отличной бактериальной закваской для рассадной смеси и грядок.
  • Изучайте труды Ю.И.Слащинина, А.М.Игонина, В.В.Фокина, которые, по сути, обучают ЭМ-технологии.


Раздел 4. Обмен опытом по применению ЭМ-культуры.

Рассказывает Рубис Александр Владимирович, кандидат медицинских наук, который не имеет дачного или приусадебного участка, но консультировал своего сына Владимира и своих знакомых по вопросам применения ЭМ-технологии в растениеводстве.
Владимир пользовался ЭМ-препаратом при выращивании в квартире растений в горшках. Владимир для полива и опрыскивания растений стал пользоваться раствором 1:1000 (1 мл препарата на 1 литр воды), но одновременно в этот раствор добавлял мед или варенье по 1 мл/л. Земля в горшке была покрыта белой плесенью. Через 5 часов грибок исчез. В течение ряда недель он отмечал, что земля становилась рыхлее, чернее, приобретала приятный запах гумуса. Палочка легко входила в землю, кислотность почвы изменилась от рН 3-5 до 7. В почве сначала появились маленькие дождевые черви, которые быстро росли в длину, становились толстыми и мясистыми. Ускорился рост индийского лука, коланхоэ, тюльпана, пеларгонии царской, бегонии повислой, пеларгонии сильнопахнущей.
Одновременно Владимир наблюдал, что у растений на даче становилось меньше вредителей. До обработки у вишни на листьях и стеблях можно было наблюдать тлю. После полива и почти ежедневного опрыскивания ЭМ в течение недели тля исчезла. У индийского лука, высаженного в грунт, появился вредитель - виноградный слоник, который повреждал луковичку, после ежедневной обработки лука слоник исчез.

Учительница биологии Наталья Александровна Бивал много лет боролась со щитовкой на своем лимоне. Борьба была безуспешной до тех пор, пока она не начала обрабатывать растение раствором ЭМ (1:500, затем 1:1000). Лимон зацвел, и на нем выросли крупные лимоны.

У Тамары Сергеевны Колосницыной на дачном участке в районе "Лесной заимки" почти на каждом соцветии огурцов было по 2-4 плода, даже в конце дачного сезона.
Петрушка, перенесенная с дачного участка и высаженная в тазы, начала "чахнуть". Тамара Сергеевна решила ее реанимировать и стала поливать петрушку в одном тазу раствором ЭМ-препарата вначале 1:500, затем 1:1000 раз в неделю. Петрушка в тазу, где проводилась обработка, ожила, стала ярко зеленой, пышной, выше ростом.

Рассказывает Инна Михайловна Кутушова, внедрившая ЭМ-технологию на участке в Романовке.
При посадке капусты лунку поливали раствором ЭМ (1:1000). Посадка шла при очень жаркой погоде, но высаженная рассада не завяла, и ни один куст не пропал. В процессе вегетации все время поливали раствором 1:1000 (раз в неделю). Капуста выстояла даже после того, как огород несколько дней был в воде. Обильно плодоносили помидоры и были сладкие, кабачки выросли по 2 из одной розетки.
На участке стал пропадать виноград. Обработка интавиром результатов не дала. Тогда Инна Михайловна стала поливать виноград раствором ЭМ (концентрации 1:500). Виноград стал отходить, и к концу сезона плети были покрыты пышной листвой.
Интересен факт с курами. У кур не держались яйца. Инна Михайловна стала поить их ЭМ-раствором (10 мл на литр воды). Проблемы исчезли, и если в начале января от 12 кур было 1-2 яйца, то сейчас 3-5 яиц в день. Сейчас без ЭМ куры даже не хотят пить воду. Внешне куры стали чистыми, с блестящими перьями.

Автор этой брошюры Северина Валентина Яковлевна 5 января посадила комнатные самоопыляющиеся огурцы. В одном горшке огурцы поливались обычным способом (только водой), во втором - раствором ЭМ-препарата 1:1000 один раз в 2-3 дня. Там, где огурцы поливали ЭМ-раствором, развитие шло интенсивное, и на 20-й день было 4 листа, а где не поливались - 3 листа.

Николай Петрович Глазков из Фадеевки Октябрьского района начал применять ЭМ-технологию на своем участке с предпосевной обработки почвы. В середине сентября 2000г. он собрал необычайно сочные и вкусные плоды сладкого перца. Он сказал, что перец созрел у него впервые за все время существования дачного участка, обычно плоды собирали зелеными перед заморозками.

Зинаида Романовна Чуракова рассказывала, что за пять недель из сорняка и отходов получила замечательный компост.

Тамара Андреевна Тонких в течение лета раза четыре поливала свой дачный участок ЭМ-раствором (1:1000). Как отмечает Тамара Андреевна, у нее на участке, в отличие от участка соседей, не было слизняков, губителей урожая в дождливое лето 2000 года.

Опыт членов общественного клуба "ЭМ-культура" при общественной организации инвалидов "Защита" (Краснодарский край)

Апрель 2000

ЭМ-концентрат приобрели в январе 2000г. Приготовив рабочий раствор (соотношение 1:100), обработали лейкой землю-целину в виде глинистых комков с зарослями пырея, ажины и др. сорняков. Поливали 2 раза в феврале (по снегу) и в марте. А в середине апреля на этом месте земля уже сверху была рассыпчатой и сорняков, на удивление, осталось немного. Посадили картошку вместе с кустовой фасолью (последнюю будем сажать, когда появятся всходы картофеля), надеемся на хороший урожай, т.к. воочию убедились, что ЭМ-препарат совершает с землей чудеса.
Может быть, кому пригодится наш опыт применения емкости для складирования ЭМ-компоста. В небольшой старой бочке внизу сделали отверстие, затыкаемое деревянной пробкой, через которое сливается жидкость. Внутри бочки на низ ставится кружок - решетка (из пластика с отверстиями) на "ножках".
Пищевые отходы слоями укладываются на решетку (тоже из пластика с отверстиями), обрабатываются ЭМ-препаратом (соотношение 1:100) и сверху придавливается пластиковым кружком с камнем-грузом. Бочка накрывается резиной от автомобильной камеры и плотно прижимается металлическим обручем. Таким образом, изолируется доступ кислорода, и процесс ферментации идет правильно. Периодически (по мере накопления) жидкость удаляется через отверстие. Ею обрабатывается выгребная яма туалета, где через месяц запах исчезнет. Компост выбираем из бочки по мере ее наполнения и рядками укладываем в огороде.

М.Ф. Красновидова

Рассада - загляденье

17.02.2000г. были высеяны в землю, подготовленную для рассады (песок, дерновая земля, перегной в соотношении 1:1:1), семена перца и баклажанов в 2-х ящиках. Семена предварительно были замочены на 12 часов в ЭМ-препарате согласно инструкции.
1-й ящик наполняется ежедневно с помощью опрыскивателя ЭМ-1.
2-й ящик - только обыкновенной водой.
Всходы в первом ящике появились на 7-е сутки густой щеткой. Во втором ящике всходы единичные на 10-12 день.
С появлением первых двух листочков на всходах их опрыскивание ЭМ-препаратом проводилось 1 раз в неделю. После третьего листа - полив трубочкой 1 раз в неделю до промокания почвы на всю глубину ящика.
Разница между рассадами, в том и другом ящике (с поливом ЭМ-1 и без него) составила 8 см. ЭМ-рассада выглядела здоровой и сильной.
Особенно хорошо реагируют на ЭМ-1 помидоры. Но никакие растения нельзя поливать ни ЭМ-1, ни ЭМ-5 сразу после высаживания в грунт, не дождавшись их укоренения. Этим растения можно загубить.

В. Ковалев.

Мой печальный и радостный опыт применения ЭМ-1.

Замачивание семян.
При замачивании семян ЭМ-1 действует, как биостимулятор. Томаты замачивала в растворе 1:100 на 12 часов. Уже через два дня они начали прорастать.
Семена арбуза, дыни, огурцов, фасоли, гороха замачивала в ЭМ-1 на 3 часа. Не промывая, держала в тряпочке до наклевывания. Особенно быстро отозвались арбузы - начали проклевываться через три дня.

Полив.
Пробовала поливать земляные лунки перед высадкой в них клубней картофеля и посевом сухих семян томатов. Результат - отрицательный. Ростки на картофеле почти все погибли. Томаты взошли на 30%, хотя при замачивании тех же семян в ЭМ-1 томаты дали 90-процентную всхожесть.

Полив под корень ЭМ-1.
Очень хорошо отозвались на это томаты, посаженные на грядке, куда годом раньше закладывали пищевые отходы. Эти томаты намного опережают в развитии те же самые сорта, посаженные в землю без добавления органики.
7-8 мая мороз. Высаженная в грунт рассада помидоров, обрабатываемая препаратом Эпин, перенесла мороз лучше. На обычной грядке я выращиваю в одинаковых условиях томаты с применением ЭМ-препарата и Эпина, а также комбинированно с обоими препаратами. Последняя группа растений выглядит намного лучше, чем две первые.
Картофель, выращиваемый в ящике многоэтажно по Челябинскому методу, при применении ЭМ растет прекрасно.

Л. Пономарева.

Лекарство от фитофторы

ЭМ применяла в виде опрыскивания на перцах, баклажанах и помидорах. Семена высаживала также обработанные препаратом 1:1000.
Все растения в июле - начале августа - высокие, хорошо развитые.
Помидоры висят гроздьями по 6-7 штук и более. Вес плодов по 100г. Листьев на растениях почти не видно - одни плоды.
Интересен опыт применения ЭМ на огурцах. При 30 см подросте начала обрабатывать огурцы ЭМ-препаратом 1:1000. После четвертой обработки появилась новая масса листьев. Ботва стала плотной, устойчивой к ветру (огурцы растут в открытом поле).
С грядки 3х4 собрала первое ведро огурцов. Их плодоношение продолжается. У соседей на огурцовых грядках листья пожелтели и посохли.

В. Петрий, биолог.

На картофельном поле

Применял ЭМ-1 на картофельном поле, обрабатывая его методом опрыскивания раз в неделю. Междурядья укрывал соломой, сохраняя влажность в почве. Использовал в качестве подкормки бокаси.
Картофель получился ровный, крупный, до 10 шт. в лунке, внутри - светлый, чистый.

В.Гайдук, фермер

Ячмень + ЭМ

Выращивал озимый ячмень на двух полях на площади 17 га. На одном из них провел две обработки ЭМ-препаратом с самолета - весной (3 литра ЭМ-1 - на 2 т воды).
Засевались оба поля в один день. На первом - зерно стало осыпаться на неделю раньше. На втором, где применялся ЭМ-1, колосья остались зелеными, сильными, налитыми зернами. Урожай - ровный, подгона больше, чем на обычном поле, потерь зерна значительно меньше.

В. Иванченко, фермер

Авторы этой брошюры выражают глубокую признательность всем, кто поделился своим опытом применения ЭМ-технологии в садоводстве, огородничестве, в быту.
Давайте все вмести делать нашу землю благодатной, позволяющей получать высокие урожаи, и употреблять в пищу экологически чистые продукты питания.

Северина В..Я.
Галетова Г.Г.


Приложение 1

Краткие рекомендации по применению препарата ЭМ-1

Наименование

 Применение

Технологии приготовления

Способ приготовления

Примечание
1. Препарат ЭМ-1 (перед употреблением взбалтывать) А) Осенняя подготовка почвы Развести в воде в соотношениях 1:100 или 1:200

(10-5 ст. л. препарата на 10 л воды)

 После уборки урожая почву полить из лейки, пройти по ней плоскорезом (или "стрижом"), снова полить Расход - 2 л препарата на 10 соток
Б) Весенняя подготовка почвы | То же | То же, за 2 недели до посадки при tвоздуха 10°C. | То же
В) Подготовка почвы под рассаду | ЭМ-компост смешать с почвой из расчета 5-10% компоста к объему почвы и поливать раствором ЭМ-1 (1:500). Тщательно перемешать. Закваска почвы идет 1-2 мес. При t=15°C | Это готовая почва под рассаду | Почву увлажнить так, чтобы можно было сделать рыхлый колобок, который должен распадаться при прикосновении. При появлении мицелия замешивание повторить. Процедуру повторить 2-3 раза.
Г) Подготовка семян к посадке | Приготовить раствор 1:1000 | Замочить семена на 30 мин.
Д) Уход за рассадой до пересадки Приготовить раствор 1:1000 1.Ежедневный полив до появления раздвоенного листа.

2.Орошение рассады 1 раз в день.
Е) Подкормка при высадке рассады и уходе за растениями и деревьями Приготовить раствор 1:1000 1.Перед высадкой рассады на постоянное место почву за 3-5 дней до высадки полить раствором.

2.После высадки рассады поливать 1 раз в день, пока ростки не приживутся.

 1.При очень плохой почве концентрацию можно увеличить до 1:500.

2.На 3-4 год работы по ЭМ-технологии частоту обработки можно сократить.
3.В период роста орошать или полить раствором 1:1000 один раз в неделю (весь вегетационный период).

4.Плодовые деревья и кустарники поливать, орошать листья один раз в 2 недели.
2. ЭМ-экстракт (применяется для полива вместо ЭМ-1) Составляющие:

1.измельченный бурьян - 7 л

2.вода не хлорированная - 7 л

3.патока или сахар - 0,25 л

4.ЭМ-1 - 0,25 л

Измельченный бурьян поместить в пластиковое ведро. Смешать ЭМ-1 и патоку с водой, влить в ведро, закрыть пакетом, на пакет - крышку и груз. Ферментация идет 20-25 дней при t=20-30°C. Массу периодически встряхивать, чтобы выпустить газ. рН готового экстракта - ниже 3,5. Отфильтровать, разлить по бутылкам.

 -Вместо ЭМ-1 для полива растений (разведение 1:1000 или 1:500);

-для борьбы с сорняками (раствор 1:100);

-аэрозольная обработка растений совместно с ЭМ-5 весь регетационный период (раствор 1:1000);

После полива обработать плоскорезом.

 Лучше использовать растения, имеющие долгую жизнь (крапива, лебеда, клевер, сорняки и др.). Хранить в темном месте не более месяца.
3. ЭМ-компост из растительных остатков и дерновой земли А) Анаэробный (ферментацию проводить в яме глубиной 0,5 м). Разнообразные органические измельченные отходы, опилки, дробленый бурный уголь, дерновую землю (10 кг на 100 кг компоста) тщательно перемешать и полить послойно из лейки раствором 1:100 (на 10 л воды добавить 100 мл ЭМ-1 и 100 мл патоки или варенья). Влажность компоста должна быть около 40%. Компост утрамбовать, накрыть пленкой, присыпать землей.

Б) Аэробный (ферментацию проводить в бурте высотой до 1 м, основание - до 2,5 м). На землю радиально уложить жерди, сверху - крупные ветки. Использовать те же исходные материалы и ту же концентрацию раствора, как и для анаэробного компоста, проливая компост так же слоями. Влажность - до 60%. Аэрировать кучу, периодически потряхивая за концы жердей. Ферментировать 1,5-2 месяца. Если t поднялась до 40°C, компост необходимо перемешать, при необходимости увлажнить, утрамбовать и не трогать. Во второй месяц кучу перемешать еженедельно.

 Через 7-10 дней анаэробный компост можно разложить на грядки слоем 5-10 см, сверху добавить слой земли до 10 см, посеять семена.

Для подкормки использовать только в лунки или бороздки, утрамбовать, присыпать землей.

Полностью отферментированный ЭМ-компост вносится ежемесячно в верхний слой почек по 0,5 кг/м. Если вносится на растения, то грядку необходимо сразу полить. Свежий ЭМ-компост (ферментация менее месяца) вносится только в прикорневую зону или делается болтушка (на ведро воды - 1кг ЭМ-компоста).

Анаэробный и аэробный ЭМ-компост - прекрасный для дождевых червей. Когда компост хорошо отферментирован и рН достигла 7.0, дождевые черви превращают компостную кучу в сплошной червятник.
ЭМ-компост из пищевых волокон А) Приготовление закваски:

Пищевые отходы в количестве 1 кг пропустить через мясорубку, отжать лишнюю жидкость, слегка подсушить. Распылить по фаршу 50 мл препарата ЭМ-1, перемешать, поместить фарш в целлофановый пакет, завязать мешок, поместить его под гнет, через неделю фарш высушить, перетереть.

Б) Приготовление ЭМ-компоста из пищевых отходов.

В пластиковое ведро уложить на дно решетку. В большом целлофановом пакете сделать отверстия, посыпать дно сухой закваской (или полить раствором ЭМ-1 1:100). В пакет загрузить слоями по 2-3 см измельченные отходы, посыпая каждый слой сухой закваской (1 ст.л. на слой). Удалить воздух, придавить гнетом. Накопившуюся на дне ведра ЭМ-жидкость сливать через 2-3 дня.

Использовать для приготовления компоста из пищевых отходов.

Использовать для дополнительной подкормки 1 раз в месяц, закапывая в лунки или бороздки. Осенью можно разбросать по полю. В домашних условиях для обновления земли в горшках (см. стр. 24). ЭМ-жидкость использовать для полива цветов (1:1000), обработки унитаза, раковины (на ночь 1:100).

 Хранить в темном месте.
4. ЭМ-5 Препарат для борьбы с насекомыми-вредителями. А) Приготовление:

Смешать 60 мл воды, 10 мл уксуса, 10 мл патоки (меда, варенья), 10 мл водки (40°) и 10 мл ЭМ. Настоять в темном месте 1 неделю при комнатной температуре.

Б) Использование:

Приготовить раствор ЭМ-5 концентрации 1:1000.

 Опрыскивать растения, кустарники в период роста раствором ЭМ-5 еженедельно. Хранить в темном, прохладном месте. Срок годности 3 месяца.

При появлении насекомых - вредителей концентрацию увеличить до 1:250.

Внимание:

  1. Препарат перед употреблением тщательно взбалтывать.
  2. При изготовлении раствора в воду добавлять питательную среду - патоку, варенье, сахар (столько же, сколько и ЭМ-1).
  3. Раствор хранить не более 3 дней.


Приложение 2

Выращивание цветов

1. Выберите горшок с дырочками.
2. Используйте плодородную почву.
3. Добавьте ¼ хорошо отжатого ЭМ-компоста.
4. Хорошо перемешайте. Ферментация будет быстрее, если хорошо перемешать.
5. Посыпать ровным слоем почвы. Уровень почвы должен быть выше, т.к. почва имеет тенденцию оседать.
6. Накройте полиэтиленовым пакетом и оставьте на 14 дней.
7. Появление белой плесени не означает, что вы сделали что-то не так. Она является результатом влияния бактерий.
8. Через месяц вы можете использовать землю.
9. Цветы красиво расцветают и не болеют.

Почву, которую использовали раньше, можно освежить.

1. Почва, которую вы использовали в прошлом году, потеряла свои качества.
2. Перемешайте почву, ЭМ-компост и цеолит в пропорции 4:1:1.
3. Для брожения (ферментации) поместите в темное место на 1 месяц.
4. Поместите всю смесь в горшок и посейте семена.


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


ЭМ-технология в вопросах и ответах. Библиотечка Консультанта АРГО

Северина В.Я., Галетова Г.Г.

ЭМ-технология в вопросах и ответах

Практические рекомендации по применению в быту, садоводстве и огородничестве.

Содержание :

Предисловие
Раздел 1. Применение ЭМ-препарата в быту.
Раздел 2. Приготовление и применение ЭМ компоста и бокаси в домашних условиях.
Раздел 3. Ответы на вопросы, которые могут возникнуть при работе с ЭМ-удобрениями.
Раздел 4. Обмен опытом по применению ЭМ-культуры.
Приложение 1. Краткие рекомендации по применению препарата ЭМ-1
Приложение 2. Выращивание цветов

Где купить ЭМ-препарат


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО