Библиотечка Консультанта АРГО

ИЗ ИСТОРИИ УПОТРЕБЛЕНИЯ ФИТО-ЧАЕВ

История употребления фито-чаев имеет многовековые корни. Имеются многочисленные свидетельства того, что человечество, еще задолго до Авиценны и Гиппократа, умело применять настои и отвары трав с целью лечения ряда заболеваний и сохранения здоровья. Народные знахари и колдуны, выполнявшие роль врачевателей, бережно хранили рецепты предков и копили драгоценные знания, которые нередко хранились в строгом секрете. Тщательно собираемый по крупицам и передаваемый из поколения в поколение опыт применения лекарственных растений становился частью культурного наследия каждого народа и нации. Веками складывался опыт условной классификации растений на пригодные в пищу, обладающие целебными свойствами и ядовитые. В этом человеку помогали интуиция, практические знания, примеры животных. Способ заготовки трав с помощью высушивания длительное время был самым эффективным для сохранения тех витаминов и микроэлементов, которые накапливаются в растениях за период роста.
Приготовление и употребление отваров и настоев в человеческой культуре со временем приобрело характер ритуала, стало неотъемлемой частью человеческой жизни. Как во всяком ритуале, в чаепитии заложен глубокий смысл - дать человеку те необходимые вещества, которыми обладает природа, накапливая их в разных частях растений: цветах, плодах, листьях, корнях. Совместное чаепитие у многих народов было знаком дружбы и расположения.
На Руси обычай чаепития родился задолго до появления настоящего чая, пришедшего из Индии и Китая. Для приготовления так называемых взваров использовали листья и ягоды смородины, малины, вишни, брусники, черники, бадан, зверобой, клевер, сухие лесные и садовые ягоды, коренья. Рецепты приготовления лечебных чаев накапливались в травниках, бережно хранились и передавались из поколения в поколение.
В XX веке знания народной медицины приобрели научную основу. Химики и фармацевты систематизировали опыт народной медицины, выделяя и изучая вещества, содержащиеся в пищевых и лекарственных растениях. Это позволило создать целый ряд лекарственных препаратов натурального происхождения. И все же то, образно говоря, магическое и целебное воздействие, которым обладает травяной чай, невозможно заменить таблетками. Хорошо заваренному травяному чаю присуща некая частица сил природы, которую может принять организм человека.
Современная наука биоритмология доказала справедливость существующих строгих правил, касающихся времени употребления того или иного чая. Не секрет, что фито-чаи из растений, обладающих стимулирующими свойствами, лучше принимать утром, а успокаивающие - на ночь. Тогда энергия трав действует созвучно с биоритмами организма, давая оптимально желаемый результат.
Новой разработкой научного коллектива Предприятия "НАМИ-Арус" стали фито-чаи "Тонизирующий", "Оздоровительный" и "Успокоительный". Композиции фито-чаев составлены на основе классических рецептов народной медицины. При составлении рецептур был учтен принцип сочетаемости различных компонентов и возможность их синергичного действия на организм. Фито-чаи можно применять как каждый в отдельности, так и в комплексе. В этом случае "Тонизирующий" фито-чай применяется утром натощак, "Оздоровительный" - в обед за 15-20 минут до еды, а "Успокоительный" - вечером, перед сном. Такое сочетание фито-чаев обеспечивает оптимальное поступление биологически активных веществ, соответствующих циркадным (суточным) биоритмам организма человека. Многокомпонентный состав фито-сборов содержит богатый набор микроэлементов, витаминов, биофлавоноидов и эфирных масел, принимающих участие в обмене веществ организма.

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


ФИТО-ЧАЙ «ТОНИЗИРУЮЩИЙ»

ФИТО-ЧАЙ Состав фито-сбора: корень бадана толстолистного, трава зверобоя продырявленного, лист брусники обыкновенной, плоды боярышника кроваво-красного, плоды шиповника коричного, корень родиолы розовой.

Основные свойства:
• Обладает стимулирующим и тонизирующим эффектами; повышает работоспособность на фоне утомления и при выполнении тяжелой физической работы.
• Способствует повышению умственной работоспособности человека, улучшает память и внимание.
• Оказывает тонизирующее действие при астенических состояниях, после соматических и инфекционных заболеваний.
• Обладает адаптогенными и иммуномодулирующими свойствами.
• Нормализует обменные процессы, способствует экономному расходованию энергетических ресурсов, улучшает энергетический обмен в мышцах и мозге.
• Оказывает спазмолитическое действие на гладкие мышцы желчных протоков, кишечника, кровеносных сосудов (избирательно расширяя коронарные сосуды и сосуды головного мозга) и мочеточников.
• Способствует укреплению стенок капилляров.
• Оказывает легкое противовоспалительное действие на слизистые желудочно-кишечного тракта и мочевыводящих путей.
• Обладает мочегонным и желчегонным действием.
• Благодаря специальному сочетанию и подбору доз трав не вызывает значительного повышения артериального давления.

Применение:
• Хроническое переутомление, синдром хронической усталости.
• Функциональные расстройства сердечно-сосудистой системы (кардионеврозы, вегетососудистая дистония).
• Неврозы, в том числе климактерические. Гипотонические состояния.
• Острые и хронические инфекции органов желудочно-кишечного тракта.
• Функциональные расстройства желудочно-кишечного тракта (дискинезия желчевыводящих путей, кишечные дискинезии).
• Заболевания мочеполовой системы (пиелонефриты, циститы, мочекаменная болезнь). Воспалительные заболевания женской половой сферы, дисфункции яичников. Заболевания, сопровождающиеся нарушением проницаемости сосудистой стенки (васкулиты).

< назад


ХАРАКТЕРИСТИКА КОМПОНЕНТОВ ФИТО-ЧАЯ «ТОНИЗИРУЮЩИЙ»

Бадан толстолистный. Корни и корневища содержат дубильные вещества, свободные полифенолы, сахара, крахмал, фитонциды, аскорбиновую кислоту и другие активные вещества.
Обладает противовоспалительным, вяжущим, кровоостанавливающим и бактерицидным свойствами. Способен укреплять стенки капилляров и оказывать местное сосудосуживающее действие. Понижает артериальное давление и несколько увеличивает частоту сердечных сокращений.
Применяется в гинекологической практике при обильных менструациях и кровотечениях после аборта, при фибромиоме матки. Используется при колитах недизентерийного происхождения. В стоматологической практике - при хронических воспалительных процессах в полости рта.

Зверобой продырявленный. В траве содержатся биофлавоноиды, такие, как рутин, кверцетин и другие, дубильные вещества, каротин, гиперицин, эфирное масло, смолы, никотиновая, аскорбиновая кислоты, витамины, холин, сапонины, спирты и другие соединения.
Флавоноиды оказывают спазмолитическое действие на гладкие мышцы желчных протоков, кишечника, кровеносных сосудов и мочеточников. Флавоноиды увеличивают отток желчи, препятствуют застою желчи в желчном пузыре и тем самым предотвращают возможность образования камней, облегчают желчеотделение в 12-перстную кишку в результате уменьшения спазма сфинктера печеночно-поджелудочной ампулы. Также снимают спазмы толстой и тонкой кишок, восстанавливают моторную функцию кишечника, улучшая тем самым переваривающую способность желудочно-кишечного тракта.
Зверобой не только снимает спазм кровеносных сосудов, особенно капилляров, но и оказывает капилляроукрепляющее действие, типичное для соединений, содержащих витамин Р. Кроме того, препараты зверобоя улучшают венозное кровообращение и кровоснабжение некоторых внутренних органов, а также повышают мочеотделение в результате уменьшения напряжения стенок мочеточников и непосредственного увеличения фильтрации в почечных клубочках.
Дубильные вещества растения оказывают легкое вяжущее и противовоспалительное действие. Они обладают также антимикробной активностью по отношению к ряду микроорганизмов, устойчивых к действию антибиотиков.
Зверобой широко применяют при заболеваниях ротоглотки, желудочно-кишечного тракта, печени и почек: дискинезиях желчевыводящих путей, застое желчи в желчном пузыре, гепатитах, холециститах, при начальных симптомах желчно-каменной болезни, при гастритах, вздутии живота, а также при снижении функции почек. В качестве вспомогательного средства препараты зверобоя назначают при мочекаменной болезни.
В ряде случаев препараты зверобоя назначают при нарушениях периферического кровообращения с явлениями застоя, сопровождающимися зябкостью, склонностью к быстрому охлаждению, болями в нижних конечностях.

Брусника обыкновенная. Листья содержат фенольные гликозиды и другие флавоноиды, вяжущие и дубильные вещества.
Оказывает дезинфицирующее, мочегонное и желчегонное действие благодаря содержанию большого количества арбутина и дубильных соединений. Катехиновые вещества уменьшают проницаемость и ломкость капилляров.
Применяется как мочегонное, желчегонное, антисептическое и вяжущее средство при заболеваниях почек и мочевого пузыря (пиелонефриты, циститы, мочекаменная болезнь), гастроэнтеритах, гнилостных поносах, метеоризме и хронических запорах. Применяется при заболеваниях, связанных с нарушениями минерального обмена (подагре, остеохондрозе), а также при ревматоидных, инфекционных неспецифических артритах.

Боярышник кроваво-красный. Плоды содержат флавоноиды, органические кислоты, каротиноиды, дубильные вещества, жирные масла, пектины, тритерпеновые и флавоновые гликозиды, холин, сахара, витамины и другие соединения.
Оказывает поддержку сердечно-сосудистой системы, улучшает работу сердечной мышцы, предупреждает ее преждевременное утомление. Кроме того, способствует восстановлению ритма сердечных сокращений.
Обладает спазмолитическими свойствами, избирательно расширяя коронарные сосуды и сосуды головного мозга, чем объясняется его гипотензивное действие, влияние на уровень венозного давления и улучшение функции сосудистых стенок, а также антиатеросклеротическое действие. Плоды боярышника способны усиливать действие сердечных гликозидов.
Применяется при функциональных расстройствах сердечной деятельности, при гипертонической болезни, стенокардии, ангионеврозах, мерцательной аритмии, пароксизмальной тахикардии, при общем атеросклерозе, климактерическом неврозе и других заболеваниях. Не имеет противопоказаний при заболеваниях сердечно-сосудистой системы у лиц пожилого и старческого возраста. Оказывает влияние на эластичность сосудистой стенки (артериол и капилляров).

Шиповник коричный. Плоды шиповника содержат сахара, пектины, дубильные вещества, органические кислоты (яблочная, лимонная и др.), флавоноиды (кверцетин, изокверцетин, кемпферол, рубиксантин, ликопин и др.), жирное масло, витамины группы В, аскорбиновую кислоту, каротин (провитамин А), токоферолы, микроэлементы - железо, марганец, фосфор, магний и кальций.
Биологически активные вещества шиповника обладают выраженным противоцинготным действием, стимулируют сопротивляемость организма к вредным воздействиям внешней среды, инфекциям и другим неблагоприятным факторам.
Кроме того, доказано противоатеросклеротическое действие шиповника, обусловленное аскорбиновой кислотой. Содержание ее в плодах шиповника составляет до 600 мг в 100 г сухих плодов, что выше в несколько раз, чем в лимонах и черной смородине. Весь комплекс витаминов стимулирует активацию ферментных систем организма. Плоды шиповника усиливают регенерацию тканей, синтез гормонов, благоприятно влияют на углеводный обмен, проницаемость сосудов. Обладают противовоспалительным, желчегонным и мочегонным действием.
Отвар из плодов шиповника используют при лечении гиповитаминозов С и Р, назначают при острых и хронических инфекциях, атеросклерозе, нефритах, острых и хронических заболеваниях печени, кишечника, при язвенной болезни, повышенной кровоточивости, частых простудных заболеваниях, нарушениях обмена веществ и эндокринных расстройствах, бронхиальной астме, при лечении холециститов и гепатитов.

Родиола розовая (золотой корень). Корни и корневища содержат дубильные вещества, эфирное масло, органические кислоты, такие, как лимонная, яблочная, янтарная, значительное количество сахаров, белки, жиры, воски, стерины, фенольные соединения, гликозиды, флавоноиды, большое количество марганца и ряд других веществ.
Обладает выраженным стимулирующим свойством, существенно увеличивает выносливость и способность к физическим нагрузкам. Особенно заметно повышается работоспособность при использовании препаратов на фоне утомления. Нормализует обменные процессы, способствует экономичному расходованию энергетических ресурсов и быстрому их восстановлению, улучшает энергетический обмен в мышцах и мозге. Оказывает стимулирующее действие на умственную работоспособность человека, несколько усиливает память и внимание. Обладает адаптогенными свойствами. Отмечено тонизирующее действие при переутомлении у практически здоровых людей и больных с астеническим состоянием после перенесенных болезней.
В официальной медицине применяется у больных с неврозами, гипотонией, вегетососудистой дистонией и при некоторых психических заболеваниях с ремиссией по астеническому типу.
Золотой корень очень популярен в народной медицине. На Алтае считается, что он сохраняет мужскую силу, дает ясность ума и неутомимость в работе. Его применяют при нарушении обмена веществ, легких формах сахарного диабета, воспалительных заболеваниях желудочно-кишечного тракта, в составе сборов при гинекологических заболеваниях.


ФИТО-ЧАЙ «ОЗДОРОВИТЕЛЬНЫЙ»

ФИТО-ЧАЙ Состав фито-сбора: лист мяты перечной, соцветия ромашки аптечной, лист смородины черной, курильский чай (пятилистник кустарниковый, лапчатка), кукурузные рыльца.

Основные свойства:
• Улучшает работу кишечника, усиливает кровообращение в стенке кишки.
• Усиливает секрецию пищеварительных желез.
• Обладает выраженным желчегонным эффектом, уменьшает вязкость желчи.
• Уменьшает процессы брожения в кишечнике.
• Оказывает противовоспалительное действие на слизистые желудочно-кишечного тракта.
• Улучшает детоксицирующую функцию печени.
• Обладает общеукрепляющим, мочегонным и потогонным эффектами.
• Способствует незначительному понижению уровня сахара в крови.
• Улучшает липидный обмен, способствует нормализации уровня холестерина.
• Способствует улучшению мозгового кровообращения.
• Обладает лимфотропным действием: усиливает дренажную и детоксицирующую функцию лимфатической системы.
• Обладает мягким стимулирующим действием на иммунную систему.

Применение:
• Заболевания желудочно-кишечного тракта (холециститы, холангиты, желчно-каменная болезнь и гепатиты, острые и хронические гастриты, язвенная болезнь желудка и 12-перстной кишки, спастические колиты, метеоризм, диспепсия).
• Заболевания, связанные с нарушением обмена веществ (атеросклероз, сахарный диабет, избыточный вес и ожирение).
• Заболевания мочевыводящей системы (пиелонефрит, гломерулонефрит, мочекаменная болезнь и др.).
• Кардионеврозы, различные невротические состояния, бессонница.
• Частые простудные заболевания, снижение иммунитета.


ХАРАКТЕРИСТИКА КОМПОНЕНТОВ ФИТО-ЧАЯ «ОЗДОРОВИТЕЛЬНЫЙ»

Лист мяты перечной. В листьях мяты содержатся эфирные масла, основу которых составляет ментол, пинены и терпеноиды, а также органические кислоты, дубильные вещества, флавоноиды, каротин, гесперидин, микроэлементы (медь, марганец) и другие соединения.
Обладает успокаивающим, спазмолитическим, желчегонным, антисептическим и болеутоляющим действием. Усиливает капиллярное кровообращение и перистальтику кишечника, секрецию пищеварительных желез, улучшает аппетит, повышает желчеотделение, оказывает спазмолитическое действие, снижая тонус гладкой мускулатуры кишечника, желче- и мочевыводящих путей.
За счет содержания ментола обладает антисептическим действием по отношению ко всем видам патогенных бактерий в желудочно-кишечном тракте.
Применяется при спастических колитах, метеоризме, диспепсии. Как желчегонное средство применяется при холециститах, холангитах, желчно-каменной болезни и гепатитах.
При воспалительных заболеваниях верхних дыхательных путей, как легкое рефлекторное сосудорасширяющее средство применяется при стенокардии и болезнях, связанных со спазмами сосудов головного мозга. Применяется как успокаивающее средство при повышенной возбудимости, бессоннице и различных невротических состояниях.
Соцветия ромашки аптечной. Соцветия ромашки содержат эфирное масло, содержащее хамазулен и целый ряд биологически высокоактивных веществ, а также органические кислоты, фитостерины, каротин, горечи, слизи, камеди. Благодаря такому составу ромашка оказывает желчегонное, спазмолитическое, местноанестезирующее действие, уменьшает процессы брожения. Известно, что за счет хамазулена ромашка оказывает противоаллергическое действие. Обладает стимулирующим влиянием на дыхательную функцию, расширяет сосуды головного мозга.
В медицине применяют как противовоспалительное, антисептическое средство при заболеваниях полости рта, тонзиллитах, ангине; при острых и хронических гастритах, язвенной болезни желудка и 12-перстной кишки, при колитах и энтероколитах, метеоризме. В качестве спазмолитического и противовоспалительного средства применяется при заболеваниях печени и желчных путей.
Отвар соцветий наружно применяют при различных кожных заболеваниях: отеках, фурункулах, труднозаживающих ранах, диатезах и сыпях. Препараты ромашки широко применяются в гомеопатии, народной медицине, парфюмерной промышленности.
Лист смородины черной. Листья смородины содержат органические кислоты, аскорбиновую кислоту, витамины Р, В, бета-каротин, микроэлементы (калий, железо), дубильные вещества, гликозиды, эфирные масла.
Настой из листьев обладает общеукрепляющим, мочегонным, потогонным и противовоспалительным эффектом. Используют при заболеваниях желудочно-кишечного тракта, при нарушениях сердечного ритма, атеросклерозе, кардионеврозах, простудных, инфекционных заболеваниях, гломерулонефрите.
В народной медицине применяют в составе сборов и самостоятельно как средство, очищающее кровь, улучшающее настроение, при ранних токсикозах беременности, тошноте различного происхождения.
Кукурузные рыльца. Содержат бетаситостерин, жирное масло, горечи, эфирное масло, хлорофилл, камеди, смолы, гликозиды, сапонины, сахаристые вещества, алколоиды, витамины К, группы В, D, Е, аскорбиновую кислоту. Обладают выраженным желчегонным свойством, увеличивают секрецию желчи, уменьшают ее вязкость, повышают мочеотделение. Обладают также сахароснижающим действием.
В медицине используют в качестве желчегонного и мочегонного средства. Применяют при холангитах, гепатитах, холециститах, энтероколитах и других заболеваниях желудочно-кишечного тракта, при отеках, связанных с заболеваниями сердечно-сосудистой системы и болезнями почек. Длительный прием их способствует растворению камней в мочеточниках и почках. Благоприятно влияя на липидный обмен и снижая уровень холестерина, применяется для лечения и профилактики атеросклероза. Используется при гиповитаминозах витамина Е, так как содержит большое количество этого витамина. Содержащаяся в растении глютаминовая кислота позволяет применять кукурузные рыльца при заболеваниях центральной нервной системы (реактивные состояния, психозы, депрессии, эпилепсия и др.), прогрессивной мышечной дистрофии.
Курильский чай (пятилистник, лапчатка кустарниковая). В надземной части растения найдены аскорбиновая кислота, каротин, флавоноиды, дубильные вещества, эфирные масла, органические кислоты, эфирное масло, сапонины и ряд других биологически активных веществ.
Установлена способность препаратов растения оказывать бактерицидное действие на патогенную микрофлору кишечника, в связи с чем курильский чай широко применяется в лечении дисбактериозов.
В народной медицине препараты курильского чая используют в качестве противовоспалительного, вяжущего, кровоостанавливающего и обезболивающего средства. Его применяют при заболеваниях желудка и кишечника, диспепсии, дизентерии, желудочно-кишечных коликах, простудных заболеваниях, маточных кровотечениях.
В последние годы настой курильского чая широко используется как травяной чай с высокими вкусовыми качествами, обладающий детоксицирующим, общетонизирующим и лимфотропным действием. Он укрепляет иммунитет, усиливает выведение токсинов и радионуклидов из организма, улучшает обмен веществ. Применяется отдельно и в составе сборов в лечении ожирения, сахарного диабета, заболеваний печени и желчевыводящих путей (гепатиты, холециститы, желчно-каменная болезнь), при заболеваниях суставов, остеохондрозе, нарушениях венозного кровообращения и лимфообращения в нижних конечностях.


ФИТО-ЧАЙ «УСПОКОИТЕЛЬНЫЙ»

ФИТО-ЧАЙ Состав фито-сбора: лист мяты перечной, трава душицы обыкновенной, соцветия ромашки аптечной, лист малины обыкновенной, трава пустырника пятилопастного.

Основные свойства:
• Оказывает успокаивающее действие.
• Способствует снижению артериального давления.
• Усиливает капиллярное кровообращение.
• Обладает мягким противосудорожным эффектом.
• Оказывает легкое спазмолитическое действие (снижает тонус гладкой мускулатуры кишечника, желче- и мочевыводящих путей).
• Повышает секрецию пищеварительных желез.
• Оказывает желчегонное и слабое мочегонное действие.
• Уменьшает процессы брожения.
• Способствует расширению сосудов сердца и головного мозга.

Применение:
• Повышенная нервная возбудимость, неврастения и психастения, сопровождающиеся бессонницей, чувством напряженности и повышенной реактивности.
• Функциональные расстройства центральной нервной системы в предклимактерическом и климактерическом периоде с повышенной раздражительностью и бессонницей.
• Заболевания центральной нервной системы (реактивные состояния, психозы, депрессии, эпилепсия и др.).
• Функциональные расстройства сердечно-сосудистой системы (вегетососудистая дистония, кардионевроз).
• Сердечно-сосудистые заболевания (ишемическая болезнь сердца, гипертоническая болезнь, миокардит).


ХАРАКТЕРИСТИКА КОМПОНЕНТОВ ФИТО-ЧАЯ «УСПОКОИТЕЛЬНЫЙ»

Описание ряда компонентов (лист мяты перечной, соцветия ромашки аптечной) можно найти на страницах выше.
Душица обыкновенная. В траве душицы обыкновенной обнаружены эфирные масла, фенолы, тимол и другие ароматические соединения. Кроме того, растение содержит жирные масла, аскорбиновую кислоту и дубильные вещества.
Она способствует усилению перистальтики и тонуса кишечника, повышает секрецию желудочного сока, оказывает тонизирующее действие на гладкую мускулатуру матки. Обладает противоспалительными, антимикробными и болеутоляющими свойствами.
В медицине душицу обыкновенную применяют для улучшения аппетита, улучшения пищеварения, особенно при секреторной недостаточности желудочно-кишечного тракта, при холециститах, дискинезиях желчевыводящих путей, а также при энтероколитах, сопровождающихся запорами и метеоризмом. Душицу назначают в качестве отхаркивающего средства при острых и хронических бронхитах. Настой душицы обыкновенной рекомендуется как успокаивающее и противосудорожное средство. Наружно применяют в виде примочек, компрессов и ванн при гнойничковых заболеваниях кожи и диатезе.
Лист малины обыкновенной. Содержит бетаситостерин, жирные кислоты, витамины группы В, фолиевую и аскорбиновую кислоты, каротин, дубильные и красящие вещества.
Обладает противовоспалительным, потогонным, антиатеросклеротическим (благодаря наличию бетаситостерина и жирных кислот), мягким седативным эффектами.
Листья малины широко применяются в народной медицине в лечении заболеваний опорнодвигательного аппарата: артритов и артрозов, ревматизме, заболеваниях бронхо-легочной системы как смягчающее и отхаркивающее, успокаивающее при болезнях сердца и нервной системы.
Трава пустырника пятилопастного. Содержит сахара, гликозиды, алколоиды, эфирное масло, флавоноиды (кверцитин, рутин), провитамин А, аскорбиновую кислоту, дубильные и красящие вещества, горечи и минеральные соли.
Трава пустырника оказывает выраженное успокаивающее, гипотензивное действие, замедляет ритм и увеличивает силу сердечных сокращений.
В медицине применяется в качестве средства, регулирующего сердечную деятельность и ритм при сердечно-сосудистых неврозах, стенокардии, гипертонической болезни. Применяется у больных, страдающих кардиосклерозом, гипертонической болезнью, стенокардией, миокардитом, кардионеврозом.
Используется при повышенной нервной возбудимости, психастении и неврастении, сопровождающейся бессонницей, чувством напряженности и повышенной реактивности, а также при вегетососудистой дистонии и неврозах, функциональных расстройствах центральной нервной системы в предклимактерическом и климактерическом периоде у мужчин и женщин, сопровождающихся раздражительностью, "приливами", бессонницей.


СПОСОБЫ ПРИМЕНЕНИЯ ФИТО-ЧАЕВ

Для приготовления фито-чая обычно используется один фильтр-пакет на 200-250 мл воды. Залейте фильтр-пакет кипятком и дайте настояться в течение 10-15 минут, после чего фито-чай готов к употреблению. Не советуем Вам добавлять сахар, так как это может уменьшить благотворный эффект трав, входящих в состав фито-чая. По желанию фито-чай можно употреблять с медом или молоком.
Рекомендуем Вам для достижения максимально полезного эффекта применять фито-чаи за 15-20 минут до еды или не ранее, чем через 2-3 часа после еды. Фито-чай "Тонизирующий" обычно применяется утром или перед обедом. Этот напиток поможет Вам лучше адаптироваться к стрессам и выдержать интенсивные психоэмоциональные и физические нагрузки в течение дня. Фито-чай "Оздоровительный", в силу своей рецептуры, может применяться в любое время дня. Особенно полезен он будет при проведении разгрузочных дней и в комплексных схемах очищения организма, в том числе как средство, нормализующее водный баланс в бане, сауне, после занятий спортом и интенсивных физических нагрузок. Фито-чай "Успокоительный" лучше применять после рабочего дня или на ночь. Он поможет восстановить душевное равновесие и укрепит нервную и сердечно-сосудистую систему, сделает сон более полноценным. Если Вы испытываете значительные психоэмоциональные нагрузки, то фито-чай будет полезен Вам в любое время дня.


ПОБОЧНЫЕ ЭФФЕКТЫ И ПРОТИВОПОКАЗАНИЯ

Рецептура фито-чаев составлена таким образом, что передозировка биологически активных веществ при соблюдении указанных доз практически исключается. При превышении суточной дозы фито-чая "Тонизирующий" в несколько раз возможно возбуждение, учащение сердечного ритма и повышение артериального давления.
Употребление фито-чая "Успокоительный" в больших количествах (более 5 пакетиков) может вызвать сонливость и ослабление внимания.
Противопоказанием к применению фито-чаев является их индивидуальная непереносимость, а также непереносимость отдельных компонентов.
Применение фито-чая "Тонизирующий" может быть не показано при гипертонической болезни II-IV стадий, выраженном атеросклерозе, хронической почечной недостаточности, аутоиммунных заболеваниях.

Желаем Вам здоровья и успехов!


ЛИТЕРАТУРА

  1. Соколов С.Л., Замотпаев И.Л. Справочник по лекарственным растениям. М., Медицина, 1988.
  2. Крылов Г.В., Козакова Н.Ф., Лагерь А.А. Растения здоровья. Новосибирск: Новосиб. кн. изд-во, 1989.
  3. Мацку Я., Крейча И. Атлас лекарственных растений. Изд-во словацкой академии наук, 1981.
  4. Асеева Т.А., Блинова К.Ф., Яковлев Г.Л. Лекарственные растения тибетской медицины. Новосибирск: Наука, Сиб. отд-ние. 1985.


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


ФИТО-ЧАИ - Библиотечка Консультанта АРГО

ФИТО-ЧАИ
«ТОНИЗИРУЮЩИЙ»,
«ОЗДОРОВИТЕЛЬНЫЙ»,
«УСПОКОИТЕЛЬНЫЙ»

В брошюре даны некоторые факты из истории употребления фиточаев, характеристики компонентов фиточаев "Тонизирующий", "Оздоровительный" и "Успокоительный", способы их применения.

Составители:
Головырина Татьяна Николаевна, врач-консультант ООО Предприятие «НАМИ-Арус»
Новикова Татьяна Владимировна, врач-консультант ООО Предприятие «НАМИ-Арус»
Под ред. кандидата медицинских наук, зав.отделением ЦКБ СО РАН (г.Новосибирск) Солдатовой Галины Сергеевны

ОГЛАВЛЕНИЕ
Из истории употребления фито-чаев
Фито-чай "Тонизирующий"
Характеристика компонентов фито-чая "Тонизирующий"
Фито-чай "Оздоровительный"
Характеристика компонентов фито-чая "Оздоровительный"
Фито-чай "Успокоительный"
Характеристика компонентов фито-чая "Успокоительный"
Способы применения фито-чаев
Побочные эффекты и противопоказания
Литература

Где купить фито-чаи


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО