Библиотечка Консультанта АРГО

Введение

Если посмотреть вокруг взглядом врача, ищущего лекарство, то
можно сказать, что мы живем в мире лекарств, ибо нет в природе
вещества, которое не годилось бы в качестве лекарства
(Древнебуддийская заповедь)

С доисторических времен человек использует в питании различные животные и растительные жиры. Пищевые жиры улучшают вкусовые качества пищи, обеспечивают ощущение сытости, являются концентрированным источником энергии в рационе и ценным строительным материалом для клеток и тканей. Современный человек часто получает с пищей гораздо больше калорий, чем он способен потратить при малоподвижном образе жизни, и значительно меньше витаминов и незаменимых жирных кислот, которые буквально "сгорают" в стрессах, сопровождающих человека на протяжении всей его жизни. Сколько же и каких жиров следует получать с рационом? Диетологи утверждают, что нужно обращать внимание не только на количественные ограничения жиров в диете, но и на качества потребляемых жировых продуктов. Наилучшим источником необходимых жиров для детей и взрослых, для здоровых и больных людей служит кедровое масло - старинный русский продукт.
Сибирский кедр (Pinus sibirica) - могучее дерево, высотой до 40 метров, диаметром ствола 1,5-2 метра, растет медленно, живет до 500-800 лет, плодоносить начинает с 40-50 лет, кедровая шишка созревает долго, на второй год после цветения. Целебные свойства кедра известны очень давно, в качестве лекарственного сырья используют молодые побеги, хвою, кору, живицу, но главной ценностью для человека являются кедровые орехи и изготавливаемые из них продукты.

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Применение кедрового масла

О целебных свойствах кедрового масла известно давно. Еще при царствовании Ивана Грозного кедровый орех был предметом экспорта - до 300 000 пудов ореха Россия ежегодно продавала в Швецию, Англию, Персию и другие страны. "В Швейцарии оные употребляют в аптеках, из них делают молоко, которое прописывают в грудных болезнях ... по причине проницательного, тонкого и отчасти бальзамического их масла оне с пользою употреблены были чахотными людьми" - писал академик П.С.Паллас в конце 18 века. Упоминания о лекарственных свойствах сибирского кедра встречаются в монастырских записях. Вокруг монастырей монахи разводили "кедровые сады", а под Ярославлем в 16 веке была заложена Толгская кедровая роща. Некоторые кедры в этой роще сохранились до наших дней и обильно плодоносят.
Русские врачи применяли масло из кедровых орехов при лечении гипертонии, атеросклероза, язвенной болезни желудка, использовали его и наружно - лечили ожоги, кровоподтеки, проводили с маслом ингаляции, ванны, массаж. В последние годы возрос интерес научной медицины к сибирскому кедру, фундаментальные и клинические исследования дают научное объяснение тех благотворных влияний кедрового ореха на здоровье человека, которые были известны из опыта народной медицины. К настоящему времени достаточно полно изучен химический состав кедровых орехов, богатство которого определяет широту полезного действия кедровых продуктов на организм человека. Регулярное применение кедрового масла обогащает рацион многими незаменимыми пищевыми веществами — полиненасыщенными жирными кислотами, аминокислотами, жирорастворимыми витаминами, макро- и микроэлементами.
Кедровое масло является богатым источником природных антиоксидантов. Такие свойства установлены у витаминов Е, А, каротиноидов, никотиновой кислоты, у минеральных веществ, таких как магний, кальций, цинк, марганец, у серосодержащих аминокислот. В последние годы проблема перекисного окисления липидов и антиоксидантный статус организма привлекают к себе активное внимание. В нормальных условиях жизнедеятельности многие важные метаболические и физиологические процессы протекают с образованием свободных радикалов. Они участвуют в аккумуляции и биотрансформации энергии, обеспечивают детоксикацию некоторых чужеродных соединений, принимают участие в работе системы неспецифической иммунологической защиты организма. В норме интенсивность процессов свободнорадикального окисления поддерживается на определенном уровне сложной системой антиоксидантной защиты, включающей в себя целый ряд витаминов, ферментов, микроэлементов, аминокислот, некоторые гормоны (тироксин, эстрогены). В физиологических условиях перекисное окисление липидов и антиоксидантная защита представляют собой единую систему, находящуюся в состоянии динамического равновесия, способную к саморегуляции. Загрязнение внешней и внутренней среды организма токсическими веществами, постоянные психоэмоциональные стрессы, значительные физические нагрузки, употребление в пищу большого количества рафинированных углеводов и животных жиров приводит к истощению систем естественной антиоксидантной защиты и чрезмерной активации свободнорадикального окисления. Свободные радикалы, вступая в химические реакции, повреждают ферментные системы, липиды, белки, нуклеиновые кислоты, приводят к нарушениям функций клетки, их считают виновниками многих острых и хронических заболеваний, в том числе атеросклероза, сердечнососудистых, онкологических, преждевременного старения организма, сокращения продолжительности жизни. Поддержание систем антиоксидантной защиты организма на оптимальном уровне функционирования играет важную роль для профилактики и оздоровления. В этом отношении большие надежды возлагаются на антиоксиданты растительного происхождения, поскольку они обладают большим сходством к тканям человеческого организма, как правило, малотоксичны, при разумном использовании не вызывают передозировки.
Кедровое масло является эффективным природным антиоксидантом и может использоваться для профилактики любых заболеваний, как средство для поддержания антиоксидантного статуса организма.
Высокое содержание и оптимальное соотношение моно- и полиненасыщенных жирных кислот, фосфолипидов, жирорастворимых витаминов, аминокислот, обладающих липотропным действием, позволяют рекомендовать включение кедрового масла в оздоровительные диеты для профилактики нарушений липидного обмена и использовать его в лечебном питании больных ожирением и атеросклерозом.
Кедровое масло традиционно используется при лечении простудных заболеваний, как общеукрепляющее и повышающее неспецифическую иммунную защиту средство. Его употребляют в виде масляных ингаляций или принимают внутрь. Каротиноиды (провитамины А), витамины Е, В, полиненасыщенные жирные кислоты, микроэлементы, входящие в состав кедрового масла, оказывают смягчающее и противовоспалительное действие на слизистые оболочки верхних дыхательных путей, усиливают в них процессы регенерации, стимулируют систему местной иммунной защиты.
Способность кедрового масла ускорять процессы регенерации (восстановления) слизистых оболочек используется и при лечении заболеваний желудочно-кишечного тракта. Клинические испытания, проведенные в Томском НИИ курортологии МЗ РФ, показали, что включение кедрового масла в комплексное лечение язвенной болезни желудка и двенадцатиперстной кишки приводит к сокращению сроков рубцевания язвы. Кедровое масло хорошо переносится больными. В разведении с молоком кедровое масло оказывает противовоспалительное действие при сопутствующих холециститах и гепатохолециститах.
Кедровое масло нашло широкое применение в косметологии. Имея под рукой только кедровое масло, можно обеспечить полноценный уход за кожей - его можно использовать для очищения, питания и защиты кожи на любых участках тела. Кедровое масло хорошо растворяет и удаляет все загрязнения, очищенной коже дает полноценное питание, витамины - антиоксиданты кедрового масла защищают кожу от агрессии кислородных радикалов, отодвигая процессы старения, жиры образуют на поверхности кожи тончайшую пленку, удерживающую влагу, но не препятствующую дыханию. При этом хорошо сочетать наружное применение кедрового масла с использованием его в пищу, чтобы воздействовать на кожу "изнутри".

< назад

содержание

вперед >


Значение липидов для организма человека

Не увлекайся, но оказывай должное внимание
И.П.Павлов

Липиды играют важную роль в жизнедеятельности организма. Общее количество жира у здорового человека составляет 10-20% от массы тела, в случае ожирения может достигать 50%. Существует несколько классов липидов, значительно отличающихся по структуре и по биологическим функциям. Собственно жиры (триглицериды) представляют собой эфиры высших жирных кислот и глицерина. В организме они служат главным источником энергии и образуют резерв энергетического материала. Среди пищевых веществ жиры обладают наибольшей энергетической ценностью - при сгорании 1 г жира образуется 9 ккал, при сгорании белков и углеводов - примерно 4 ккал. Во многих тканях даже при сбалансированном питании для получения энергии используются почти исключительно жиры, тогда как глюкоза сохраняется для тканей, особо в ней нуждающихся (головной мозг, эритроциты). Жиры выполняют защитные функции. Вокруг жизненно важных органов (почки, половые железы, тимус и др.) образуются жировые капсулы, которые удерживают их в нормальном анатомическом положении, предохраняют от смещений и травм. На поверхности кожи жиры образуют водоотталкивающую пленку, которая защищает ткани как от потери влаги, так и от переувлажнения, а также обладает антимикробным действием. Кроме этого подкожный жир создает термоизоляционный покров тела. Жиры являются плохими проводниками тепла и предохраняют внутренние органы от переохлаждения. Жировая ткань является местом образования гормона лептина, оказывающего разностороннее воздействие на организм человека.
Сложные липиды - это комплексы липидов с белками (липопротеиды), производными ортофосфорной кислоты (фосфолипиды или фосфатиды), с сахарами (гликолипиды), с многоатомными спиртами (сфинголипиды и др.) и еще целый ряд соединений. Сложные липиды выполняют пластические функции - они наряду с белками служат основными структурными компонентами клеточных мембран.
К липидам относятся также соединения, не являющиеся производными жирных кислот, - стероиды. Самым распространенным их представителем является холестерин, он входит как структурный элемент в состав клеточных мембран, а также служит предшественником ряда других стероидов - желчных кислот, стероидных гормонов (гормоны коры надпочечников, половые гормоны), витамина D.
Самыми простыми по структуре липидами являются жирные кислоты, которые служат промежуточными продуктами обмена липидов, а также принимают участие в биологической регуляции функций клеток.
Жирные кислоты могут быть насыщенными и ненасыщенными. В насыщенных кислотах связи между углеродными атомами предельно насыщены, ненасыщенные жирные кислоты содержат одну и более двойных (ненасыщенных) связей, по месту которых может присоединяться водород. Жирные кислоты с одной двойной связью называются мононенасыщенными (МНЖК). Самой распространенной мононенасыщенной кислотой в жировой ткани человека является олеиновая, среди других жирных кислот на ее долю приходится 55%. Олеиновая кислота принимает участие в регуляции холестеринового обмена, она способствует повышению в крови уровня липоптореидов высокой плотности, которые транспортируют холестерин из тканей в печень для утилизации. Этот холестерин не атерогенный или "хороший", высокий уровень его в крови является фактором антириска для развития атеросклероза.
Жирные кислоты с двумя (линолевая), тремя (альфа линоленовая), четырьмя (арахидоновая) и более двойными связями называются полиненасыщенными (ПНЖК).
Ненасыщенные жирные кислоты подразделяют на классы омега в зависимости от положения двойной связи, ближайшей к метильному или омега-углероду. Мононенасыщенные олеиновая и пальмитиновая кислоты обозначаются соответственно как омега-9 и омега-7, а полиненасыщенные жирные кислоты линолевая и альфа-линоленовая - как омега-6 и омега-3. Две полиненасыщенные жирные кислоты - линолевая и альфа-линоленовая являются незаменимыми (эссенциальными) для человека, так как они не синтезируются в организме и должны постоянно поступать извне, из продуктов питания.
ПНЖК выполняют в организме ряд важных физиологических функций: входят в состав клеточных мембран, влияют на обмен других липидов - стимулируют выведение избытка холестерина из организма, препятствуют его отложению в стенках кровеносных сосудов; участвуют в обмене некоторых витаминов (тиамина и пиридоксина), обладают иммуномодулирующим действием, повышают устойчивость организма к инфекционным заболеваниям и действию неблагоприятных факторов внешней среды. У животных, получавших безжировой рацион, отмечено укорочение продолжительности жизни. Особенно негативно сказывается дефицит незаменимых ПНЖК на растущий организм, линолевая и альфа-линоленовая кислота необходимы для роста, правильного развития головного мозга, органа зрения, половых желез, почек, кожи.
Линолевая и альфа-линоленовая жирные кислоты являются родоначальницами двух семейств ПНЖК - омега-6 и омега-3, в том числе эйкозаноидов - простагландинов, лейкотриенов, тромбоксанов, являющихся тканевыми гормонами.
Семейство омега-6 представлено линолевой кислотой, которая при наличии необходимых ферментов превращается в организме в Гамма-линоленовую (ГЛК). Гамма-линоленовая кислота является предшественником дигомогаммалиноленовой кислоты (ДГЛК), которая является предшественницей первой серии простагландинов и арахидоновой кислоты (АК), предшественницы второй серии простагландинов.
Альфа-линоленовая кислота превращается в эйкозопентаеновую кислоту (ЭПК), предшественницу третьей серии простагландинов, и докозагексаеновую кислоту (ДГК).
Метаболизм линолевой (18 атомов углерода, две двойных связи) и альфа-линоленовой (18 атомов углерода, три двойных связи) кислот связан с дополнительным денасыщением, т.е. увеличением количества двойных связей и удлинением основной цепи, состоящей из атомов углерода. В результате арахидоновая кислота имеет 20 атомов углерода и 4 двойных связи, эйкозопентаеновая кислота имеет 20 атомов углерода и 5 двойных связей, докозогексаеновая кислота имеет 22 атома углерода и 6 двойных связей. Арахидоновую, эйкозопентаеновую и докозогексаеновую кислоты называют длинноцепочными жирными кислотами. Они являются важными структурными компонентами клеточных мембран всех органов и тканей, но особенно велико их содержание в головном мозге, сетчатке глаза, в половых клетках.
Следует отметить, что метаболизм омега-6 и омега-3 жирных кислот протекает с участием одних и тех же ферментов, что вызывает протекание конкурирующих реакций между двумя этими семействами. Избыток жирных кислот одного класса может тормозить превращения кислот другого класса, снижая их активность и варьируя биологическое действие.
Длинноцепочные ПНЖК являются предшественниками эйкозаноидов (простагландинов, тромбоксанов, лейкотриенов), выполняющих функции местных тканевых гормонов, которые регулируют многочисленные функции, включая тонус кровеносных сосудов, мускулатуры бронхов и матки, степень воспалительной реакции, уровень активности клеток иммунной системы, процессы тромбообразования и ряд других. Причем направленность действия эйкозаноидов семейства омега-6 и омега-3 прямо противоположная. Простагландины, образующиеся из жирных кислот омега-6, суживают просвет кровеносных сосудов и бронхов, усиливают воспаление, усиливают тромбообразование. Простагландины - производные жирных кислот омега-3 расширяют бронхи и кровеносные сосуды, уменьшают воспаление, снижают аггрегацию тромбоцитов и уменьшают образование тромбов в кровеносных сосудах. Иногда первые называют "плохими" простагландинами, а вторые "хорошими". Однако такая оценка является неверной. Именно на принципе противоположности действия основаны процессы регуляции тканевого гомеостаза. Поэтому важно не противопоставлять эти два класса жирных кислот, а соблюдать баланс между ними. Поскольку источником полиненасыщенных жирных кислот омега-6 и омега-3 являются пищевые продукты, необходимо знать содержание и соотношение их в рационе.
Выполняя столь значимые функции в организме человека, жиры являются важной составляющей пищевого рациона. Для поддержания оптимального здоровья необходимо придерживаться общих правил рационального питания и потребления жиров, в частности. Средняя физиологическая потребность в жирах для здорового человека составляет около 30% общей калорийности, третью часть потребляемых жиров должны составлять растительные масла. В некоторых специальных диетах долю растительных жиров увеличивают до 50% и более. Жиры улучшают вкус пищи и вызывают чувство сытости, в процессе обмена веществ они могут образовываться из углеводов и белков, но в полной мере ими не заменяются. Пищевая ценность жиров определяется их жирнокислотным составом, наличием незаменимых факторов питания, степенью усвояемости и удобоваримости. Биологическая активность пищевых жиров определяется содержанием в них незаменимых полиненасыщенных жирных кислот. Поскольку основным источником ПНЖК являются растительные масла, то они и обладают наибольшей биологической активностью. Высока и усвояемость растительных масел, в среднем этот показатель составляет 97-98%.
Жирные масла растений представляют собой концентрированный энергетический строительный резерв, сосредоточенный в семенах и других органах растений. Основная роль запасных жиров в растении - использование их для питания во время прорастания семян и развития зародыша; кроме того, они выполняют важную роль защитных веществ, помогающих растению переносить неблагоприятные условия окружающей среды, в частности, низкие температуры. Жиры зимующих семян способствуют сохранению зародыша в условиях холода. У деревьев при переходе в состояние покоя запасной крахмал превращается в жир, повышающий морозостойкость ствола. Наибольшей теплотворной способностью обладают ненасыщенные жиры, поэтому растения северных широт содержат их в наибольших количествах. Растительные жиры состоят в основном из триглицеридов - эфиров глицерина и жирных кислот. Около 75% растительных жиров составляют глицериды всего трех кислот - пальмитиновой, олеиновой и линолевой. Жиры некоторых растений содержат специфические, характерные только для них жирные кислоты. Триглицериды могут быть однокислотными и разнокислотными (смешанными). Однокислотные жиры (оливковое масло, касторовое масло) встречаются редко, подавляющее большинство жиров представляет собой смеси разнокислотных триглицеридов. Жирные кислоты в растительных жирах могут быть насыщенными и ненасыщенными. Биологическая ценность растительных масел зависит и от содержания в них сопутствующих веществ - фосфолипидов, восков, стероидов, жирорастворимых витаминов, пигментов, фотохимических соединений, содержащихся в растениях и придающих маслам специфическую направленность действия.

< назад


Характеристика кедрового масла

Кедровое масло получено из очищенного ядра кедрового ореха способом холодного отжима, который позволяет сохранить полезные свойства всех его компонентов. Нерафинированное кедровое масло светло-желтого цвета с зеленоватым оттенком, с нежным ореховым ароматом и высочайшими вкусовыми качествами успешно конкурирует как деликатесный продукт с лучшими пищевыми маслами - оливковым, миндальным, арахисовым.
Жирнокислотный состав кедрового масла характеризуется высоким содержанием моно- и полиненасыщенных жирных кислот (таблица 1.)

Таблица 1. Содержание жирных кислот в некоторых наиболее распространенных растительных маслах (в % от общей массы)

Виды масел | Насыщенные ЖК | Мононенасыщенные ЖК | Полиненасыщенные ЖК
 |  | Олеиновая (класс 9) | Линолевая (класс 6) | Линоленовая (класс 3)
Кедровое | 10 | 25 | 44 | 21
Льняное | 8- 10 | 14 | 25-50 | 21-45
Соевое | 7,2- 15,1 | 32,5 - 35,6 | 51,7-57 | 2-3
Оливковое | 9,1 - 14,2 | 70-87 | 4-12 | -
Подсолнечное | 9 | 33,3 | 39,8 | -
Маисовое (кукурузное) | 11,9 | 44,8 - 45,4 | 41 -48 | -
Конопляное | 4,5 | 14 | 65 | 16
Виноградное | 12 | 18 | 70 | -
Кунжутное | 14 | 40 | 43 |

В предыдущем разделе говорилось о необходимости соблюдения баланса между разными классами жирных кислот. Оптимальное соотношение между жирными кислотами омега-6 и омега-3 еще окончательно не установлено, эта проблема активно обсуждается в научной литературе. В типичной диете современного человека соотношение омега-6/омега-3 находится в диапазоне 10:1 - 25:1. Всемирная организация здравоохранения рекомендует придерживаться пропорции от 4:1 до 10:1, при этом следует стремиться к увеличению доли омега-3 жирных кислот, поскольку избыток омега-6 жирных кислот все же имеет худшие последствия для здоровья. Исследования характера питания в эпоху палеолита и особенностей питания современных охотников-собирателей, позволили предположить, что в рационе наших предков соотношение между жирными кислотами омега-6 и омега-3 было более уравновешенным и составляло примерно 1:1. Развитие новых технологий в растениеводстве и животноводстве привело к замене одних типов жиров другими. Многие культурные растения содержат значительно меньшее количество омега-3 жирных кислот по сравнению с дикорастущими, соответственно и мясо домашних животных, питающихся кормами из культивируемых растений, также обеднено омега-3 жирными кислотами по сравнению с мясом диких животных.
В кедровом масле соотношение жирных кислот омега-6/омега-3 составляет примерно 2:1. Обращает на себя внимание высокое содержание мононенасыщенной олеиновой кислоты, которая необходима для нормального обмена холестерина. Употребление в пищу полиненасыщенных жирных кислот требует адекватного увеличения поступления токоферолов, природных антиоксидантов, защищающих жирные кислоты от свободнорадикального окисления. Установлено, что на 1 г ПНЖК, должно поступать 0,6 мг токоферолов, причем наиболее активных форм - альфа и гамма токоферолов. В кедровом масле соблюден и этот баланс, содержание альфа-токоферола в нем составляет 55 мг%.
В ядре кедрового ореха содержится большое количество фосфолипидов - 6,9% (в кедровом масле -1,3%), что превышает их содержание во всех ореховых и масличных культурах. Наиболее распространенными фосфолипидами являются фосфатидилхолины (старое название - лецитины), в состав которых входят глицерин, ненасыщенные жирные кислоты и витаминподобное вещество холин, связанное с фосфорной кислотой. Фосфатидилхолин является заменимым веществом, он может синтезироваться в организме при наличии всех необходимых элементов, в том числе незаменимой аминокислоты метионина. Фосфатидилхолин имеет важное значение в питании, он способствует перевариванию, всасыванию и правильному обмену жиров, усиливает желчеотделение, нормализует обмен холестерина, уменьшает накопление жиров в печени. Кедровое масло содержит также фосфатидилэтаноламин, фосфатидилглицерин, фосфатитилинозит, фосфатидную кислоту. Обращает на себя внимание наличие в кедровом масле неспецифических для растительных объектов цереброзидов, сульфолипидов и гликолипидов.
Нерафинированные растительные масла всегда содержат в своем составе сопутствующие вещества, которые извлекаются вместе с жирами, растворяются в них и оказывают влияние на их физико-химические, органолептические и, главное, фармакологические свойства. Эти вещества составляют так называемый неомыляемый остаток жира. В кедровом масле сопутствующие вещества представлены пигментами, фитостеринами, тритерпеновыми углеводородами, жирорастворимыми витаминами.
Пигменты обусловливают окраску природных жиров и представлены главным образом хлорофиллами и каротинами. Хлорофилл, находящийся в масле, проявляет свое действие и как лечебный агент. Хлорофилл оказывает тонизирующее действие, усиливает основной обмен, стимулирует регенерацию тканей, обладает бактерицидными свойствами. Хлорофилл - зеленый пигмент растений - является родственным по химическому строению гемоглобину эритроцитов человека. Возможно этим объясняется то, что поступающий с пищей хлорофилл оказывает влияние на систему крови - способствует увеличению количества лейкоцитов, эритроцитов и гемоглобина.
Стерины и их эфиры составляют основную часть неомыляемого остатка масел. Различают стерины растительного (фитостерины) и животного (зоостерины) происхождения. Наиболее распространенным фитостерином является ситостерин, из зоостеринов - холестерин. Ситостерины, в частности, наиболее изученный из них бета-ситостерин, оказывает гипохолестеринемическое действие, снижая абсорбцию холестерина в кишечнике; обладает эстрогенной, противоопухолевой, противогрибковой, и бактериостатической (приостанавливает рост и размножение бактерий) активностью. В последние годы установлено, что фитостерины могут включаться в липидные образования человека и животных, например: в мембраны эритроцитов.
В кедровом масле содержится стероид сквален, который представляет собой промежуточный продукт биосинтеза холестерина.
Тритерпеновые углеводороды образуют тритерпеновые сапонины и входят в состав эфирного масла, обладают бактерицидным, противовоспалительным, отхаркивающим действием.
Кедровое масло является богатым источником жирорастворимых витаминов и некоторых витаминов группы В (таблица 2).

Таблица 2. Содержание витаминов в кедровом масле

Наименование витамина | Содержание: мг на 100г кедрового масла | Рекомендуемые нормы потребления в сутки
Каротиноиды (провитамин А) | 31 | 6 мг
Е | 55 | 10 -12мг
D | 0,07 | 0,0025 мг
В1 | 1,6 | 1,1-1,2
В2 | 1,7 | 1,5
ВЗ (РР) | 14 | 15

Витамин А в растительных продуктах содержится в виде провитаминов - бета-каротина и других каротиноидов. Витамин А регулирует обменные процессы в организме, участвует в процессах тканевого дыхания, энергетическом обмене, влияет на проницаемость клеточных мембран, необходим для роста, развития и дифференцировки тканей, влияет на функции эндокринных желез (надпочечников, половых желез), отвечает за нормальное состояние кожи, слизистых оболочек глаз, желудочно-кишечного тракта, дыхательных и мочевыводящих путей, повышает сопротивляемость организма к респираторным инфекциям, оказывает специфическое влияние на функции зрения (служит кофактором родопсина - зрительного пурпура, отвечающего за восприятие света). При недостатке витамина А развивается поражение кожных покровов, слизистых оболочек, значительно страдает зрение. До недавнего времени считалось, что основной функцией каротиноидов в организме является их превращение в витамин А. Исследования последних лет показали, что каротиноиды сами по себе играют важную роль в метаболических процессах, особенно как антиоксиданты. Бета-каротин лучше усваивается в присутствии микроэлементов цинка, селена, аминокислот цистеина и глутатиона, желчных кислот и экзогенных антиоксидантов, таких как биофлавоноиды, галлокатехины, антоцианидины).
Витамин Е (токоферол). Механизм действия токоферола связан с его участием в поддержании стабильности мембран клетки и клеточных органоидов за счет антиоксидантных свойств - способности тормозить перекисное окисление полиненасыщенных жирных кислот. Потребность в витамине Е прямо пропорциональна поступлению в организм полиненасыщенных жирных кислот. При недостатке витамина Е развивается дистрофия скелетных мышц и сердечной мышцы, повышается ломкость капилляров, разрушаются эритроциты, нарушается репродуктивная функция, развиваются дегенеративные изменения в нервных клетках и клетках печени. Дефицит витамина Е снижает уровень магния в тканях, селен и витамин Е вместе усваиваются лучше.
Витамин D регулирует обмен кальция и фосфора, обеспечивает всасывание этих веществ в кишечнике и отложение их в растущей кости, обеспечивая таким образом прочность костей и зубов. Витамин D способствует усвоению магния, также необходимого для строительства костной ткани. Витамин D влияет на проницаемость клеточных и субклеточных мембран для ионов кальция. Синтезируется в организме при действии солнечного света на кожу. Образование биологически активной формы витамина происходит в печени и почках. Недостаточность витамина D широко распространена у детей раннего возраста и играет важную роль в развитии рахита. У взрослых гиповитаминоз D возникает редко и проявляется в форме остеопороза. Витамин D токсичен, при нерациональном использовании концентрированных препаратов возможно развитие гипервитаминоза, поэтому важно поступление его в организм в естественном виде, с продуктами питания.
Витамин В1 (тиамин) участвует в обмене углеводов, белков и жиров; обеспечивает нормальный рост; повышает двигательную и секреторную активность желудка; нормализует работу сердца. В организме тиамин превращается в кофермент кокарбоксилазу. Тиамин необходим для синтеза важнейшего нейромедиатора - ацетилхолина. Недостаточность тиамина может развиваться при злоупотреблении алкоголем, при избытке в рационе рафинированных углеводов, при заболеваниях желудочно-кишечного тракта, вследствие нарушения всасывания этого витамина, при употреблении антибиотиков. Основными проявлениями гиповитаминоза В1 являются полиневрит, нарушения деятельности сердца и желудочно-кишечного тракта.
Витамин В2 (рибофлавин) влияет на рост и развитие плода и ребенка; играет важную роль в обмене углеводов, жиров и белков; играет важную роль в поддержании зрения, участвует в построении родопсина, зрительного пурпура, защищая сетчатку от избыточного воздействия ультрафиолетового облучения; принимает участие в синтезе гемоглобина. Биохимический механизм действия рибофлавина связан с его участием в процессах биологического окисления и энергетического обмена. При авитаминозе В2 поражаются глаза (воспаление роговицы, помутнение хрусталика) и слизистая оболочка полости рта. Обнаружен синергизм рибофлавина с витамином В6, цинком, селеном.
Витамин РР (ниацин, никотиновая кислота) участвует в реакциях клеточного дыхания и промежуточного обмена, поскольку входит в состав ферментов, осуществляющих окислительно-восстановительные реакции; улучшает углеводный обмен, действует положительно при легких формах сахарного диабета; снижает уровень холестерина в крови; нормализует секреторную и моторную функции желудочно-кишечного тракта, оказывает положительное действие при язвенной болезни желудка; оказывает сосудорасширяющее действие. При авитаминозе развивается пеллагра ("шершавая кожа"), для которой характерны дерматит (воспаление кожи), расстройства функций желудочно-кишечного тракта, поражение слизистой полости рта, нарушения психики. Ниацин образуется в организме из аминокислоты триптофана, из 60 мг триптофана образуется 1 мг ниацина.
В ядре кедрового ореха молочной спелости содержится до 64 мг% витамина С.
Ядро кедрового ореха содержит большое количество минеральных веществ - 2,6%, которые представлены набором макро- и микроэлементов.

Таблица 3. Состав макро- и микроэлементов кедрового масла

Наименование | Содержание: мг на 100г кедрового масла | Рекомендуемые нормы потребления в сутки
Калий | 650 | 2-Зг
Натрий | 195 | 3-6г
Кальций | 110 | 800 - 1000 мг
Фосфор | 840 | 1200- 1600мг
Магний | 552 | 350 - 500 мг
Железо | 19 | 10- 15мг
Медь | 4 | 2 -5мг
Марганец | 16 | 5- 10мг
Цинк | 20 | 10- 15мг
Йод | 0,6 | 0,1 - 0,2 мг

Диетически значимым является содержание фосфора, магния, марганца, меди, цинка, йода. Наличие перечисленных макро- и микроэлементов характеризует ядро кедрового ореха как природный источник минеральных веществ, играющих важную роль во многих биохимических процессах организма человека.
Кедровое масло содержит азотистые соединения, представленные главным образом свободными аминокислотами. Среди них все незаменимые аминокислоты: валин, изолейцин, лейцин, лизин, метионин, треонин, триптофан, фенилаланин; заменимые аминокислоты - аргинин, гистидин, тирозин, аланин, глицин, пролин, серин, аспарагин, глутамин..
Значение аминокислот для организма определяется прежде всего тем, что они используются для синтеза белков. Кроме этого, из аминокислот образуется большое количество веществ непептидной природы, выполняющих специальные функции. К таким веществам относятся холин (входит в состав фосфолипидов), таурин (принимает участие в метаболизме желчных кислот), гем (компонент гемоглобина). Аминокислота тирозин является предшественником гормонов щитовидной железы, катехоламинов - адреналина и норадреналина, входит в состав темноокрашенных пигментов меланинов, определяющих цвет кожи, волос. Меланины находятся также в пигментном слое сетчатки глаз. Из гистидина образуется биогенный амин - гистамин, играющий роль местного гормона. Из триптофана в организме синтезируется небольшое количество витамина РР (ниацина), кроме того, триптофан является предшественником нейромедиатора серотонина, от которого зависит эмоциональное состояние организма, недостаток серотонина характерен для депрессивных состояний.
Некоторые аминокислоты сами обладают биологической активностью. Аминокислота лизин, повышает неспецифическую резистентность организма, влияет на тонус сосудов сердца, снижает уровень холестерина в крови. Метионин препятствует отложению избытка жира в печени, защищает клетки печени от воздействия токсических веществ, участвует в синтезе фосфатидилхолина. Аминокислоты аланин и глицин играют роль тормозных медиаторов в головном мозге, а глутаминовая и аспарагиновая кислоты -возбуждающих медиаторов. Аминокислота аргинин повышает неспецифическую резистентность организма, снимает спазм кровеносных сосудов, снижает уровень холестерина в крови, является незаменимой аминокислотой в период роста у детей. Серосодержащая аминокислота цистеин является естественным антиоксидантом.

< назад


Капсулированное кедровое масло

Капсулированное Кедровое масло Капсулированное Кедровое масло - нерафинированное кедровое масло в желатиновых капсулах по 0,2 г. В капсулах исключается контакт кедрового масла с кислородом воздуха, поэтому полиненасыщенные жирные кислоты долго не окисляются и сохраняют биологическую активность. Такая форма выпуска удобна в применении, позволяет соблюдать регулярность приема.
Капсулированное кедровое масло рекомендуется применять в качестве источника незаменимых полиненасыщенных жирных кислот, фосфолипидов, жирорастворимых витаминов здоровым людям, при повышенных физических и умственных нагрузках, ослабленным и выздоравливающим больным в качестве общеукрепляющего средства, для профилактики нарушений липидного обмена, для повышения естественной иммунологической защиты, особенно в период эпидемий, острых респираторных вирусных заболеваний, детям для нормального роста и развития.
На основе нерафинированного кедрового масла создан еще ряд пищевых продуктов, обогащенных жирорастворимыми витаминами группы А и группы Е.

Капсулированное кедровое масло с провитамином А Капсулированное кедровое масло с провитамином А - каждая капсула - 0,2 г - содержит 0,084 мг каротиноидов из концентрата облепихового масла, рекомендуемая суточная доза продукта - 2-3 капсулы, 2-3 раза в день - обеспечивает 6-12% физиологической потребности в бета-каротине.
Облепиховое масло кроме каротинов содержит еще целый ряд биологически активных соединений: витамины Bl, B2, С, Р, К, Е; флавоноиды - изорамнетин, кверцетин, кемпферол, мирицетин, катехин, обладающие капилляроукрепляющим, кардиостимулирующим, гастропротекторным, диуретическим, противовоспалительным действием; хлорогеновую кислоту, обладающую желчегонным действием; бета-ситостерин, холин, альфа- и бета амирины - соединения, регулирующие липидный обмен.
Капсулированное кедровое масло с провитамином А рекомендуется здоровым людям для профилактики А-гиповитаминоза, для повышения защитных сил организма, для улучшения состояния кожи, ногтей и волос, детям для обеспечения нормального роста, пожилым людям для активного долголетия, для поддержания системы антиоксидантной защиты, особенно людям, живущим в экологически неблагоприятных районах, а также подверженным различным видам бытового облучения (работа с компьютером, длительное пребывание на солнце); в качестве продукта лечебного питания при заболеваниях глаз, снижении зрения, при заболеваниях кожи, сопровождающихся сухостью и замедленной регенерацией, при хронических заболеваниях желудочно-кишечного тракта (воспалительные и язвенно-эрозивные поражения), бронхов, легких, при туберкулезе, при этом основное лечение заболеваний следует доверить врачу.

Капсулированное кедровое масло с витамином Е Капсулированное кедровое масло с витамином Е - каждая капсула - 0,2 г - содержит 0,26 мг токоферола (витамина Е) в виде концентрата масла из семян калины. Рекомендуемая суточная доза - 2-3 капсулы, 2-3 раза в день - содержит 10-20% физиологической потребности в витамине Е. Масло калины содержит также витамины С, К, Р, каротиноиды, флавоноиды, свободные аминокислоты, в том числе незаменимые, бета-ситостерин, обладающий липотропным действием, минеральные вещества: калий, кальций, железо, марганец, медь, цинк, хром, селен, никель, стронций, алюминий и другие.
Капсулированное кедровое масло с витамином Е рекомендуется здоровым людям для профилактики Е-гиповитаминоза, для поддержания системы антиоксидантной защиты организма, особенно жителям промышленных районов, центров крупных городов, пользователям компьютеров, людям, длительно находящимся на солнце; детям для нормального роста, людям пожилого возраста для замедления процессов старения, для улучшения состояния кожи, ногтей и волос, для профилактики нарушений липидного обмена и атеросклероза; в качестве продукта лечебного питания при мышечных дистрофиях, дегенеративных изменениях костей, суставов, связок, в том числе посттравматических, при пониженной функции половых желез, при климаксе, при заболеваниях желудочно-кишечного тракта, при болезнях сердца и периферических сосудов, при этом основное лечение перечисленных заболеваний следует доверить врачу.

< назад


Капсулированные смеси ценных растительных масел "Долголетие" и "Здравие"

Кедровое масло является удивительно гармоничным по своему составу и биологической активности, но, не смотря на универсальность его действия на человеческий организм, нельзя объять необъятное. В природе существует множество растительных масел, которые хотя и уступают кедровому маслу по составу и соотношениям компонентов, но являются в своем роде уникальными, обладающими специфическими свойствами.
В последние годы разработаны технологии получения ценных растительных масел из пищевых и лекарственных растений, рациональное сочетание которых позволяет создавать функциональные продукты питания с заданными свойствами и составом. В настоящее время функциональным продуктам питания уделяется большое внимание, поскольку они помимо основных нутриентов содержат биологически активные вещества, способные изменять функциональное состояние многих органов и систем. Установлено, что такие продукты способны корректировать и поддерживать окислительно-восстановительный и микроэлементный статус организма, функции иммунной системы, увеличивать адаптивные резервы организма, повышать его устойчивость к действию стрессов, профилактировать целый ряд заболеваний, способствовать общему оздоровлению организма. Актуальными проблемами современного общества являются профилактика преждевременного старения, которое все чаще стало встречаться среди наиболее активной части населения, увеличение продолжительности и качества жизни. Одной из причин, приводящих к ускоренному старению организма, является избыточное образование свободных радикалов, повреждающих генетический аппарат клетки, ферментные системы, клеточные мембраны и другие структуры, на фоне истощения естественной антиоксидантной системы организма. В настоящее время уже доказано, что продукты питания, богатые антиоксидантами, способствуют предупреждению преждевременного старения и увеличению продолжительности жизни.

Капсулированная смесь из ценных растительных масел "Долголетие" Одним из таких продуктов питания является капсулированная смесь из ценных растительных масел, называется она "Долголетие".
Желатиновые капсулы по 0,2 г, содержат смесь кедрового, виноградного и льняного масел. Жирнокислотный состав использованных масел представлен в таблице 1.
Виноградное масло содержит богатейший комплекс антиоксидантов. Виноградные косточки являются богатым источником проантоцианидинов, которые увеличивают внутриклеточный уровень витамина С, уменьшают проницаемость и ломкость кровеносных капилляров, защищают коллаген и эластин (основные белки соединительной ткани) от ферментативной деградации, способствуют удалению оксидантов и кислородных радикалов. Кроме этого, виноградные косточки содержат флавоноиды кверцетин и кемпферол, фенольное соединение ресвератрол, обладающие антиоксидантной и Р-витаминной активностью; алкалоид магнофлорин (гипотензивное, диуретическое действие), органическую гликолевую кислоту (диуретическое действие), метилсалицилат (противовоспалительное и болеутоляющее действие); витамины В1, В2, PP.
Льняное масло особенно богато полиненасыщенными жирными кислотами - линолевой и альфа-линоленовой в соотношении 1:1, имеет высокую Е-витаминную активность, содержит до 300 мг% стеринов (преимущественно бета-ситостерин, обладающий эстрогенной, антиатеросклеротической активностью); флавоноид линатин (бактерицидная активность); витамины В1, В2, фолиевую кислоту, биотин, витамин РР, пантотеновую кислоту, минеральные вещества - калий, фосфор, магний.
Сочетание трех ценных растительных масел, обеспечивающее антиоксидантное действие продукта, рекомендуется для профилактики преждевременного старения и способствует активному долголетию.

Смесь кедрового, арбузного и кунжутного масел "Здравие" Смесь кедрового, арбузного и кунжутного масел
"Здравие" в желатиновых капсулах по 0,2 г, имеет специфическую направленность действия, обусловленную включением арбузного масла. Арбуз традиционно используется в народной и официальной медицине для улучшения функционального состояния почек. Аминокислота цитруллин, содержащаяся в плодах и семенах арбуза, обладает диуретической активностью, при этом не вызывает раздражения почек и мочевыводящих путей, эффект ее физиологичен. Арбуз и арбузное масло используется при мочекаменной болезни, циститах, пиелонефритах и нефритах.
Кунжутное масло содержит фосфолипиды фосфатидилхолин (лецитин) и холин, нормализующие обмен липидов, богато аминокислотой аргинином (нормализует микроциркуляцию крови, снимает спазм сосудов), содержит витамины Е, В1, В2, РР, минеральные вещества - калий, кальций, железо, фосфор.
Масляная композиция "Здравие" способствует нормализации обмена веществ, в том числе водно-солевого, улучшает качество здоровья.

Капсулированные смеси растительных масел "Долголетие" и "Здравие" рекомендуется применять по 2-3 капсулы 3 раза в день в течение месяца. Оздоровительные курсы целесообразно повторять не реже двух раз в год.
Противопоказания: индивидуальная непереносимость.

< назад


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Кедровое масло, Композиции ценных растительных масел - Библиотечка Консультанта АРГО

Кедровое масло НИИ КиЭЛ СО РАМН
ООО "ДЭЛЬФА"

Кедровое масло

Композиции ценных
растительных масел

д.м.н. Л.А. Обухова , Е.А. Вязовая

Брошюра о замечательных продуктах ООО "ДЭЛЬФА" - кедровых и других растительных маслах, об особенностях их применения, о значении липидов для жизни человека.

СОДЕРЖАНИЕ :

ВВЕДЕНИЕ
ПРИМЕНЕНИЕ КЕДРОВОГО МАСЛА
ЗНАЧЕНИЕ ЛИПИДОВ ДЛЯ ОРГАНИЗМА ЧЕЛОВЕКА
ХАРАКТЕРИСТИКА КЕДРОВОГО МАСЛА
КАПСУЛИРОВАННОЕ КЕДРОВОЕ МАСЛО
КАПСУЛИРОВАННЫЕ СМЕСИ ЦЕННЫХ РАСТИТЕЛЬНЫХ МАСЕЛ

Где купить Кедровое масло


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...

< назад


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО