Библиотечка Консультанта АРГО

Введение

"Чем более подвигается наука в изучении причин болезни,
тем более выступает то общее положение,
что предупредить болезни гораздо легче,
чем лечить их"
И.И.Мечников

Самой большой ценностью, имеющейся у человека, является его здоровье. Сегодня многие из нас уже начинают относиться к своему здоровью с большим вниманием и понимают, что для сохранения его на долгие годы необходимо полноценное питание. Все органы и ткани человеческого организма состоят из клеток, в которых непрерывно протекают сложнейшие биологические процессы, обеспечивающие воспроизведение, рост, выполнение специфических функций, восстановление и обновление изношенных структур. Чтобы обеспечить нормальное течение этих процессов, человек должен ежедневно получать с пищей более 600 нутриентов, многие из которых имеют оздоровительное влияние на организм. В последние годы широкое развитие получила теория функционального питания, предполагающая использование продуктов естественного происхождения, которые при систематическом употреблении оказывают регулирующее воздействие на организм. Функциональные продукты питания содержат нужное количество всех нутриентов в правильной пропорции, а также биологически активные вещества, безопасность и эффективность которых доказаны. Такие продукты способны корректировать иммунный, окислительно-восстановительный и микроэлементный статус организма, повышать устойчивость к стрессам, замедлять процессы старения, способствовать общему оздоровлению организма. Функциональные продукты растительного происхождения содержат биологически активные вещества, оказывающие регуляторное действие на органы и системы.
Природа наградила россиян растениями, слава о которых приходит из глубины веков. Одно из них - кедр сибирский, поистине уникальное и загадочное растение, тайны которого еще не до конца раскрыты.
В 1792г. академик П.С.Паллас писал, что плоды сибирского кедра эффективно восстанавливают мужскую силу и возвращают человеку молодость, значительно увеличивают сопротивляемость организма, помогают ему противодействовать многим заболеваниям.
Химический состав кедровых орехов подтверждает его уникальность в исключительно благоприятном для человеческого организма сочетании нутриентов. Это качество природного функционального продукта питания позволило использовать жмых ядра кедрового ореха как несущую основу для создания серии эффективных оздоровительных продуктов.
ООО "Дэльфа" совместно с НИИ клинической и экспериментальной лимфологии СО РАМН разработали и представляют Вашему вниманию белково-витаминные комплексы "КЕДРОВАЯ СИЛА".

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Вы можете быть здоровыми!
Быть здоровым - по силам каждому!

Белково-витаминные комплексы серии "Кедровая сила"

Белково-витаминные комплексы серии "Кедровая сила" Основу белково-витаминных комплексов (БВК) "Кедровая сила" составляют жмых ядра кедрового ореха, цельные измельченные плоды шиповника и фруктоза. Для придания продуктам специфического направленного действия их состав дополнен пищевыми и лекарственными растениями: "Кедровая сила" содержит цельные измельченные семена льна, "Кедровая сила-2" - измельченные корни и корневища солодки и плоды рябины обыкновенной.
БВК "Кедровая сила" обладают высоким энергетическим и химическим потенциалом, содержат уникальный по качественному и количественному составу витаминно-минеральный комплекс в сочетании с ценными белковыми, липидными и углеводными компонентами, сбалансированное сочетание которых лежит в основе хорошего усвоения их организмом.
Семена льна, входящие в состав БВК "Кедровая сила", содержат диетически значимое количество фитоэстрогенов (в виде лигнанов), что придает продукту свойство регулятора обмена половых гормонов. Корень солодки и плоды рябины, входящие в состав БВК "Кедровая сила-2", дополняют его действие противовоспалительным, иммуномодулирующим, стимулирующим регенерацию свойствами.
БВК серии "Кедровая сила" состоят из натуральных компонентов, не содержат консервантов и токсических веществ, не имеют противопоказаний к применению, за исключением случаев индивидуальной непереносимости отдельных компонентов.
БВК "Кедровая сила" могут использоваться здоровыми людьми для улучшения качества питания, прежде всего его белковой полноценности, а также для обеспечения организма витаминами и минеральными веществами; ослабленными людьми в период выздоровления после тяжелых заболеваний; при повышенных физических и умственных нагрузках; при гиповитаминозах; для профилактики нарушений всех видов обмена веществ; в лечебном питании при целом ряде заболеваний.

< назад


Белки

Жмых ядра кедрового ореха представляет собой концентрат ценного растительного белка - содержание его составляет 38-42 г на 100 г продукта. Для сравнения, в говядине содержится 11-22 г белка на 100 г продукта.
Белки - это жизненно важные вещества, выполняющие множество функций в организме. Важнейшими из них являются:

  • пластическая - белки являются основным строительным материалом для органов, тканей, клеток и субклеточных структур;
  • каталитическая - белки являются основным компонентом ферментов, обеспечивающих биологическую эффективность всех химических реакций, протекающих в организме; специфичность и каталитическая активность ферментов намного выше, чем у катализаторов, синтезируемых химическим путем;
  • гормональная - значительная часть гормонов представляет собой белковые молекулы, к их числу принадлежат инсулин, гормон роста, паратиреоидный гормон, гормоны вилочковой железы (тимуса) и другие;
  • транспортная - белки участвуют в транспорте кислорода, жиров, углеводов, гормонов, микроэлементов, лекарственных веществ;
  • иммунная - из белков состоят антитела, обеспечивающие иммунитет к инфекциям;
  • двигательная - любые движения, которые совершает человек, обеспечиваются за счет сократительных белков мышечной ткани.

Белки человеческого организма находятся в динамическом состоянии - в тканях постоянно протекают процессы распада и синтеза белков. Установлено, что в течение жизни белки обновляются около 200 раз. Для нормального обмена белков необходимо поступление в организм с пищей их структурных компонентов - аминокислот. Из 20 аминокислот, входящих в состав белков, 12 синтезируются в организме, то есть являются заменимыми, 8 аминокислот не синтезируются и являются незаменимыми. Без незаменимых аминокислот резко нарушается синтез белков, останавливается рост, уменьшается масса тела. Для человека незаменимыми аминокислотами являются валин, изолейцин, лейцин, лизин, метионин, треонин, триптофан, фенилаланин.
Значение различных пищевых белков для организма определяется их биологической ценностью, которая зависит от аминокислотного состава и усвояемости белков в процессе пищеварения. Для полного усвоения пищевых белков содержание аминокислот в них должно находиться в определенных соотношениях, т.е. быть сбалансированным. Недостаток даже одной аминокислоты может привести к нарушению процесса синтеза белков. В отличие от жиров и углеводов белки не накапливаются в резерве и не образуются из других пищевых веществ. В связи с этим, единственным источником аминокислот являются пищевые белки. На процессы усвоения белков и использования аминокислот для синтеза влияют другие компоненты пищи - витамины группы В, сбалансированное поступление минеральных веществ. В свою очередь, белки оказывают существенное влияние на усвоение организмом других пищевых веществ. В частности, при дефиците полноценных белков может развиться витаминная недостаточность из-за нарушения транспорта, образования активных форм и накопления витаминов в тканях, поэтому белки образно называют якорем, удерживающим витамины в организме.
Суточная потребность в белках для взрослого человека составляет в среднем 90 г, однако, количество белка в диетическом питании может варьировать в зависимости от возраста, рода деятельности, наличия того или иного заболевания и других факторов.
Следует отметить, что из аминокислот образуются не только белки, но и еще целый ряд соединений небелковой природы, которые выполняют важные функции в организме, а некоторые аминокислоты сами обладают биологической активностью. В частности, аминокислота триптофан является предшественником нейромедиатора серотонина (посредника между нервными клетками), одной из функций которого является регуляция эмоционального состояния - недостаток серотонина в головном мозге приводит к депрессии. Употребляя в пищу продукты, богатые триптофаном, можно регулировать свое настроение.
Лизин участвует в метаболизме мозга и костной ткани, повышает неспецифическую резистентность организма, снижает уровень холестерина в крови, влияет на тонус коронарных (питающих стенку сердца) артерий.
Метионин необходим для поддержания роста и азотистого равновесия в организме, препятствует отложению избытка жира в печени, снижает уровень холестерина в крови, активирует действие гормонов, витаминов, ферментов, обезвреживает токсические вещества, защищает печень от токсических воздействий.
Аминокислота тирозин является предшественником темноокрашенных пигментов меланинов, от содержания которых зависит цвет кожи и волос. Меланины имеются также в сетчатке глаза. Кроме этого из тирозина образуются гормоны щитовидной железы и катехоламины - адреналин и норадреналин - гормоны, регулирующие многие функции в организме человека.
Аминокислота гистидин является предшественником гистамина, местного гормона, обладающего многообразной физиологической активностью. Аминокислота аргинин участвует в выработке гормона роста и инсулина, повышает неспецифическую резистентность организма, улучшает микроциркуляцию крови, снимает спазм коронарных артерий, снижает уровень холестерина в крови. Аминокислоты аланин и глицин - ингибиторные медиаторы, а глутаминовая и аспарагиновая аминокислоты - возбуждающие медиаторы головного мозга.
Анализ аминограммы белков ядра кедрового ореха показывает, что преобладающей аминокислотой является аргинин. Аргинин относится к частично заменимым аминокислотам, он синтезируется в организме, но скорость синтеза недостаточна для обеспечения всей потребности в этой аминокислоте, особенно у детей. Поэтому аргинин являются для растущего организма ребенка фактически незаменимой аминокислотой.
Из незаменимых аминокислот обращает на себя внимание высокое содержание лизина, метионина и триптофана. В этом отношении белки ядра кедрового ореха выгодно отличаются от других растительных белков, которые, как правило, дефицитны по содержанию именно этих незаменимых аминокислот. Высокое содержание лизина, метионина, триптофана характерно для полноценных животных белков.
Сбалансированный аминокислотный состав белка кедрового ореха является предпосылкой его высокой усвояемости - 95%, что сопоставимо с усвояемостью полноценных животных белков молока и куриного яйца.


Жиры

В организме человека жиры (липиды) представлены рядом соединений, значительно различающихся по структуре и выполняющих специфические биологические функции. Собственно жиры (триглицериды) в основном играют роль резервного энергетического материала (при сгорании 1 г жиров образуется 9 килокалорий, а при сжигании 1 г белков или углеводов - 4 килокалории); участвуют в процессе терморегуляции; околоорганный жир защищает внутренние органы от смещений и травм. Фосфолипиды и гликолипиды (сложные липиды) являются важнейшими структурными компонентами клеточных мембран. Жирные кислоты - самые простые по строению липиды, служат в основном промежуточными продуктами при распаде и синтезе других липидов. Полиненасыщенные жирные кислоты (ПНЖК) выполняют ряд регуляторных функций. В настоящее время комплекс ПНЖК приравнивается к витаминам (витамин F). Эйкозаноиды (простагландины, лейкотриены, тромбоксаны) - производные некоторых ПНЖК выполняют функции тканевых гормонов. Они регулируют процессы тромбообразования, тонус гладких мышечных клеток бронхов и кровеносных сосудов, участвуют в воспалительной реакции. Стероиды - наиболее распространенный их представитель холестерин входит в состав клеточных мембран как важнейший структурный компонент, а также служит предшественником ряда других стероидов - желчных кислот, стероидных гормонов, витамина D.
Пищевые жиры делятся на две главные группы - насыщенные и ненасыщенные. Насыщенные жиры представляют собой сложные эфиры глицерина и насыщенных жирных кислот, в подавляющем большинстве имеют животное происхождение (сливочное масло и животные жиры), а также содержатся в некоторых растительных маслах - пальмовом, кокосовом, гидрогенизированных жирах. Ненасыщенные жиры содержат в своем составе ненасыщенные жирные кислоты - мононенасыщенные, имеющие одну двойную связь и полиненасыщенные, имеющие несколько двойных связей. В последнее время ненасыщенные жирные кислоты подразделяют также на классы омега, обозначаемые в соответствии с локализацией двойной связи, ближайшей к метальному или омега-углероду. Таким образом, мононенасыщенные жирные кислоты олеиновая и пальмитиновая обозначаются соответственно омега-9 и омега-7, а полиненасыщенные жирные кислоты линолевая и альфа-линоленовая - омега-6 и омега-3. Линолевая и альфа-линоленовая жирные кислоты являются незаменимыми или эссенциальными. Они не синтезируются в организме и должны поступать с пищей. В экспериментах на животных установлено, что отсутствие в рационе незаменимых жирных кислот приводит к замедлению роста, развитию жировой дистрофии печени, дерматита, неврологических расстройств, нарушений зрения. Большинство из этих дефектов исправляется или предотвращается введением омега-6 линолевой кислоты, но неврологические расстройства и нарушения зрения отражают истощение соединений класса омега-3, и для их коррекции необходимо введение альфа-линоленовой кислоты. Суточная потребность человека в незаменимых жирных кислотах составляет 3-6 г.
Пищевая ценность жиров определяется их жирнокислотным составом, наличием незаменимых пищевых веществ, длительностью переваривания, степенью усвоения. В настоящее время используется также понятие биологической эффективности, отражающей содержание в жирах незаменимых ПНЖК.
В последние годы в экономически развитых странах наблюдается избыточное потребление насыщенных животных жиров, что является одним из факторов риска развития атеросклероза, ишемической болезни сердца и мозга, желчнокаменной болезни, некоторых онкологических заболеваний.
Регулярное употребление ненасыщенных жиров позволяет снизить уровни триглицеридов и холестерина крови. Увеличение доли ненасыщенных жирных кислот в липидном спектре плазмы крови тормозит дальнейшее образование атеросклеротических бляшек и может способствовать их обратному развитию. Поскольку атеросклеротические бляшки обнаруживают в артериях сердца у молодых людей (около 20 лет), первичную профилактику атеросклероза следует начинать задолго до появления признаков ишемической болезни сердца. На основании вышесказанного многие врачи-диетологи дают рекомендации о необходимости рационального диетического питания уже с раннего детства. Эти рекомендации заключаются в следующем: количество потребляемых жиров должно обеспечивать 30-35% общей калорийности пищи, количество насыщенных жиров не должно превышать 10% общей калорийности, потребление холестерина не должно быть более 300 мг/сут.
В диетических рекомендациях обращается внимание не только на уменьшение общего количества жира в рационе, но и на его качественный состав; особенно важным является сбалансированное поступление в организм ненасыщенных жирных кислот разных классов. ПНЖК-омега-6 и ПНЖК-омега-3 образуют в организме биологически активные вещества, которые по-разному влияют на функции органов и систем. Например, при повышенных уровнях триглицеридов и холестерина ПНЖК-омега-3 преимущественно снижают концентрацию триглицеридов в крови, а ПНЖК-омега-6 - холестерина. Действие эйкозаноидов, производных ПНЖК семейств омега-6 и омега-3, имеет часто прямо противоположную направленность. В связи с этим следует не противопоставлять ПНЖК этих двух классов, а соблюдать баланс между ними. Оптимальное соотношение w6/w3 жирных кислот в пищевом рационе окончательно не установлено, разные авторы рекомендуют придерживаться соотношения в пределах 4:1-10:1, однако следует стремиться к увеличению доли омега-3 жирных кислот (Hu F.B., Manson J.E., Willett W.C., 2001). Кроме этого, важно поступление с пищей достаточного количества мононенасыщенных жирных кислот. Дело в том, что в крови холестерин находится в составе липопротеидных комплексов, с помощью которых осуществляется его транспорт. У взрослых людей 60-70% холестерина находится в составе липопротеидов низкой плотности, этот холестерин является атерогенным, именно он откладывается в виде бляшек на стенках артерий, поэтому его еще называют "плохим" холестерином. 20-24% холестерина находится в составе липопротеидов высокой плотности, этот холестерин неатерогенный или "хороший", он поступает из клеток и тканей в печень и затем выводится из организма. Характерно, что у животных, устойчивых к развитию атеросклероза, большая часть холестерина находится в составе липопротеидов высокой плотности, поэтому высокое содержание их в крови рассматривается как фактор "антириска" для развития атеросклероза. При употреблении только полиненасыщенных жирных кислот снижается уровень как "плохого", так и "хорошего" холестерина, мононенасыщенные жирные кислоты не снижают уровень "хорошего" холестерина.
В жмыхе ядра кедрового ореха содержится остаточное кедровое масло. Оно состоит из триглицеридов и смеси жирных кислот - линолевой, линоленовой, олеиновой, пальмитиновой и стеариновой (таблица 1). Из таблицы видно, что соотношение w6/w3 жирных кислот составляет примерно 2:1, довольно большой процент от суммы всех кислот составляет мононенасыщенная олеиновая кислота. Необходимым условием является также достаточное поступление с пищей токоферолов, природных антиоксидантов, поскольку избыточное потребление только полиненасыщенных жирных кислот может привести к активации процессов перекисного окисления липидов. В кедровом масле содержится 55 мг% альфа-токоферола.
В ядре кедрового ореха содержится большое количество сложных липидов - фосфолипидов и гликолипидов, превышающее их содержание во всех ореховых и масличных культурах. Отличительной особенностью их фракционного состава является наличие неспецифических для растительных объектов цереброзидов.

Таблица 1

Содержание ненасыщенных жирных кислот (ЖК) в кедровом масле

Наименование кислоты | Содержание в % от общей массы ЖК
Олеиновая (9) | 25
Линолевая (6) | 44
Линоленовая (3) | 21

Ценность липидного состава кедрового ореха определяется высоким содержанием и близким к оптимальному соотношением моно- и полиненасыщенных жирных кислот и токоферолов, а также наличием других факторов липидной природы, обладающих высокой физиологической активностью.


Углеводы

В питании человека углеводы играют роль главного источника энергии, обеспечивая до 50-70% общей энергетической ценности рациона. Углеводы необходимы для нормального обмена белков и жиров. В комплексе с белками они образуют некоторые гормоны, ферменты, секреты слюнных и других желез, образующих слизь, некоторые углеводы наряду с белками и фосфолипидами являются обязательными компонентами клеточных мембран.
Углеводы делятся на группы в зависимости от химического состава: моносахариды (глюкоза, фруктоза, галактоза), дисахариды (сахароза, мальтоза, лактоза), трисахариды (рафиноза, рамниноза), тетрасахариды (стахиоза), перевариваемые полисахариды (крахмал, инулин, пектин), неперевариваемые полисахариды (пищевые волокна). Моносахариды и дисахариды имеют сладкий вкус. Если сладость сахарозы принять за 100%, то по сравнению с ней сладость глюкозы составит 81%, фруктозы - 173%. Важную роль в питании человека играют пищевые волокна, синонимами которых являются неусвояемые углеводы, клетчатка, балластные вещества. Долгое время пищевые волокна считались ненужным балластом, от которого старались освободить продукты питания; были разработаны рафинированные продукты (сахар, кондитерские изделия, мука тонкого помола и др.), потребление которых среди населения высокоразвитых стран составило около 60%. Подобная диета привела к резкому сокращению количества пищевых волокон в рационе человека. Вместе с тем пищевые волокна оказались далеко не бесполезными для человека, в настоящее время доказано их лечебно-профилактическое действие.
Растворимые компоненты этих неперивариваемых полимеров связывают ионы, стеролы и соли желчных кислот, а нерастворимые компоненты увеличивают объем кишечного содержимого и уменьшают время его прохождения через кишечник. Пищевые волокна стимулируют моторику желудочно-кишечного тракта, адсорбируют и выводят чужеродные вещества (нитриты, нитраты, фенолы, тяжелые металлы, пестициды и др.), способствуют снижению уровней холестерина и сахара в крови, снижению массы тела. Последнее происходит благодаря тому, что пищевые волокна не усваиваются организмом, но дают ощущение сытости. Суточная потребность в пищевых волокнах составляет 25-35 г.
Установлена выраженная зависимость между содержанием клетчатки в пище и распространенностью опухолей определенной локализации. В первую очередь это касается толстой и прямой кишок, молочной железы, предстательной железы. Эпидемиологические исследования показали, что рак молочной железы, предстательной железы и толстой кишки чаще возникает у людей, потребляющих пищу с низким содержанием пищевых волокон. В последние годы возрос интерес к роли пищевых волокон в коррекции нарушений углеводного и липидного обменов. В частности доказано, что соблюдение диеты с повышенным содержанием пищевых волокон приводит к уменьшению суточной дозы инсулина у больных сахарным диабетом. Пищевые волокна положительно влияют на микрофлору кишечника.
Углеводы могут образовываться в организме из жиров и белков. Однако недостаток углеводов в питании ведет к нарушению обмена жиров и белков, повышенному расходу тканевых и поступающих с пищей белков, при этом в крови накапливаются вредные продукты неполного окисления жирных кислот и некоторых аминокислот - кетоновые тела. Избыточное потребление углеводов - распространенная в современном обществе причина нарушения обмена веществ, способствующая развитию некоторых заболеваний. Однако это не означает, что углеводы являются вредными для организма. Более полезны не рафинированные сахара, а натуральные растительные продукты, богатые углеводами, поскольку в них содержится целый ряд полезных сопутствующих веществ. Такие углеводы не только обеспечивают организм калориями, но и обладают определенной биологической активностью.
Жмых ядра кедрового ореха и плоды шиповника содержат в своем составе диетические пищевые волокна, представленные такими веществами как целлюлоза, гемицеллюлоза, пектины, лигнин.
Все компоненты продукта богаты и водорастворимыми сахарами - глюкозой, фруктозой, сахарозой, рафинозой. Сахара легко и быстро усваиваются человеческим организмом и используются в тканях в качестве источника энергии. Дополнительное введение фруктозы в БВК "Кедровая сила" повышает энергетическую ценность продукта. Фруктоза превращается и усваивается в организме человека без участия инсулина, поэтому продукты, содержащие преимущественно фруктозу, хорошо переносятся больными сахарным диабетом.

Наличие пищевых волокон придает продукту свойства природного сорбента, способствующего связыванию и выведению из организма метаболитов и токсических веществ экзогенного происхождения, создающего благоприятные условия для развития нормальной микрофлоры кишечника; легкоусвояемые сахара обеспечивают восполнение энергетических потребностей организма.


ВИТАМИНЫ

Кедровый орех и плоды шиповника являются богатыми источниками витаминов.
Витамины - важнейшая группа незаменимых факторов питания. Они не образуются в организме человека или образуются в недостаточных количествах, поэтому должны постоянно поступать с пищей. Витамины участвуют во всех метаболических процессах, протекающих в организме человека, регулируют обмен веществ и оказывают разностороннее влияние на функции органов и систем. Витамины проявляют свою биологическую активность, находясь в тканях в очень малых количествах, но при недостаточном их поступлении развиваются опасные патологические состояния - авитаминозы и гиповитаминозы. Наиболее часто возникают легкие формы гиповитаминозов, не проявляющие себя как болезнь; их причиной обычно бывает общее нарушение питания, при этом возникает нехватка сразу многих витаминов. Гиповитаминозы часто носят сезонный характер, в частности, гиповитаминозы у городских жителей в конце зимы. Источниками витаминов для человека являются пищевые продукты растительного и животного происхождения, в которых витамины находятся в готовом виде или в форме провитаминов, из которых в организме образуются витамины. Некоторые витамины синтезируются микрофлорой кишечника. В настоящее время открыто около 50 веществ, обладающих витаминными или витаминоподобными свойствами, однако непосредственное участие в биохимических реакциях принимают лишь около 20 из них. По растворимости все витамины делят на две группы водорастворимые (витамины С, Р, РР, группы В) и жирорастворимые (витамины А, Е, D, К). Поскольку суточная потребность человека в витаминах невелика, их относят к микрокомпонентам пищи или микронутриентам, в отличие от макрокомпонентов (макронутриентов) - белков, жиров и углеводов.
Жмых ядра кедрового ореха содержит в своем составе преимущественно жирорастворимые витамины (А, Е, D, К, F), витамины группы В, фолиевую кислоту, однако они бедны такими водорастворимыми витаминами как витамин С, Р, PP. Эта проблема решена введением в состав продукта плодов шиповника. Шиповник - одно из самых известных витаминоносных растений. Плоды шиповника содержат большое количество аскорбиновой кислоты (витамин С), каротин (провитамин А), тиамин (витамин В1), рибофлавин (витамин В2), токоферол (витамин Е), рутин (витамин Р), витамины РР и К; биофлавоноиды (кверцетин, кемпферол).

Витамин А регулирует обменные процессы в организме, влияет на тканевое дыхание, энергетический обмен, проницаемость клеточных мембран, функции эндокринных желез (надпочечников, щитовидной и половых желез), отвечает за нормальное состояние кожи, слизистых оболочек глаз, желудочно-кишечного тракта, дыхательных и мочевыводящих путей; повышает сопротивляемость организма к инфекциям; обеспечивает сумеречное зрение и восприятие цвета.
Суточная потребность в витамине А составляет 1 мг.

Витамин Е (токоферол) участвует в процессах тканевого дыхания, предохраняет от перекисного окисления жирные кислоты клеточных мембран (антиоксидантное действие), оказывает влияние на все виды обмена веществ, на функцию эндокринной системы, особенно половых желез, необходим для нормального протекания беременности.
Суточная потребность в витамине Е для взрослого человека составляет 8-10 мг. В старческом возрасте потребность в токоферолах возрастает до 12-15 мг.

Витамин D регулирует обмен кальция и фосфора, способствуя их всасыванию из кишечника и отложению в костях; влияет на проницаемость клеточных мембран для ионов кальция. Синтезируется из провитамина в коже под действием солнечного света, образование биологически активной формы витамина происходит в печени и почках. Токсичен, при нерациональном использовании концентрированных препаратов возможно развитие гипервитаминоза, поэтому важно поступление его в организм в естественном виде, с продуктами питания.
Суточная потребность для взрослых составляет 2,5 мкг, для детей до 3 лет - 10 мкг, для беременных женщин и кормящих матерей - 12 мкг.

Витамины группы К (филлохинон - К1, менахинон - К2, менадион - К3) влияют на процессы свертывания крови, входят в состав клеточных мембран, повышают резистентность стенки кровеносных сосудов, усиливают действие гормонов щитовидной железы и надпочечников.
Суточная потребность составляет 0,07-0,14 мкг.

Витамин В1 (тиамин) участвует в обмене углеводов, белков и жиров, обеспечивает нормальный рост, повышает двигательную активность желудка, нормализует работу сердца. Основными проявлениями гиповитаминоза В1 являются полиневрит, нарушения деятельности сердца, и желудочно-кишечного тракта.
Суточная потребность в витамине В1 составляет 1,1-2,1 мг.

Витамин В2 (рибофлавин) влияет на рост и развитие плода и ребенка, участвует в обмене белков, жиров и углеводов, играет важную роль в поддержании зрения (входит в состав зрительного пурпура родопсина), принимает участие в синтезе гемоглобина. При авитаминозе В2 поражаются глаза (воспаление роговицы, помутнение хрусталика) и слизистая оболочка полости рта.
Суточная потребность в витамине В2 составляет 1,3-2,4 мг.

Фолиевая кислота (фолацин) относится к витаминам группы В, участвует в обмене белков, нуклеиновых кислот, фосфолипидов; играет важную роль в развитии эмбриона, особенно в период формирования головного мозга, стимулирует кроветворение. Недостаток фолиевой кислоты сказывается на состоянии нервной системы - развиваются депрессия, апатия, беспокойство, бессонница, появляются неврологические расстройства.
Суточная потребность в фолиевой кислоте составляет 200 мкг.

Витамин В17 (амигдалин) - цианогенный гликозид, обладает противовоспалительной, цитостатической, противоопухолевой активностью.

Витамин С (аскорбиновая кислота) имеет важнейшее значение для организма, он участвует в окислительно-восстановительных процессах, тканевом дыхании, синтезе нуклеиновых кислот, обмене аминокислот, углеводов, холестерина, обладает антиоксидантной активностью, регулирует процессы свертывания крови, участвует в синтезе коллагена - основного белка соединительной ткани, регулирует проницаемость кровеносных сосудов, участвует в синтезе стероидных гормонов, необходим для регенерации ткани, стимулирует выработку интерферона иммунокомпетентными клетками.
Суточная потребность в витамине С - 70-100 мг.

Витамин Р (рутин) состоит из биофлавоноидов, обладающих широким спектром действия, но главная роль их заключается в укреплении стенки кровеносных капилляров. Витамин Р участвует в окислительно-восстановительных процессах, обладает антиоксидантной активностью, понижает артериальное давление, обладает противовирусной активностью.
Суточная потребность в витамине Р составляет 35-50 мг.

Витамин РР (ниацин, никотиновая кислота) участвует в окислительно-восстановительных реакциях, процессах тканевого дыхания, улучшает углеводный обмен, снижает уровень холестерина, нормализует секреторную и моторную функции желудочно-кишечного тракта, обладает сосудорасширяющим действием. При авитаминозе развивается пеллагра ("шершавая кожа"), для которой наряду с поражением кожи характерно поражение слизистых оболочек желудочно-кишечного тракта и полости рта ("географический язык"), нарушения вкуса, расстройства психики. Часть ниацина образуется в организме из аминокислоты триптофана.
Суточная потребность в ниацине в среднем составляет 25-30 мг.

Основа БВК "Кедровая сила" содержит сбалансировнный комплекс природных витаминов (A, E, D, K, F, C, P, PP, группа В, в том числе фолиевая кислота). Регулярный прием продукта позволяет восполнить значительную часть суточной потребности организма в витаминах.


Минеральные вещества

Минеральные вещества являются незаменимой составной частью пищевого рациона. Растения и животные организмы содержат практически все химические элементы, которые являются неотъемлемой частью биологических жидкостей и тканей. Минеральные вещества в зависимости от их содержания в организме и продуктах питания делятся на макро- и микроэлементы. Макроэлементы - калий, натрий, кальций, фосфор, магний, железо, хлор, сера содержатся в организме в больших количествах (сотые доли процента и выше). Марганец, цинк, йод, медь, фтор, бром и другие химические элементы, содержание которых находится в пределах от сотых до стотысячных долей процента, называются микроэлементами. Элементы, содержание которых в организме измеряется в миллионных и миллиардных долях процента, относятся к ультрамикроэлементам, это — золото, никель, титан, хром и другие. Важнейшая роль минеральных веществ состоит в поддержании кислотно-щелочного равновесия в организме, которое необходимо для обеспечения постоянства внутренней среды и нормальных условий для обмена веществ. Калий, натрий, магний находятся в организме в виде катионов и образуют основания, могут менять рН среды в щелочную сторону; фосфор, сера, хлор находятся в виде анионов, образуют кислоты, изменяют рН в кислую сторону. Минеральные вещества регулируют водно-солевой обмен, поддерживают осмотическое давление в клетках и межклеточной жидкости, обеспечивая циркуляцию между ними питательных веществ и продуктов обмена. Минеральные вещества участвуют в построении разных тканей организма, особенно костной ткани. Нормальная функция нервной, эндокринной, сердечно-сосудистой, пищеварительной, кроветворной систем, опорно-двигательного аппарата невозможна без минеральных веществ.
Источником минеральных веществ для человека являются продукты питания животного и растительного происхождения. Минеральные вещества в растениях образуют комплексы с веществами органической природы; биологические формы минеральных веществ хорошо усваиваются в организме. Рациональное применение натуральных продуктов растительного происхождения способствует правильному обмену минеральных веществ и оказывает хороший профилактический эффект.
Кедровый орех содержит комплекс важнейших макро- и микроэлементов, необходимых для нормальной жизнедеятельности организма. В 100 г кедровых орехов содержится суточная потребность человека в магнии, марганце, меди, цинке и кобальте, высоко содержание фосфора. В кедровом орехе обнаружены также калий, железо, молибден, кремний, алюминий, бор, никель, стронций, свинец, серебро.

Фосфор - один из макроэлементов, составляющих минеральную основу организма. Он сосредоточен главным образом в скелете, зубной эмали, мышцах и нервной ткани. Фосфор входит в состав важнейших соединений - нуклеиновых кислот и фосфолипидов, занимая, таким образом, центральное место в процессах обмена веществ, энергетическом обмене, функционировании нервной системы. Все важнейшие физиологические процессы, происходящие в живых организмах, связаны с превращениями фосфорорганических соединений.

Магний - сосредоточен в скелете и мягких тканях живых организмов, он влияет на нервно-мышечный аппарат и иммунные процессы, входит в состав многих ферментов. Магний регулирует реакции фосфорного, углеводного белкового обменов, стимулирует распад нуклеиновых кислот. Магний является важным минералом для сердца - расслабляет кровеносные сосуды, увеличивает кровоток, улучшает реологические свойства крови, стабилизирует показатели артериального давления.
Из таблицы видно, что в ядре кедрового ореха достаточно высоким, относительно суточной потребности, является содержание микроэлементов — меди, марганца, цинка.

Медь - является компонентом многих ферментов и белков, участвующих в окислительно-восстановительных процессах, в кроветворении, синтезе внеклеточного матрикса соединительной ткани, передаче нервных импульсов, процессах клеточного дыхания. Медь стимулирует действие инсулина, способствуя более полной утилизации углеводов, ослабляет действие адреналина, принимает участие в синтезе женских половых гормонов.

Марганец - эссенциальный микроэлемент, биологическая роль которого связана с процессами остеогенеза, обмена белков, нуклеиновых кислот, углеводов, холестерина, минеральных солей. Марганец входит в состав многих металлоферментов, влияет на действие гормонов гипофиза, инсулина; способствует росту и восстановлению хрящей; укрепляет стенку артерий и делает ее более устойчивой к образованию склеротических бляшек, оказывает стабилизирующее влияние на липопротеиды низкой плотности.

Цинк - участвует в самых различных метаболических процессах, включая синтез и распад углеводов, жиров, белков, нуклеиновых кислот. Цинк входит в состав металлоферментов, обеспечивающих течение окислительно-восстановительных процессов и тканевого дыхания, тормозит катализируемое железом свободнорадикальное окисление. На клеточном уровне цинк стимулирует образование полисом, регулирует переход из одной фазы клеточного цикла в другую; необходим для стабилизации структуры ДНК. Таким образом, цинк влияет на функционирование генетического аппарата, рост и деление клеток. Цинк регулирует остеогенез, кератогенез, процесс заживления ран, репродуктивную функцию, снижает риск возникновения онкологических заболеваний. Цинк входит в состав гормонов тимуса, являющегося центральным органом иммунной системы и эндокринной железой; препятствует возрастной и обусловленной стрессом инволюции тимуса.

Селен - один из важнейших эссенциальных микроэлементов, участвует в построении и функционировании глутатионпероксидазы - одного из ключевых антиоксидантных ферментов, который предотвращает накопление в тканях свободных радикалов, инициирующих перекисное окисление липидов, белков, нуклеиновых кислот и других соединений. Селен принимает участие в метаболизме тема и метаболизме ксенобиотиков. Селен является компонентом йодтиронин-5-дейодиназы I типа - фермента, катализирующего дейодинацию L-тироксина в биологически активный гормон трийодтиронин. Недостаток селена вызывает симптомы гипотироидизма. Селен выполняет важную роль в иммунной системе - стимулирует активность естественных киллеров, повышает продукцию ИЛ-1, ИЛ-2, потенцирует клеточный и гуморальный иммунные ответы, подавляет гиперчувствительность немедленного и замедленного типов, модулирует фагоцитарную активность полиморфноядерных лейкоцитов. С дефицитом селена ассоциированы различные иммунодефициты (опухоли, аутоиммунные и аллергические заболевания).

Особый интерес кедровый орех представляет как природный источник йода. Суточная потребность в йоде составляет 0,1-0,2 мг, а в ядре его содержится 0,459 мг/кг. Йод в организме человека концентрируется в щитовидной железе, так как является важнейшим компонентом вырабатываемых ею гормонов - тироксина и трийодтиронина. Тиреоидные гормоны обеспечивают основной обмен, влияют на метаболизм белков, жиров и углеводов, необходимы для нормального роста и развития, влияют на развитие и функции центральной нервной, сердечно-сосудистой, репродуктивной, иммунной систем. Возможность восполнения суточной потребности йода из ядер кедрового ореха особенно актуальна в определенных географических районах, где почва и вода не содержат достаточного количества йода (многие районы центральной России и Сибири), что приводит к высокому уровню заболеваемости на этой территории эндемическим зобом. У детей гипойодизм приводит к недоразвитию костной системы и головного мозга, выраженным проявлением этого процесса является кретинизм.
Увеличение процентного содержания золы в жмыхе по сравнению с ядром кедрового ореха на 69% позволяет сделать вывод о количественном насыщении жмыха макро- и микроэлементами, что дает возможность использовать его для восполнения суточной потребности в фосфоре, магнии, марганце, меди, цинке, а также эффективно использовать жмых кедрового ореха для профилактики йододефицитных состояний.

Минеральный состав ядра кедрового ореха отличается высоким содержанием важнейших макро- и микроэлементов - фосфора, магния, калия, марганца, меди, цинка; высокое содержание йода позволяет рекомендоватъ продукт для профилактики йододефицитных состояний.


"Кедровая СИЛА"

"Кедровая СИЛА" В состав белково-витаминного комплекса "Кедровая сила" помимо основы входят цельные измельченные семена льна. Семена льна обыкновенного (Linum usitatissimum) содержат белки, жиры, углеводы, витамины, микроэлементы, фитоэстрогены (лигнаны).

Белки семян льна обладают меньшей биологической ценностью по сравнению с белками ядра кедрового ореха. Сравнение аминограммы белков льняного семени с гипотетическим идеальным белком показывает, что содержание изолейцина, фенилаланина (с тирозином) и триптофана превышает таковое в идеальном белке и составляет соответственно 106%, 115,8% и 180%. Содержание валина (97%) и треонина (92,5%) приближается к эталонному показателю. Аминокислотами, лимитирующими биологическую ценность белков семян льна, являются лизин (72,7%), метионин (82,9%), лейцин (84%). Недостаток лизина и метионина в семенах льна компенсируется повышенным содержанием этих аминокислот в жмыхе ядра кедрового ореха, которое составляет соответственно 225% и 160% от их количества в идеальном белке.
БВК "Кедровая сила" является ценным белковым продуктом, имеющим уникальный по качественному и количественному содержанию аминокислотный состав, благодаря взаимному дополнению аминокислот жмыха ядра кедрового ореха и семян льна.

Жиры. Жирное масло составляет 30-48% массы льняного семени и состоит из триглицеридов и жирных кислот - линолевой, линоленовой, олеиновой, пальмитиновой и стеариновой.
Уникальность льняного семени состоит в высоком содержании альфа-линоленовой (омега-3) жирной кислоты. Соотношение омега-6/омега-3 жирных кислот составляет 1:1. В семенах льна содержится достаточно большое количество токоферолов (Витамин Е) - 0,55 мг/кг альфа-токоферола и 29,7 мг/кг - гамма-токоферола.
Результаты клинических исследований показали, что регулярное употребление в пищу цельных семян льна приводит к снижению уровней триглицеридов и холестерина в крови (Ridges L., Sunderland R., Moerman K., et al., 2001). В экспериментах на крысах показано, что включение в рацион цельных семян льна сопровождается повышением концентрации витамина Е в печени животных (Babu U.S., Mitchell G.V., Wiesenfeld P., et al., 2000).
Семена льна, включенные в БВК "Кедровая сила", дополняют его липидный состав льняным маслом, для которого характерно высокое содержание незаменимых жирных кислот, близкое к оптимальному соотношение между омега-6 и омега-3 жирными кислотами, высокое содержание гамма-токоферола. Сочетание двух ценнейших растительных масел - льняного и кедрового - усиливает способность продукта регулировать липидный обмен и корригировать его нарушения.

Углеводы. Семена льна содержат в своем составе около 28% диетических пищевых волокон, которые сосредоточены главным образом в их оболочках и представлены такими веществами как целлюлоза, гемицеллюлоза, пектины, лигнин. Таким образом, пищевые волокна присутствуют во всех компонентах продукта.

Витамины и микроэлементы. Семена льна являются источником большинства витаминов - С, В1, В2, В6, ниацина, пантотеновой кислоты, фолиевой кислоты, биотина, токоферолов (витамин Е). Обращает на себя внимание высокое содержание тиамина (витамин В1) и фолиевой кислоты. В 100 г семян льна содержится половина суточной потребности в этих витаминах.
Семена льна содержат в своем составе целый ряд макро- и микроэлементов — кальций, фосфор, калий, натрий, магний, железо, марганец, цинк, медь, алюминий, кадмий, хром, кобальт, свинец, молибден, никель. Наиболее высоко в семенах льна содержание калия, фосфора и магния.

Минеральный состав белково-витаминного комплекса "Кедровая сила"

Макро- и микроэлементы | Содержание | Суточная потребность
Калий | 790 мг% | 1800-5600 мг
Натрий | 54 мг% | 1100-3300мг
Кальций | 160мг% | 800-1000 мг
Фосфор | 920 мг% | 1200- 1600мг
Магний | 280 мг% | 350-500 мг
Железо | 5,9 мг% | 10-15 мг
Цинк | 12,1 мг/кг | 10-15 мг
Марганец | 7,7 мг/кг | 5-10 мг
Медь | 1 ,5 мг/кг | 2 мг
Йод | 0,9 мг/кг | 0,1 -0,2мг
Хром | 0,4 мг/кг | 200 мкг
Кобальт | 0,4 мг/кг | 0,05-0,1 мг
Селен | 0,1 мг/кг | 50-200 мкг
Серебро | 0,033 мг/кг | -
Литий | 0,006 мг/кг | -

Данные таблицы свидетельствуют о высоком содержании относительно суточной потребности калия, фосфора, магния, железа, марганца, меди, цинка, йода, кобальта.
Включение в состав БВК "Кедровая сила" семян льна повышает его витаминную и минеральную ценность.

Фитоэстрогены

Белково-витаминный комплекс "Кедровая сила" содержит диетически значимое количество лигнанов. Лигнаны - природные фенольные соединения, которые в последнее время вызывают особый интерес, поскольку проявляют гормоноподобные, а именно — эстрогенные свойства. Наиболее изученные лигнаны - энтеродиол и энтеролактон - являются продуктами метаболизма их предшественников - секоизоларицирезинола и метайрезинола под воздействием микрофлоры кишечника. Энтеродиол может окисляться в кишечнике до энтеролактона, который является наиболее часто встречающимся фитоэстрогеном млекопитающих (Liggins J.et al, 2000). Биохимический анализ показал, что фитоэстрогены обладают определенным сходством структуры с эндогенными эстрогенами животных и имеют близкую к ним молекулярную массу. Фитоэстрогены могут связываться в организме млекопитающих с рецепторами эстрогенов и стимулировать в клетке-мишени специфический синтез, проявляя таким образом эстрогенные свойства. Они могут блокировать рецепторы эстрогенов, выступая в качестве антиэстрогенов. Свойства агонистов и антагонистов эндогенных эстрогенов зависят у фитоэстрогенов от их дозы - чем она выше, тем более выражен антиэстрогенный эффект. Несмотря на то, что биологическая активность фитоэстрогенов в сотни и тысячи раз ниже активности эндогенных эстрогенов, постоянное употребление в пищу растительных продуктов может приводить к значительной концентрации фитоэстрогенов в организме (Nesbitt P.D.et al., 1999; Hutchins A.M. et al., 2000). Таким образом, фитоэстрогены обладают потенциальной способностью влиять на механизмы, регулирующие половой цикл и процессы репродукции у человека и животных.
Среди растительных пищевых продуктов семена льна являются наиболее богатым источником лигнанов.

Содержание соединений лигнанового ряда в различных пищевых продуктах

Пищевые продукты | Содержание лигнанов мкг/100 г
Семена льна | 52679
Сушеные морские водоросли | 900
Бобовые растения | 562
Отруби хлебных злаков | 486
Хлебные злаки | 359

В последние годы значительное число исследований посвящено роли фитоэстрогенов в предупреждении развития гормонозависимых опухолевых процессов, сердечно-сосудистых заболеваний, а также использованию их в качестве альтернативного синтетическим гормональным препаратам средства для заместительной терапии у женщин в период перименопаузы (Humfrey C.D.,1998; Tham D.M. et al., 1998; Setchell K.D., Cassidy A., 1999). Результаты эпидемиологических, клинических и экспериментальных исследований (на животных и культурах клеток) показали, что диетические фитоэстрогены играют важную роль в предупреждении климактерических симптомов, остеопороза, онкологических и сердечно-сосудистых заболеваний (Kurzer M.S., Xu X., 1997; Murkies A.L. et al.,1998; StClair R.W., 1998). В основе благотворного влияния фитоэстрогенов на организм лежит их умеренная эстрогенная активность, антиоксидантные свойства, влияние на обмен половых гормонов, активность внутриклеточных ферментов, синтез белков, действие факторов роста, пролиферацию и дифференцировку опухолевых клеток, процессы новообразования кровеносных сосудов (Aldercreutz H., 1995; Knight D.C., Eden J.A., 1996; Rickard S.E. et al., 2000).
Результаты клинических исследований показали, что фитоэстрогены из семян льна оказывают антипролиферативный эффект на молочную железу, положительное влияние на гормональный фон у женщин в период перименопаузы и после менопаузы, препятствуют развитию остеопороза, уменьшают выраженность сердечно-сосудистых расстройств (приливы), нормализуют липидный спектр крови, тормозят процессы захвата холестерина сосудистой стенкой, снижая тем самым риск развития атеросклероза и коронарной болезни сердца (Brzezinski A., Debi А.,1999; Haggans CJ. et al., 1999; Jenkins D.J. et al.,1999). Защитное действие фитоэстрогенов по отношению к сердечнососудистой и репродуктивной системам дает основание говорить об улучшении качества и возможном продлении жизни женщины с помощью заместительной терапии в период наступления менопаузы.
В экспериментах на лабораторных крысах показано, что добавление в рацион семян льна (от 5 до 10%) приводит к изменениям гормонального фона и структуры молочных желез, которые связаны со снижением риска возникновения злокачественных опухолей (Orcheson L.J. et al., 1998; Той J.C., Thompson L.U.,1999; Tou J.C., Chen J., Thompson L.U,1999). Rickard S.E. и соавт. (1999) связывают противоопухолевый эффект семян льна у экспериментальных животных не только с лигнанами, но и с альфа-линоленовой кислотой.
В литературе имеются данные о профилактической роли фитоэстрогенов в отношении возникновения и развития опухолей предстательной железы (Stephens P.O., 1997; Rosenthal M.A. et al., 1998; Demark-Wahnerfield W. et al. 2001).
Высказано мнение, что противоопухолевый эффект лигнанов может быть обусловлен также их антиоксидантными свойствами (Kitts D.D. et al., 1999).
Таким образом, эпидемиологические, клинические и экспериментальные исследования позволяют реально связать степень содержания в пищевом рационе фитоэстрогенов с риском возникновения и прогрессирования гормонально-зависимых опухолевых процессов (в частности, молочной железы и предстательной железы), вероятностью развития атеросклероза и сердечнососудистых заболеваний у женщин в период перименопаузы, выраженностью климактерического синдрома.
Дополнение состава БВК "Кедровая сила" лигнанами, содержащимися в семенах льна, повышает биологическую активность продукта. Лигнаны усиливают антиатеросклеротическое и антиоксидантное действие других компонентов продукта, обладают мягким эстрогеноподобным действием, что позволяет рекомендовать БВК "Кедровая сила" для профилактики возникновения и развития гормональнозависимых опухолевых процессов, дефицита эстрогенов в период менопаузы.


"Кедровая сила-2"

"Кедровая сила-2" БВК "Кедровая сила-2" помимо основы, состоящей из жмыха ядра кедрового ореха, плодов шиповника и фруктозы, содержит корни и корневища солодки голой и плоды рябины обыкновенной.

Корни и корневища солодки голой (Glycyrrhiza glabra) содержат от 6 до 23% тритерпенового сапонина глицирризина, глицирризиновую кислоту и ее калиевые и кальциевые соли, глабровую кислоту, до 4% флавоноидов (ликвиритин, глаброзид, кверцетин, кемпферол, и др.), моно- и дисахариды (до 20%), крахмал (до 34%), белки (около 10%), пектины (4-6%), смолы (4%), горькие вещества (2-4%), салициловую кислоту, кумарины (гераниарин, ликьюкумарин), дубильные вещества (до 14%), алкалоиды, эфирное масло (0,03%), органические кислоты, стероиды, аксорбиновую кислоту (до 30 мг%), пигменты, слизи, камедь, макроэлементы (калий, кальций, магний, железо), микроэлементы (марганец, медь, цинк, алюминий, барий, ванадий, селен, никель, стронций, свинец), накапливает железо, стронций, селен.
Солодка оказывает отхаркивающее, противовоспалительное, язво- и ранозаживляющее, спазмолитическое, капилляроукрепляющее, диуретическое, слабительное.
Отхаркивающие свойства солодки связаны с содержанием в корнях глицирризина, который стимулирует активность реснитчатого эпителия в трахее и бронхах, а также усиливает секреторную функцию слизистых оболочек. Солодковый корень и его экстракты оказывают спазмолитическое действие, обусловленное флавоновыми соединениями. Важным фармакологическим эффектом корней солодки является выраженное противовоспалительное и противоаллергическое действие, обусловленое глицирризиновой кислотой, которая угнетает как экссудативную, так и пролиферативную фазы воспалительного процесса, потенцирует кислородзависимые механизмы фагоцитоза. Глицирризиновая кислота, подвергаясь в организме метаболическим преобразованиям, оказывает действие, подобное эффектам гормонов коры надпочечников. Именно это фармакологическое свойство растения считается наиболее важным. По данным A.Fugh-Berman (2000) солодка голая потенцирует действие кортикостероидов при внутреннем и местном их применении. Противовоспалительные свойства солодки связаны также с наличием салициловой кислоты.
Флавоноидсодержащие экстракты солодки обладают противомикробным и противогрибковым (в отношении Candida albicans) действием (Trovato A. et al., 2000). Глицирризиновая кислота блокирует внедрение активных вирусных частиц внутрь клетки, нарушая возможность воспроизводства вирусов, кроме этого, способствует образованию интерферона. Полисахаридная фракция из корней солодки стимулирует макрофаги, проявляя таким образом свойства иммуномодулятора (Nose M. et. al., 1998).
Глицирризиновая кислота обладает мембранопротекторным действием, снижая интенсивность перекисного окисления липидов путем связывания свободных радикалов и токсичных продуктов окисления. Изофлаваны солодки защищают функции митохондрий в условиях окислительного стресса (Haraguchi Н. et al., 2000). Это придает корню солодки антиоксидантные свойства. Капилляроукрепляющее свойство солодки обусловлено наличием флавоноидов и аскорбиновой кислоты.
Глицирризиновая кислота способна взаимодействовать с холестерином, образуя нерастворимый комплекс, а также тормозить биосинтез холестерина. Обнаружено также тормозящее влияние препарата из солодки - глицирама - на развитие гиперлипидемии. Эти механизмы лежат в основе антиатеросклеротического действия солодки.

Плоды рябины обыкновенной (Sorbus aucuparia) содержат комплекс витаминов: аскорбиновую кислоту (от 40 до 160 мг%), рутин (Р), витамин Е, каротин (провитамин А) - до 40 мг%, витамины группы В (В2, В17 - амигдалин); флавоноиды (гесперидин, гиперин, кверцетин, кверцитрин, кемпферол, астрагалин); терпеноиды (бетулин, лупеол, урсоловая кислота); дубильные вещества; катехины; органические кислоты (1,9-3,9%) - яблочную, лимонную, сорбиновую, парасорбиновую; сахара (5-7%) - глюкозу, сорбит, маннит; фосфолипиды; стероиды (бета-ситостерин), пищевые волокна - 3%; макроэлементы: калий, кальций, магний, железо, микроэлементы: марганец, медь, цинк, кобальт, молибден, алюминий, барий, ванадий, селен, никель, стронций, свинец.
Фитохимические соединения плодов рябины обладают разнообразной биологической активностью. Флавоноиды оказывают противовоспалительное, противомикробное, противовирусное, капилляроукрепляющее, противоотечное, спазмолитическое, желчегонное, отхаркивающее, мочегонное действие. Парасорбиновая кислота имеет антибиотическую и бактерицидную направленность действия. У терпеноидов рябины обыкновенной выявлена противоопухолевая активность. Фосфолипиды и стероиды обладают липотропным и антиатеросклеротическим действием.

Плоды шиповника майского (Rosa majalis) помимо комплекса витаминов и минеральных веществ, которые описаны в соответствующих разделах, содержится еще целый ряд фитохимических соединений: флавоноиды (гесперидин) до 4%; сахара (до 24%); пектиновые вещества (до 14%); дубильные вещества; органические кислоты (лимонную, яблочную, коричную, феруловую); фенолкарбоновые кислоты (салициловую, ванильную).
Флавоноиды и органические кислоты плодов шиповника обладают капилляроукрепляющим, противовоспалительным, бактерицидным, спазмолитическим, желчегонным, антигепатотоксическим, стимулирующим регенерацию кожи и слизистых оболочек действием.
В плодах шиповника содержатся макро- и микроэлементы: калий, кальций, магний, железо, марганец, медь, цинк, кобальт, алюминий, селен, никель, стронций, свинец.

Дополнение БВК "Кедровая сила-2" корнем солодки и плодами рябины обогащает его витаминный, минеральный, фитохимический состав и придает ему санирующее действие в отношении очагов хронической инфекции. Противовоспалительное, противомикробное, иммуномодулирующее, капилляроукрепляющее, рано-и язвозаживляющее, спазмолитическое, желчегонное, отхаркивающее, диуретическое действия корня солодки и плодов рябины позволяют рекомендовать продукт для лечебного питания больных с хроническими воспалительными заболеваниями органов дыхательной, пищеварительной и мочевыделителъной и половой систем. Основными требованиями к лечебному питанию у данных категорий больных являются: обеспечение организма полноценным питанием в условиях повышенного расхода пластических ресурсов организма, повышенная энергоценность, легкая усвояемость, нормализация всех видов обмена веществ, восполнение дефицита витаминов и минеральных веществ, усиление восстановительных процессов в пораженном органе, снижение интоксикации, повышение иммунологической резистентности. Всем этим требованиям отвечает БВК "Кедровая сила-2".

Таблица 2

Содержание минеральных веществ в БВК "Кедровая сила-2"

Наименование элемента | Содержание | Суточная потребность
Фосфор мг% | 481,8000 | 1200-1600мг
Магний | 529,7000 | 350-500 мг
Калий | 489,3000 | 1800-5600 мг
Натрий | 107,1000 | 1100-3300 мг
Кальций | 48,4000 | 800-1000мг
Железо | 2,3080 | 10-15 мг
Марганец мг/кг | 5,4260 | 5- 10мг
Медь | 1,4790 | 2 мг
Цинк | 12,1320 | 10-15 мг
Молибден | 0,1730 | 75-250 мкг
Кремний | 2,3230 | 20-50 мг
Алюминий | 5,2780 | -
Йод | 0,4590 | 0,1 -0,2мг
Бор | 0,0002 | -
Никель | 0,0470 | -
Кобальт | 0,0470 | 0,05-0,1 мг
Свинец | 0,0290 | -
Стронций | 0,0004 | -
Серебро | 0,0290 | -


Результаты исследования эффектов БВК "Кедровая сила" и "Кедровая сила-2" в клинике и эксперименте.

1) Исследование эффектов БВК "Кедровая сила" в клинике
В НИИ клинической и экспериментальной лимфологии СО РАМН проведено исследование иммунного статуса у пациенток с хроническими воспалительными гинекологическими заболеваниями (ХВГЗ), которые наряду со стандартной антибактериальной и противовоспалительной терапией употребляли в пищу БВК "Кедровая сила". Современная медицинская наука, имея в своем арсенале высокоэффективные лекарственные препараты, действующие целенаправленно на причину заболевания, все чаще сталкивается с проблемой побочных эффектов этих препаратов. Рациональное питание, обогащение диеты натуральными продуктами, способными активизировать собственные защитные силы организма, а в ряде случаев оказать и непосредственный лечебный эффект, может способствовать сокращению применения лекарств в период болезни и, что еще важнее, в период реабилитации.
Исследовали иммунный статус у пациенток с хроническими воспалительными гинекологическими заболеваниями (ХВГЗ), которым наряду со стандартной антибактериальной и противовоспалительной терапией в качестве продукта лечебного питания назначали БВК "Кедровая сила". Контрольную группу составляли женщины, которым наряду с базисной терапией в схему лечения включали иммуномодуляторы - тималин или ридостин. В крови у пациенток определяли процентное содержание различных субпопуляций лимфоцитов с моноклональными антителами на проточном цитофлуориметре (FACSCalibur Beckton Dickinson), активность сукцинатдегидрогеназы (СДГ) в лимфоцитах и чувствительность лимфоцитов крови к иммуномодулирующим препаратам - тималину и ридостину.
Клиническая эффективность лечения была примерно одинаковой в обеих группах. Как в основной, так и в контрольной группах у пациенток выявлена отчетливая тенденция к нормализации показателей Т-клеточного звена иммунной системы (процентное содержание CD3+, D4+, CD8+ лимфоцитов, соотношение CD4+/CD8+). Процент CD 16+ лимфоцитов (естественные киллеры) после лечения оставался повышенным в обеих группах. У всех обследованных наблюдали достоверное увеличение уровня СДГ в лимфоцитах крови, что может свидетельствовать об увеличении функциональной активности клеток иммунной системы под влиянием лечения. Отмечена тенденция к снижению процентного содержания CD20+ лимфоцитов (В-клетки), а также моноцитов, несущих HLA-DR-молекулы. Такая динамика может быть отражением снижения активации макрофагального и гуморального звеньев иммунитета в результате элиминации инфекционного агента под влиянием антибактериальной терапии.
Исследование влияния БВК "Кедровая сила" на чувствительность лимфоцитов крови больных ХВГЗ к иммуномодулирующим препаратам показало, что если до лечения у части пациенток отсутствовала чувствительность лимфоцитов крови к тималину и ридостину, то после лечения она появлялась или усиливалась. Это свидетельствует о восстановлении способности лимфоцитов отвечать на регуляторные и стимулирующие факторы, что может играть положительную роль в повышении эффективности иммуномодулирующей терапии на фоне употребления в пищу БВК "Кедровая сила". Следует отметить, что в контрольной группе такого эффекта не наблюдалось.
Обобщая, можно сказать, что применение БВК "Кедровая сила" в схеме лечения воспалительных гинекологических заболеваний дало положительный результат как по клинической картине, так и по данным иммунологического анализа. Эффективность иммунокорригирующего эффекта БВК "Кедровая сила" оказалась сравнимой с эффективностью лекарственных иммуноактивных препаратов - тималина и ридостина. Повышение чувствительности клеток иммунной системы к действию иммуномодулирующих лекарственных средств под влиянием исследуемого продукта может служить основанием для включения его в схемы лечения, направленные на нормализацию иммунного статуса.

2) Исследование эффектов БВК "Кедровая сила-2" в эксперименте
В настоящее время неадекватное питание, приводящее к дефициту в организме эссенциальных нутриентов, часто сочетается с действием неблагоприятных факторов внешней среды. Среди факторов, обусловливающих экологическое неблагополучие, выделяют естественные (суровые климатические условия, дефицит или избыток микроэлементов в почве, повышенный фон естественной радиации и другие) и антропогенные, связанные с деятельностью человека. Многие воздействия окружающей среды сами по себе не вызывают заболеваний, но выступают в качестве способствующих заболеваниям факторов. К важнейшим природно-климатическим факторам, влияющим на здоровье человека, относится холод. Экстремальные охлаждения сопровождаются развитием стрессовой реакции, расходованием пластических и энергетических ресурсов организма, нарушениям структуры и функций многих органов и систем организма. Охлаждения организма могут провоцировать развитие острых воспалительных процессов или обострение хронических.

В ответную реакцию организма на неблагоприятные внешние воздействия вовлекаются прежде всего интегративные системы - нервная, эндокринная, иммунная. Тимус, или вилочковая железа, является центральным органом иммунной системы и эндокринной железой одновременно. В нем образуются и созревают Т-лимфоциты, ответственные за клеточный иммунитет, вырабатываются гормоны, регулирующие состояние иммунной системы, а также целый ряд функций организма не относящихся к иммунной защите. Тимус и надпочечники являются органами - маркерами стресса, по характеру изменений в этих органах можно судить о течении и исходе процесса адаптации организма к действию данного фактора.
В работе исследовали влияние белково-витаминного комплекса "Кедровая сила-2" на структурно-функциональное состояние и микроэлементный статус тимуса и надпочечников при действии холода на организм белых крыс Вистар. Микроэлементный состав исследуемых органов изучали методом РФА-СИ анализа в Объединенном институте геологии, геофизики и минералогии СО РАН.
Животные контрольной группы находились на стандартном рационе вивария, животные опытной группы в дополнение к основному рациону ежедневно получали по 4 г БВК "Кедровая сила-2" в течение 7 дней. Часть животных контрольной и опытной групп ежедневно в течение 7 дней подвергали холодовым воздействиям - по 3 часа при температуре -18°С. Животные опытной группы продолжали получать БВК "Кедровая сила-2" на протяжении всего курса охлаждений.
Морфологическое и морфометрическое исследования тимуса показали, что у животных, получавших БВК "Кедровая сила-2" в течение недели, происходят изменения структуры и микроэлементного состава свидетельствующие о повышении его функциональной активности, - увеличиваются масса и объем органа, увеличивается плотность расположения лимфоидных клеток, отмечается гипертрофия эпителиальных клеток, ответственных за эндокринную функцию тимуса, увеличивается количество телец Гассаля; возрастает содержание меди, цинка, селена и молибдена. Цинк среди микроэлементов играет особо важную роль в функционировании тимуса, поскольку входит в состав его гормонов (Hadden J. W., 1998). Недостаток данного микроэлемента сопровождается нарушением продукции гормонов тимуса, более ранним развитием возрастной инволюции (обратного развития). Увеличение содержания цинка в пищевом рационе приводит к восстановлению структуры и функции тимуса не только у молодых, но и у старых животных (Mocchegiani E. et al., 1995). Данные о накоплении в тимусе цинка при приеме БВК "Кедровая сила-2" согласуются с морфологическими изменениями эпителиального компонента тимуса и могут свидетельствовать об усилении синтеза и депонирования тимических гормонов.
У животных, получавших БВК "Кедровая сила-2", холодовые воздействия приводят к значительно менее выраженным деструктивным изменениям в тимусе по сравнению с группой контрольных животных, при этом сохраняется высокая реактивность органа. Существенно отличается и микроэлементный статус тимуса в условиях холодового стресса у животных контрольной и опытной групп. У животных, получавших БВК "Кедровая сила", содержание меди и молибдена достоверно повышено, содержание железа, марганца, цинка, селена и хрома имеет тенденцию к повышению по сравнению с таковыми у контрольных животных после холодовых воздействий.
Структура и микроэлементный состав надпочечников при приеме БВК "Кедровая сила" в физиологических условиях существенно не изменяются. Однако характер изменений микроэлементного состава надпочечников в ответ на холодовые воздействия у животных контрольной и опытной групп имеет отличия. У животных, получавших БВК "Кедровая сила", при охлаждениях в надпочечниках достоверно повышено содержание цинка, селена, марганца.
Результаты исследования свидетельствуют о том, что БВК "Кедровая сила-2" обладает адаптогенными свойствами. Существенная роль в реализации адаптогенного эффекта принадлежит микроэлементному составу продукта. БВК "Кедровая сила-2" оптимизирует микроэлементный статус тимуса и надпочечников в условиях холодового стресса, сохраняя резервы микроэлементов-антиоксидантов - цинка, селена, марганца. Полученные данные позволяют предположить наличие адаптогенных свойств у БВК "Кедровая сила-2" и в отношении других неблагоприятных факторов внешней среды, учитывая неспецифичность воздействия на организм нутриентов и биологически активных веществ, содержащихся в данном продукте.


Заключение

Обобщая весь изложенный материал, можно сказать, что помимо специфических свойств, присущих каждому из продуктов, БВК серии "Кедровая сила" проявляют ряд общих оздоровительных эффектов:

  • нормализация обмена веществ (аминокислоты, липиды, углеводы, витамины, минеральные вещества всех компонентов продукта);
  • восполнение дефицита витаминов (водо- и жирорастворимые витамины ядра кедрового ореха и плодов шиповника);
  • антиоксидантный и мембраностабилизирующий эффекты (липиды и токоферолы жмыха кедрового ореха, полифенольные соединения, витамины С и Р);
  • антитоксический (пищевые волокна всех компонентов продукта);
  • иммуномодулирующий (аминокислоты, полиненасыщенные жирные кислоты, витамины, минеральные вещества, фотохимические соединения всех компонентов продукта);
  • капилляроукрепляющий (полифенольные соединения и витамины С, Р);
  • адаптогенный (аминокислоты, липиды, углеводы, витамины, минеральные вещества, фитохимические соединения всех компонентов продукта);

Для получения выраженного эффекта желательно регулярное применение БВК серии "Кедровая сила" в дозе не менее 15 граммов (3 чайных ложки), суточную дозу модно разделить на 2-3 приема. Продолжительность курса - 3-4 недели. Масса продукта в одной упаковке 450 г (на курс приема). Целесообразно повторять курсы приема раз в 3-4 месяца.
Продукты готовы к употреблению в сухом или разведенном виде (по вкусу - в молоке, кефире, йогурте, воде).

Отзывы потребителей по результатам приема БВК "Кедровая сила"

Тупова С.
Принимала "Кедровую силу" в дозе 10-15 гр. в сутки в течение двух недель, но отметила повышение работоспособности, сохранение активности в течении всего рабочего дня, внешнее омоложение организма.

Петерсон Л.Н.
"Кедровую силу" стали давать внуку, 8 лет. У него очень плохой аппетит, ребенок худой. Стал есть с кефиром, с удовольствием. Резко повысился аппетит, сила, настроение. Большое-большое Вам спасибо!

Назарова Г.Н.
У меня очень много заболеваний - каждого понемногу, но основное заболевание коксартроз тазобедренных суставов, начался недавно климакс, я подключила "Кедровую силу" и употребляю ее 3 раза в день, я стала чувствовать себя еще лучше, меньше неприятностей от климакса, жизненный настрой стал выше, даже суставные боли и то уменьшились.

Панькова Л.
Придерживаюсь вегетарианской диеты. Прием "Кедровой силы" в течение месяца очень поднял мой жизненный тонус, улучшилась работа кишечника.

Гребенникова Л.П.
При приеме "Кедровой силы" очень хорошо и своевременно очищался кишечник, в течение месяца снизился вес на 3 кг. Ощущаю прилив энергии, сил.

Имангулова Н.Г.
Применяю "Кедровую силу" сравнительно недавно, не ограничиваясь минимальной дозировкой. Помимо великолепного пикантного вкуса, испытываю большое удовольствие от эффекта, получаемого от продукта. Чувствую прилив энергии, хочется бежать и активно действовать, несмотря на очень большие эмоциональные перегрузки и хроническую усталость. Большое Вам спасибо за прекрасный продукт.


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Белково-витаминный комплекс "Кедровая сила" / Библиотечка Консультанта АРГО

Белково-витаминный комплекс "Кедровая сила" Белково-витаминный комплекс
"Кедровая сила"
Белково-витаминный комплекс
"Кедровая сила-2"

д.м.н. Л.А. Обухова

Содержание

Введение
Белково-витаминные комплексы серии "КЕДРОВАЯ СИЛА"
Белки
Жиры
Углеводы
Витамины
Минеральные вещества
Характеристика лекарственных растений, входящих в БВК "КЕДРОВАЯ СИЛА"
Характеристика лекарственных растений, входящих в БВК "КЕДРОВАЯ СИЛА-2"
Результаты исследования эффектов БВК "КЕДРОВАЯ СИЛА" и "КЕДРОВАЯ СИЛА-2" в клинике и в эксперименте
Заключение

Где купить БВК "КЕДРОВАЯ СИЛА"


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО