Библиотечка Консультанта АРГО

Предисловие

Открытие свойств, разработка технологии приготовления стандартного состава и возможности применения природных цеолитов в питании явилось открытием на стыке наук (геология, физика, медицина, биология и экология), как и многие другие крупнейшие открытия.

Долгое время Российским и зарубежным ученым не удавалось найти способ очистки и обогащения природных цеолитов, позволяющий использовать их в пищевой и медицинской промышленности. Применять необработанные или некачественно очищенные природные цеолиты опасно - они могут содержать токсические вещества, канцерогенные примеси, наконец, просто не обладать полезными эффектами. Однако в 1990-95гг. такой способ был разработан и запатентован Новосибирскими учеными и специалистами - Белицким И.А., Новоселовым Б.Я. и др. (Белицкий И.А. Проблемы диагностики и количественного определения цеолитов в горных породах /Материалы Всесоюзного семинара "Методы диагностики и количественного содержания цеолитов в горных породах", Новосибирск, 22-24 мая, 1984г., ИГГ СО АН СССР, Новосибирск, 1985г., Белицкий И.А., с соавт., Сорбционные и молекулярно-ситовые свойства природного клиноптилолита. Известия СО АН СССР, Новосибирск, Наука, 1971г., №12). С тех пор продукция на основе природных цеолитов получила широкое распространение.

Прошло несколько лет с тех пор, как научно-производственное предприятие "Новь" начало выпуск продукции на основе природных минералов (биологически активные добавки типа "Литовит", средства наружного применения, фильтры для бытовой доочистки воды и др.). В течение всего периода и по нынешний день предприятие "Новь" предоставляет для всех желающих общедоступные консультации, лекции по свойствам фатальных земель, их роли в жизни животного мира и многие другие информационные мероприятия.

Стоит напомнить, что основанием для создания БАД к пище "Литовит", косметической линии "КИЯ" и другой продукции НПФ "Новь" стали научные исследования СНИИГГиМСа (под руководством В.И.Бгатова), а также совместные научные и клинические работы более чем с 40 учреждениями России и СНГ. Работы эти явились дополнением и продолжением фундаментальных исследований институтов Министерства геологии СССР и многих других организаций в рамках государственной программы "Цеолиты России". Казалось бы, что сегодня вопросы создания и использования средств на основе цеолитов - удел врачей и научных работников. Однако не следует забывать, что основанием для всех этих работ послужили длительные и кропотливые геолого-минералогические исследования. Одними из первых вопрос о роли и вообще возможности применения цеолитов как оздоровительного средства подняли ученые геологи, минералоги, биологи и медики. Это такие крупнейшие ученые как В.И.Бгатов, И.А.Белицкий, Б.Т.Величковский, Б.В.Турин, Л.Е.Панин, А.М.Паничев, Л.Н.Пылев, Г.А.Романов, A.M.Шадрин и многие другие. Именно их работам обязаны сегодня многие медики, которые имеют основание исследовать и применять на практике уникальные свойства природных цеолитов. Академик РАЕН Василий Иванович Бгатов и в настоящее время продолжает трудиться в данной области. Он же является одним из авторов продукции на основе природных минералов НПФ "Новь" наряду с другими учеными-минералогами и медиками (И.А.Белицкий, Е.М.Благитко, Т.И.Новоселова, и другие).

Сегодня продукция на основе природных цеолитов широко известна во всем мире. Однако очень важным для использования цеолитов в пищевой и медицинской промышленности является:

- использование утвержденной в установленном порядке технологии извлечения из цеолитсодержащего туфа его минералого-физико-химического активного начала;

- обоснование взаимодействия данного стандартного активного начала с различными биологическими средами.

Средства па основе технологически подготовленных природных цеолитов относятся к области экологической медицины и представляют собой уникальный регулятор функций живого организма. Безусловно, свойства данных средств значительно и принципиально отличаются от свойств многих других косметических препаратов и биологически активных добавок к пище.

В данном издании нам хотелось бы объяснить основные свойства косметической продукции линии "КИЯ" на минеральной основе и, кроме того, отдать должное тем ученым минералогам и геологам, которые положили начало всему объему работ и созданию всего многообразия продукции на основе природных минералов.

Немало было исхожено дорог, исследовано месторождений. Наверное, тысячи тонн добытых образцов и проб перенесено было в геологических рюкзаках за плечами в поисках нужного минерала. Работа по исследованию и обоснованию использования свойств различных минералов на благо человека изобиловала и курьезными, и драматическими случаями.

Поэтому книга содержит помимо научно-исследовательских данных и воспоминания геологов о той "полевой" изыскательской работе, которая всегда является объединяющей человека и Природу, а также положила начало служению человека - Природе, а Природы - человеку, в том числе и появлению косметической линии "КИЯ".

д.м.н., профессор НГМА
Н.Н. Маянская

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Глава 1. "КИЯ"

"КИЯ" - культура и "Я" - так называется древняя восточная культура, которая включает восемь составных частей: философию, биотику (науку о жизни), специальную медицину, эстетику, педагогику, прикладные аспекты, этику, методику.

"КИЯ" - зов шаманов, означающий концентрацию силы разума и тела.

"КИЯ" - название горной реки на Алтае, населенных пунктов в разных частях Земли.

"КИЯ" - сокращение женского имени Евдокия. (Святая Евдокия обладала таким даром, что сказанное ею слово материализовалось).

"КИЯ" - серия природной косметики.

"КИЯ" - эти три буквы в сочетании живут вместе со времени появления Человека на Земле.

Земля долго готовилась, чтобы принять человечество. Время существования планеты Земля условно разделено на шесть временных интервалов. Они называются:

  • Догеологическая эра (3000 млн. лет)
  • Архейская эра (1000 млн. лет)
  • Протерозойская эра (2000 млн. лет)
  • Палеозойская эра (330 млн. лет)
  • Мезозойская эра (173 млн. лет)
  • Кайнозойская эра, в которой живем мы с вами (по современным теориям - 60-70 млн. лет).

На каждом эволюционном витке перед человеком и перед человеческим сообществом в целом встает вопрос: "Как жить, чтобы выжить, и как выжить, чтобы жить?".

Земля дала жизнь Человеку, о чем свидетельствуют многочисленные теории возникновения жизни на Земле. Земля кормит и лечит Человека, помогает ему стать сильным, умным и, конечно же, красивым.

Поэтому появление косметической линии на основе природных минералов продиктовано объективной необходимостью и Законами развития Вселенной.

Могущественный двадцатый век бурно ворвался ошеломляющими переменами. В связи с этим в современных условиях стало необходимо рассматривать здоровье человека как состояние, напрямую зависящее от методов и подходов к его коррекции и профилактике заболеваний.

Одной из быстро развивающихся и весьма актуальных наук двадцатого века является экологическая медицина. Данная область получила развитие во многом благодаря усилиям Российской экологической академии, целью работы которой является восстановление не только экологии планеты Земля, но и экологии человека - экологии его здоровья. Основателем Российской экологической академии являлся великий Российский ученый с мировым именем - Яншин Александр Леонидович.

Институт косметологии Новосибирской государственной медицинской академии и научно-производственное предприятие "Новь" являются членами Российской экологической академии и уже в течение нескольких лет занимается поиском и реализацией путей восстановления экологии человека как с помощью разработки и производства средств, направленных на оздоровление, так и с помощью продвижения идей РЭА. Все работы НПФ "Новь" проводятся в рамках Российской экологической академии. В настоящее время организовано специализированное обучение в Институте косметологии Новосибирской государственной медицинской академии, а также проводятся на базе РЭА лицензированные курсы "Экология человека", направленные на обучение человека правильному отношению к своему здоровью и ознакомление с действительно полноценными способами и методами его коррекции.

Данное издание является одним из способов экологической коррекции здоровья человека и одним из путей решения насущных проблем - восстановлению и профилактике нарушений здоровья кожных покровов.

< назад


Глава 2. Воспоминания

В.И.Бгатов, Солнце в рюкзаках,
Новосибирск, 1999г.

1952 год. Я был назначен начальником геолого-съемочной партии Вилюйской аэрогеологической экспедиции. К концу августа полевые работы были близки к завершению. По неопытности, или по жадности, набрали образцов горных пород столько, что лошади наши с трудом тащили вьюки. Часть груза сплавляли лодкой. Проводники якуты ворчали: жадный начальник, много камней брал.

Можно было, разумеется, вызвать самолет и по частям переправить груз на базу экспедиции, в Нюрбу. В те времена у нас были свои, ведомственные, самолеты ПО-2.

Но вот уже три недели, как "онемела" наша рация.

Радистка неопытная, ни черта не понимала в устройстве радиостанции; умела только плакать около нее. А все мои геологи и техники были студентами родного Саратовского университета - пора им возвращаться в свои учебные аудитории.

В душе тревожно.

Знал я, что где-то ниже по течению, на Вилюе работают поисковые отряды Амакинской экспедиции, которые промывают пески и галечники на речных косах и террасах, оценивают их алмазоносность. Выход единственный - добраться до радиостанции амакинцев, связаться со своей базой, сообщить наши координаты и запросить самолет для переброски груза и людей в Нюрбу. Но как это сделать?

Преградой для нас на реке стали пороги. Это печально известные Кучугуй-хан, Улахан-хан и Кусаган-хан, что в переводе на русский означает Малый порог, Большой порог и Плохой порог. Судя по рассказам старожилов, в этих "ханах" много потонуло людей, но кое-кто и проскакивал их, оставаясь живым.

Вилюйские пороги приурочены к суженым местам долины реки, характеризующимся вертикальными скалистыми берегами-щеками и резкими поворотами русла, проложенного по тектоническим разломам в базальтах.

Продуктов у нас оставалось "в натруску". Правда, Вилюй - река рыбная, проживем безбедно. Но кончалась соль. Словом, как ни крути, а надо двигаться к амакинцам. А как? Лошади не потянут весь груз. Выполнить две ходки - потерять время, которого уже нет, да и лошади сильно ослабели. Бросить часть груза? "Не пойдет", рассуждал я сам с собой.

Нет лодок... нет лодок... нет лодок... - крутилось в голове. Стоп! А ведь можно связать плот, - пришла, наконец, "мысля".

Прокатывая про себя эту "мыслю" почти всю ночь, к утру решил: "Только так, иного не дано".

На следующий день после завтрака отправился на поиски подходящего материала для плота. А вязать плоты я умел с детства.

Метрах в двухстах от берега реки, в лесу, набрел на небольшой участок сухостоя.

Срубили более двух десятков деревьев, обрубили сучья и начали подтаскивать бревна к берегу. Но эта работа оказалась очень тяжелой, изнурительной. На помощь пришли проводники. Они один из концов каждого бревна приподнимали на высоту сантиметров в тридцать и привязывали его к конскому хвосту, брали лошадь под уздцы и - вперед... Я боялся, что этот варварский способ перевозки бревен вырвет конские хвосты, но обошлось.

Нарубили тальнику, скрутили из него вицы и крепко связали ими плот. Сделали крепкий настил, рулевое и боковые весла па стойках. Вышел плот на славу. На настил сложили вещи, закрыли их брезентами и увязали веревками. На плот затащили и лодку.

Вести плот вызвались добровольно Анатолий Архипов, Борис Золотарев и Константин Кузнецов - все студенты пятого курса, коренные волжане, хорошие пловцы, а также рабочий - Георгий Федорович Бурмакин. Был он из заключенных. Отбыв свою "десятку" в тюрьме, он вышел на волю без права выезда из Якутии в течение пяти лет.

Девушки, студентки Ольга Синюкова, Зоя Калашникова и радистка (забыл, как звали ее) пошли вместе с проводниками и лошадьми лесной тропой.

Договорились о месте встречи. Предупредил: в случае чего, "тропите" по берегу Вилюя дальше, до первого Амакинского отряда, а оттуда по рации связывайтесь с нашей экспедицией.

Караван ушел.

Прежде, чем отчалить от берега, я провел короткий инструктаж со своими друзьями:

- Веслами не грести, а только по моей команде опускать их в воду то слева, то справа и крепко удерживать в руках. Если правое весло опускается в воду, левое выдергивается из нее и укладывается вдоль плота и, наоборот - при работе левым веслом, правое "отдыхает". Таким образом, мы будем в меру наших сил подправлять движение плота. А команды я буду подавать взмахами руки. В реве воды на порогах голоса не слышно.

- Течение воды па порогах очень бурное, мощное, весло удержать трудно - говорил я. - Не обижайтесь, ребята, на мои поучения. Мне приходилось еще пацаном преодолевать пороги в верховьях Печоры н некоторых ее притоках. Стаж небольшой, но все же... Скажу честно, таких порогов, какие будем сегодня проходить, я еще не видал. При каждом накрытии волной, хватайтесь за веревки, которыми перевязан груз и держитесь за них изо всех сил, пока вода не схлынет. А теперь давайте отрепетируем наши действия на берегу.

Минут через десять между "капитаном" и "матросами" установилось полное взаимопонимание.

- А теперь прошу всех надеть спасательные жилеты, надуть их.

- И - с Богом!

Отчалили, стали выгребать на середину реки.

Примерно через час послышался шум первого порога, и вскоре показались его злобные белокипенные буруны.

Лица ребят посуровели. А во мне все сжалось в один тугой нервный комок.

Вода бесилась. Плот наш кидало из стороны в сторону, иногда он вздыбливался, как норовистая лошадь, а иногда скользил по воде под углом градусов в двадцать. Волны не раз перехлестывали и груз, и нас.

Вцепившись в рулевое весло, я изо всех сил старался удерживать плот по течению, не давая ему развернуться боком к большим бурунам - перевернемся.

Время казалось вечностью.

А ребята - молодцы. Они четко исполняли мои "немые" команды.

Дрожать от страха я начал, когда прошли мы третий порог и приткнулись к галечно-щебнистой косе за поворотом реки. Здесь мы привязали свой плот к базальтовому валуну и, как по команде, повалились на землю. Не было сил даже разговаривать. Лежали долго.

Но вот кто-то произнес:

- Лежу и думаю, пошел бы я еще раз по таким порогам? А минут через пять хриплый голос ему в ответ:

- А куда бы ты делся? Жить-то ведь хочется.

- Давайте, друзья, выбирать стоянку поудобнее. По-моему, на этой же косе, ниже по течению, не щебень, а галька с песком, и дрова поближе. Там и будем поджидать наших, - глухо произнес я.

Так и сделали.

Наши появились только утром на другой день. После завтрака все курящие присели у палатки подымить.

- Мне понятны названия порогов, которые мы вчера прошли, - заговорил я, - Улахан, Кучугуй. Но Кусаган-хан не просто плохой, а очень, очень плохой. А как сказать "очень"? - обратился я к проводникам.

Проводники задумались и долго дымили трубками. Наконец один из них произнес:

- Не знаю, нет у нас такой слова, "ошень".

Другой же, подумав еще немного, произнес:

- Оннако такой слово есь у нас - куеба.

- А что? "Куеба-хан". Звучит.

Все, кроме проводников, захохотали, а они невозмутимо продолжали дымить и сопеть своими трубками.

Много вспомнить можно. Важно, что труды даром не пропали, а результатами наших изысканий сейчас пользуются люди, в том числе и косметикой на основе минералов, которые мы на себе носили.


Глава 3. КИЯ

Кожа - зеркало здоровья. Крепкое здоровье обеспечивает бодрость, свежесть и хороший цвет кожи. Однако жизнь современных людей сопряжена с большими психоэмоциональными нагрузками. Неблагоприятная экологическая обстановка, стрессы и экономические трудности, финансовые проблемы - все это приводит к раннему старению организма, одним из проявлений которого является старение кожных покровов. Появляются морщины на лице и шее, отечность под глазами и т.д. Резко ухудшается питание кожных покровов за счет нарушения кровотока. В результате развивается каскадный механизм «перекисного стресса». Все это приводит к развитию различных заболеваний кожи, например, целлюлита. Изменения, касающиеся кожи лица, являются результатом ударов, нанесенных сразу по трем направлениям: иммунная система, обмен веществ, микроциркуляция.

Кроме того, неправильное питание может приводить к распространенному нарушению обмена веществ в организме, в том числе и в коже. Например:

1. Отсутствие или недостаточное содержание одного или нескольких минеральных элементов нарушает развитие клеток. Это приводит к возникновению различных заболеваний, в том числе кожи и волос

2. Для нормального состояния кожи необходимо не только достаточное содержание в организме таких микро- и макроэлементов, как натрий, кальций, калий, железо, магний, фосфор, медь, цинк и др., но и их взаимосвязь:

• воспаление на коже (Са, Fe)

• блеклая, бледная кожа (Са, Fe)

• недостаточная эластичность кожи (Fe, Си)

• трещинки в углах рта (Mg, Fe)

• ломающиеся ногти (Fe, Zn)

• выпадение волос, нарушения их роста (Са, Fe, Си, Zn, Mg. Co, Cr)

3. Минералы выполняют роль активаторов биологических процессов - без них не работают ферменты, витамины, гормоны и другие физиологически активные вещества:

Железо - входит в состав ряда ферментов, участвует в окислительно-восстановительных реакциях, в построении молекулы гемоглобина, способствует транспортировке кислорода в тканях.

Его недостаток приводит к анемии, бледности и сухости кожных покровов, преждевременному увяданию кожи.

Цинк - входит в состав ряда ферментов, гормонов, его недостаток ведет к замедлению роста волос, целому ряду кожных заболеваний: угревая сыпь, экземы.

Медь - кофактор ряда ферментов, влияет на процессы пигментообразования, предотвращает шелушение кожи.

Магний - кофактор ряда ферментов. Его недостаток ведет к заболеваниям кожи.

Сера - входит в состав аминокислот, участвующих в образовании кератогиалина, кератина и др. компонентов кожи. При недостатке этого элемента нарушается функция сальных желез.

Натрий и калий - оба элемента участвуют в поддержании водного баланса в клетках и межклеточном пространстве, отвечают за водный баланс кожи.

Кремний - необходим для нормального функционирования поверхностного слоя кожи, слизистой оболочки и соединительной ткани.

Селен - является кофактором ферментов аптирадикалыюй защиты, участвует в обезвреживании свободных радикалов, избыток которых приводит к преждевременному увяданию и заболеваниям кожи.

4. Кислотно-щелочное равновесие организма влияет на функции всех его систем. Основную роль в его поддержании также играют минеральные вещества, которые стимулируют гидроэлектролитический обмен.

Кожа человека является полноценной частью организма наряду с печенью, сердцем и другими органами и обладает набором важнейших функций, от которых зависит состояние всего организма в целом.

Здоровый организм, получающий с пищей достаточное количество необходимых веществ, способен обеспечить кожу, как и любой другой орган, всем необходимым (витаминами, аминокислотами, микро-, макроэлементами, влагой и т.д.).

Следовательно, важно помнить, что состояние кожных покровов в большой степени зависит от:

• рационального питания,

• корректирующих,

• профилактических мероприятий, направленных на поддержание постоянства внутренней среды организма.

Со временем изменение состояния организма (кровеносные, лимфатические сосуды, обменные процессы и др.), в силу возрастных особенностей или воздействия неблагоприятных факторов, приводит к тому, что организм теряет способность, даже при правильном питании, сохранять влажность, способность к регенерации, защиту кожи и т.д.

В данной ситуации физиологически оправданным является:

1. восстановление способности организма самостоятельно поддерживать баланс обменных процессов

2. восстановление способности самой кожи самостоятельно поддерживать баланс обменных процессов.

Таким образом, нецелесообразно воздействовать на кожу только путем восполнения извне тех питательных веществ, влаги, которые не могут донести до нее из организма нарушенные кровеносные сосуды. Также нецелесообразно постоянно подменять собственную очистительную функцию кожи искусственными методами очистки, поскольку механизмы защиты кожи отработаны в процессе миллионолетней эволюции, и невозможно сделать это лучше при помощи вмешательства извне, ведь кожа способна не только очищать себя, но и помогать удалять из внутренней среды организма избыток продуктов метаболизма.

Путь постоянной подмены собственных функций кожи (пусть даже временно нарушенных) является неестественным, не присущим здоровому организму и не обеспечивает восстановления или коррекции состояния здоровья кожи.

Кроме того, защитная, дыхательная и другие функции кожи при гаком подходе остаются нарушенными, что может негативно отражаться на состоянии здоровья человека. Привнесение извне дополнительного количества питательных веществ может служить для создания искусственной защиты, временного поддержания обменных процессов и т.д. Необходимо помнить, что особенно в городах с совершенно жуткой экологической обстановкой (большинство городов и рабочих поселков России) наша кожа не всегда справляется с защитой от окружающей среды. Поэтому коже в ряде случаев нужна наша искусственная защита и очищение. Однако данные воздействия следует осуществлять на фоне обязательного одновременного восстановления собственных механизмов питания, защиты, очищения кожи.

Безусловно, на начальном этапе оздоровления допустимо, а зачастую необходимо защищать, увлажнять и питать кожу с помощью обычных средств, направленных на искусственное введение в нее извне дефицитных веществ, защиту и др. (тоники, маски, крема). Важной их особенностью является быстрое, хотя и недолговременное внешнее улучшение состояния кожных покровов. Однако такие средства необходимо подбирать с учетом их свойств, в целях предотвращения их негативного влияния на действие основных композиций, восстанавливающих здоровье кожных покровов.

Таким образом, конечной целью воздействия на кожные покровы является восстановление и поддержание нормального состояния физиологических систем потребления и удержания влаги в коже, процессов питания, очистки, защиты (в том числе, с помощью профилактики нарушений работы кровеносных сосудов и обменных процессов).

Отдельные приемы ухода за кожей лица, а также косметические средства должны меняться в соответствии с ее состоянием в данный момент, а также с учетом возраста, региона и времени года.

Общий уход за кожей лица состоит из трех основных направлений - восстановление функций кожи, ответственных за очистку, питание, защиту.

При выполнении всех косметических процедур следует помнить, что они максимально эффективны лишь в том случае, если применяются правильно, с учетом свойств применяемых косметических средств, одновременной коррекции внутренней среды организма (ведь, в основном, кожа питается за счет внутренней среды организма), технологий применения косметических средств (своевременность и взаимодополняемость). Важную роль в технологиях применения действительно эффективных косметических средств играет правильный контакт с поверхностью кожи. Кожа, как и любой другой орган, имеет свои особенности: ход и направление кровеносных и лимфатических сосудов, нервных волокон и т.д. При самостоятельном использовании косметических средств с профилактическим и оздоравливающим эффектом наиболее целесообразно наносить их по универсальным кожным линиям.

Кожные линии идут в следующих направлениях: по нижней челюсти от середины подбородка к мочкам ушей;

на щеках - от угла рта к слуховому проходу, от середины верхней губы и боковой поверхности носа к верхней части ушной раковины;

вокруг глаз - от внутреннего угла по верхнему веку к наружному углу глаза, а затем по нижнему веку к носу;

на лбу - от середины лба к вискам.

Кожные линии на лбу соответствуют направлению роста волос на бровях.

На носу они идут от переносицы по спинке носа к кончику, от спинки носа вниз по боковым поверхностям его.


Глава 4. Размышления

А.М. Папичев, А.Н. Гульков,
Культ УРРА, Владивосток, 1999г.

Чтобы показать, насколько разнообразны заболевания, при которых используются минералы, а также - насколько разнообразна видовая палитра "лечебных" минералов, приведем короткую выдержку из книги китайских авторов (Сюй Гоцзюнь и др.,1960). Вот некоторые древние рецепты из нее:

Кварц белый. Порошок кварца возбуждающе действует на центральную нервную систему, на печень и толстую кишку. Используется при лечении диабета, импотенции, астмы.

Камешки и гравий. После растирания минеральный порошок прокаливать в глиняном кувшине, затем вымачивать в воде с кожурой риса. Лекарство обладает вяжущим, кровоостанавливающим действием, благотворно влияет на желудок, толстую кишку, укрепляет селезенку. Назначать при хронических поносах, энтерите, дизентерии, маточных кровотечениях, при лечении наружных язв.

Далее в китайском лечебнике в таком же духе описываются заболевания, подвластные таким минералам, как "слюдистый сланец", актинолит, мусковит, тальк, каолин, "болюс", "пемза", "зола древесная", кальцит, оникс, доломит, гипс, квасцы.

Сходную информацию можно найти во многих древних китайских и тибетских трактатах по медицине.

Среди классификаций минералов, применяемых в современной медицинской практике, можно упомянуть предложенную Бейсеевыми на основе классификационных признаков М.Д. Машковского (Бейсеев, Бейсеев, 1996).

С нашей точки зрения, по характеру действия на живые организмы все минеральные вещества можно разделить на три основные группы: 1) монокристаллы; 2) живые монокристаллы; 3) землистые минеральные вещества.

Биологическое действие "землистых минералов", как правило, сочетает в себе все, что присуще первым двум группам минеральных веществ. Все землистые вещества, формировавшиеся в приповерхностных условиях, содержат витакристаллы. Кроме того, из-за своей дисперсности землистые вещества при приеме их внутрь могут активнее проявлять в организме свои адсорбционные и ионообменные свойства. Полиминеральный состав землистых минеральных веществ резко расширяет их возможности как поставщиков в организмы химических элементов, необходимых для построения тела и поддержания в нем жизни.

Все минералы, устойчивые в коре выветривания, особенно глинистые, относительно безвредны для организмов даже при длительном контакте с тканями. Как показывают эксперименты с мышами, безвредны в относительно больших дозах и низкотемпературные цеолиты, особенно длительно находившиеся в условиях выветривания. Наш многолетний опыт изучения проблемы биоминеральных взаимодействий свидетельствует о том, что практически все гипергенные минералы (т.е. сформированные в результате пребывания горных пород в условиях коры выветривания) в случае их внутреннего употребления могут оказывать регулирующее действие на живые организмы, положительно влияя при этом на самые разнообразные биохимические и биофизические процессы.

Специально следует отметить, что минералы способны оказывать регулирующее действие и через кожу, что подтверждает практика аппликационной пелоидотерапии. Характер биологического действия "грязей", или пелоидов (соляно-озерных, лиманных, просто глин и т.п.). при контакте их с внешним эпителием и тканями организма очень сходен с тем, какой наблюдается при внутреннем употреблении минералов глин и цеолитов. Он лишь приобретает специфическую направленность при добавочном участии тех или иных природных веществ, нередко токсичных в случае внутреннего их применения. Чаще всего к таковым в лиманных пелоидах относятся чрезмерно большие концентрации сульфатных или хлоридных солей, сульфидов, двухвалентных форм железа, а также значительные примеси специфических органических веществ и микроорганизмов.

Уникальность минерала цеолита (в реальности горной породы - цеолитита) как лечебного вещества состоит в том, что он содержит практически весь набор элементов, необходимых для построения биологической материи. Это все те же 74 элемента (из которых, по нашему мнению, построено тело человека) с 18 разновидностями их полевых матриц.

Можно сказать, что из всех литогенных минералов цеолит является наиболее универсальным по своим терапевтическим возможностям. Он относится к одному из тех немногих минералов, которые "работают" в организме на уровне всех блоков - составляющих биологической активности минералов.

Нам представляется, что именно цеолиты, содержащие в своем составе витакристаллы, на заре биологической эволюции предопределили переход от минерального живого вещества к биологическому. Эта технология перехода была эволюционно закреплена, поэтому цеолит "работает" в организме так же, как он это делал миллиарды лет назад при овеществлении первых форм клеточной жизни. В синтезе первых "кирпичиков" биоматерии помимо цеолитов участвовали и другие минералы, в частности апатиты, карбонаты и минералы глин. Достоверность этих суждений подтверждается, хоть и опосредованно, доказанной возможностью участия этих минералов в синтезе олигонуклеотидов.


Глава 5. КИЯ

Основой косметической линии "КИЯ" служат подготовленный по специальной технологии природный минерал - цеолит (клиноптилолит) Холинского месторождения. Данные минералы обладают свойствами избирательного ионного обмена и специфической сорбции. В результате контакта с кожей минерал, находящийся в составе средств "КИЯ", способен нормализовать минеральный баланс кожи. Происходит сорбция и выведение микро-, макроэлементов, находящихся в избытке и одновременная поставка практически любого микро-, макроэлемента, в котором организм испытывает дефицит.

Поведение цеолитов в процессе ионообмена зависит от следующих факторов:

1. природы катиона, его заряда и размера в дегидратированном и гидратированном состоянии,

2. температуры,

3. концентрации катионов в растворе,

4. природы аниона, ассоциирующего с катионом в растворе,

5. структурных особенностей данного цеолита.

"Специфический характер ионообменных процессов на цеолитах (селективность к отдельным катионам, наличие ситового эффекта) обусловлен особенностями их кристаллической структуры, то есть физическими свойствами цеолитов" (Д.Брек, Цеолитовые молекулярные сита, М., Мир, 1976г.).

Существует более 40 видов природных цеолитов. Все они в той или иной степени отличаются друг от друга по структуре и минеральному составу.

"Физико-химические свойства цеолитовых пород различных месторождений, при сравнительно одинаковом химическом составе, по ряду показателей существенно различаются. Эти различия обусловлены: особенностями минерального состава цеолитовых пород, минеральным видом цеолита, особенностями структуры и морфологии. Так слоисто-чешуйчатая структура Холинского и Бадинского клиноптилолита образует плотный структурный каркас в виде правильных стержней, многогранников, призм и относительно крупные кристаллы. Цеолиты Шивыртуйского месторождения образуют слоисто-чешуйчатую менее плотную структуру с большим количеством пустот и меньшими кристаллами. Большие размеры кристаллов клиноптилолита благоприятствуют повышенной сорбционной активности (Ю.В. Павленко, Промышленная цеолитоносность орогенно-активизированных структур восточного Забайкалья, автореферат, Чита, 2000г.).

Соответственно, различия проявляются и в свойствах разных цеолитов. Кроме того, очень многое зависит и от месторождения, где добываются цеолиты. Различные месторождения имеют совершенно разные особенности, начиная от повышенного содержания свинца и заканчивая канцерогенными примесями. Так присутствие в цеолитовой породе игольчатых форм цеолитов (морденит) крайне нежелательно для человека, так как доказана их канцерогенность (Л.Н.Пылев, Л.В. Кривошеева, в сб. Физико-химические и медико-биологические свойства природных цеолитов, Новосибирск, 1990г.).

Таким образом, не все природные цеолиты могут применяться как в медицинской, так и в косметической промышленности.

Комиссия по канцерогенным факторам при Минздраве России, изучив канцерогенность некоторых месторождений цеолитов России (Холинское, Шивыртуйское, Хонгуруу, Пегасское и др.) выявила, что в отличии от других исследованных, цеолит Холинского месторождения "не проявил канцерогенной активности, что позволяет разрешить его использование в пищевой и медицинской промышленности" (Л.Н.Пылев, Л.А.Васильева, Комиссия по канцерогенным факторам при Минздрав России, 1998г.).

Следовательно, необходимо внимательно относиться к различным средствам, содержащим в своем составе цеолит, поскольку разных видов цеолитов много, и далеко не все они безвредны.

Сегодня появилось достаточно много информационных спекуляций на тему продукции, содержащей природные цеолиты. Единственным надежным подтверждением безопасности предлагаемой Вам продукции является государственное регистрационное удостоверение или гигиенический сертификат. Если его нет, то Вы, используя такие средства, можете нанести непоправимый вред своему здоровью.

Кроме того, вызывает глубокую обеспокоенность огромное количество средств на рынке, в состав которых входят так называемые "голубые", "белые" и другие глины всех цветов радуги. По цвету глины невозможно определить ни ее состав, ни ее свойства! Одного и того же цвета могут быть совершенно различные минералы с абсолютно разным составом и примесями. Например, даже цеолит может быть черным, белым, розовым, серым и др., причем цвет отнюдь не определяет все его свойства. Если Вы не хотите ставить эксперимент на себе и своем здоровье - обязательно выясните, что же скрывается под термином "голубая" или "белая" глина. А это может быть несколько сотен (!) совершенно различных "глин". Некоторые могут быть полезны, например, вермикулит (белого цвета). Другие могут не обладать никакими полезными свойствами, например, мергель - глинистый минерал тоже белого цвета. Автор своими глазами видел, как люди на морском побережье обмазывались с головы до ног мергелем, желая оздоровить свой организм только на том основании, что, якобы любая "белая" глина является целебной. Мергель используется в производстве цемента. Ради справедливости стоит сказать, что добавка мергеля в цемент значительно улучшает его строительные качества. Так что это тоже очень полезная, но только в хозяйственных нуждах, "белая глина". Но ведь есть белые и голубые и другие "цветные глины", которые могут вызвать явные и скрытые ожоги кожи. Но это еще полбеды. Многие из них канцерогенны, напичканы свинцом, ртутью, органическими ядами и даже радиоактивными элементами! Человек, использовавший такую глину, зачастую только через некоторое время может получить крайне отрицательные эффекты. И тогда уже трудно будет связать ухудшение здоровья именно с экспериментом, поставленным над собой.

Если Вы не хотите своими руками нарушить свое здоровье - узнайте состав, или хотя бы как все-таки называется та "цветная глина", которую Вам предлагают.

Помните - название "голубая" или "белая" глина не отражает абсолютно ничего, кроме ее цвета.

Нелишне попросить гигиенический сертификат, поскольку глина есть в разных местах, в том числе и зараженных, например, радиацией.

Вернемся к свойствам, которые характерны для нормативного минерала, являющегося основой косметической линии "КИЯ".

Нормализующее действие на минеральный баланс в коже цеолита в составе косметической линии "КИЯ" способствует мощному положительному воздействию на факторы местного иммунитета (цинк, медь, кобальт и др.), антиоксидантпую защиту (селен, цинк, марганец), стимуляции регенераторных процессов (кремний, цинк и др.), восстановлению процессов самостоятельного питания и очищения глубоких слоев кожи.

В разных средствах линии "КИЯ" дополнительно к основному минеральному компоненту введены различные фитокомпопепты, глины н другие вещества природного происхождения. Это экологически чистые средства ухода за кожей, которые производятся по уникальным сибирским рецептам. НПФ "Новь" занесена в Реестр производителен натуральной и безопасной продукции (под №55 от 7 июня 1999г., г.Москва). Продукция, разработанная Новосибирской государственной медицинской академией и НПФ "Новь" отмечена высшей наградой Второй международной выставки "Экологически безопасная продукция" (свидетельство №17, 7 июня 1999г., г.Москва).

Косметические средства "КИЯ" относятся к экологической косметологии, которая является частью экологической медицины. В данном случае реализован принцип восстановления функционального состояния организма (кожи), а не искусственное введение заменителей и стимуляторов, не оздоравливающих, а дающих кратковременный эффект, а зачастую и ухудшающих здоровье кожи.

Состав каждого средства линии "КИЯ" разработан с учетом особенностей геохимических провинций. Все свойства природных растительных компонентов связаны с особенностями геохимической и геофизической области, с особенностями питания, бытовых традиций и их роли в возникновении и распространении заболеваний. Известно, что в окружающей человека среде содержится около 10 тысяч биологически активных веществ, способных оказывать влияние на его здоровье. Существует отчетливая зависимость человека от веществ, содержащихся в окружающей его среде (почве, растениях, воздухе), в той геохимической провинции, где он проживает.

Важнейшим фактором является универсальность основного (минерального) компонента косметической линии "КИЯ". Его свойства универсальны для любого экологического региона. Известно, что любой нормативный минерал любого месторождения и геологического возраста в отличие от растительных компонентов обладает одинаковыми физико-химическими свойствами в любой провинции мира (В.И.Бгатов, Минеральная среда и здоровье твое, мое и братьев наших меньших, или сладкие земли, Новосибирск, 1999г.). Данные вещества являются оптимальными для взаимодействия с человеческим организмом.

В то же время, растительные структуры, находящиеся в разных геохимических регионах значительно отличаются друг от друга по химическому и биологическому составу. В случае столкновения с такими "чуждыми" растительными экстрактами, настоями и т.д., организм вынужден экстренно адаптироваться к их свойствам, что может негативно отразиться на состоянии здоровья. Как гласит народная мудрость: "Что русскому хорошо - то для немца - смерть". Р.Риклефс указывает: "Каждому виду экологической организации присущи свои особые структурные и функциональные характеристики".

Свойства селективности и вторичной пористости (сорбции) минеральной составляющей косметических средств "КИЯ" позволяют обеспечить универсальность (стандартность) действия растительных структур, содержащихся в композициях и не превышающих 10% от общей массы.

Баланс биологически активных веществ в композициях линии "КИЯ" обеспечивает натуральное и комплексное воздействие на кожу. Различия между разными композициями заключается в преимущественной направленности на тот или иной процесс (защита, питание, увлажнение, очистка и др.), позволяющей более целенаправленно и индивидуально воздействовать на нарушенные или ослабленные процессы, протекающие в коже.

Например:

1. Восстановление защитных функций кожи - гель-скраб "КИЯ", скраб для лица "Нежный", маска "Грязевая"

• Внешняя защита - пудра "КИЯ", тени, румяна "КИЯ"

2. Восстановление самостоятельных механизмов, ответственных за питание кожи - маска "Княжна", гель-скраб "КИЯ", скраб для лица "Нежный", маска "Клеопатра"

• Внешнее питание - гель-скраб "КИЯ", скраб для лица "Нежный", маска "Княжна", маска "Клеопатра"

3. Восстановление самостоятельной очистки кожи - маска "Грязевая",

• Внешнее очищение - румяна, тени "КИЯ", пудра "КИЯ", сливки "КИЯ"

4. Восстановление самостоятельных систем увлажнения кожи - маска "Клеопатра"

• Внешнее увлажнение - сливки "КИЯ",

5. Восстановление регенераторных процессов - маска "Минеральная", гель-скраб для тела

6. Восстановление выделительной функции кожи - маска "Минеральная"

7. Антибактериальное действие - пудра "КИЯ", маска "Княжна"

8. Восстановление эластичности - маска "Минеральная"

9. Замедление старения - маска "Минеральная

10. Пилинговый эффект - гель-скраб "КИЯ", скраб "Нежный"

11. Противовоспалительное действие - маска "Грязевая"

12. Тонизирующее действие - маска "Грязевая"

13. Отбеливающее действие - маска "Княжна"

14. Декорирующий эффект - тени, румяна "КИЯ", пудра-сорбент и компактная пудра "КИЯ"

Необходимо отметить, что восстановить какой-либо отдельно взятый процесс в коже невозможно без параллельной коррекции всех остальных компонентов жизнедеятельности. Например, процесс физиологичного увлажнения невозможен без восстановления питательной функции сосудов, поскольку системы кожи, ответственные за поддержание влажности на нормальном уровне, требуют соответствующего набора питательных веществ. Восстановление местной иммунной защиты кожи не может быть реализовано без предварительного очищения от токсичных продуктов, поскольку они сами по себе угнетают иммунную систему и т.д.

Следует помнить, что, безусловно, в ряде случаев необходимо дополнять действие косметических средств линии "КИЯ" другими косметическими препаратами. Неоспоримо, что нарушенным вследствие неблагоприятной экологической обстановки кожным покровам необходимы и гормоноподобные вещества, ферменты (желательно естественного происхождения) и другие биологически активные вещества. Однако их совместное применение со средствами косметической линии "КИЯ" должно согласовываться с изложенными выше принципами, а средства обладать особенностями, использующимися в разработке и производстве косметики "КИЯ".

Все средства косметической линии "КИЯ" характеризуются следующими особенностями:

1) Адресность косметических средств. Как упоминалось выше, средства линии "КИЯ" благодаря уникальным свойствам главного (минерального) компонента безопасны и эффективны для потребителя практически любой геохимической провинции мира.

2) Для восполнения дефицита минеральных веществ используется принцип избирательного ионного обмена. В зависимости от состояния кожи выводится избыточное количество и одновременно восполняется недостающее количество любого микро-, макроэлемента.

3) В составе каждого средства научно обоснован эффект взаимного влияния компонентов.

В настоящее время известно, что на современном уровне развития науки невозможно проследить взаимодействие и, тем более, влияние на организм средства, содержащего в своем составе более 4-5 сложных компонентов. При разработке средств линии "КИЯ" учитывается данный принцип.

4) Используемые витаминные комплексы представлены только природными витаминами.

5) Содержание растительных жиров не превышает 30%, не используется в качестве основы ланолин, глицерин и подобные вещества. При нанесении на кожу средств, не отвечающих данным требованиям, затрудняется испарение влаги с поверхности и из внутренних структур кожи. Именно кремы на жировой основе провоцируют образование первых морщинок - ускоряют процессы старения (А.Н.Децина, Живая косметика для умных, Новосибирск, 1997г.).

6) Разработаны индивидуальные схемы комплексного применения средств в зависимости от возраста, времени года и т.д. (Примечание: с универсальными схемами Вы можете ознакомиться в приложении №1. Для более целенаправленного и эффективного применения Вы можете получить консультацию в Центре оздоровительного питания и психофизиологической реабилитации Новосибирской государственной медицинской академии, НПФ "Новь", г.Новосибирск, ул.Ленина,28, тел. (383-2)-18-33-43).


Глава 6. Воспоминания

В.И.Бгатов, Солнце в рюкзаках,
Новосибирск, 1999г.

Очередная работа "в поле" приближалась к завершению. Оставалось несколько дней "покрутиться" по берегам Вилюя, в районе порогов и немного ниже - по боковым притокам.

"Расписали" работу четырем отрядам на неделю. Маршруты однодневные. Зарезервировали на всякий случай два дня - мало ли что может случиться?

- Но если в течение десяти дней не будет самолета - должны же когда-то забеспокоиться о нас начальники! - мы погрузим на наш плот весь свой скарб и сплавимся к амакинцам, а от них свяжемся со своим руководством. Словом, не пропадем, - радовался я, твердо уверовав в благополучное окончание полевого сезона.

Но судьба распорядилась несколько иначе.

...В тот роковой вечер я и мой напарник по маршруту вышли из лесу с тяжелыми рюкзаками за плечами, и устало брели по берегу реки, приближаясь к лагерю, где приветливо мигал огонек костра.

Не успели еще подойти к нему, как раздалось:

- Э-эй! Лодку!

Это возвращались из маршрута Толя Архипов и Ольга Синюкова, работавшие на другом берегу реки.

"Топай к костру, - сказал я своему напарнику, - пойду перевезу их". Минут через двадцать мы приткнулись к "своему" берегу.

Анатолий и Ольга выпрыгнули из лодки, захватив с собой рюкзаки. А я, подтянув лодку на песок, увидел, что из ее носовой части торчат стволы охотничьего ружья. Ругнувшись про себя за забывчивость Толи, я захватил концы ружейных стволов левой рукой, рванул их на себя, чтобы выбросить ружье на берег. И с удивлением увидел кинжальную струйку огня, извергнувшуюся из одного ствола, и ...потерял сознание.

Как потом установили, зацепившись за торчавший в носу лодки гвоздь, один из курков заряженного ружья с полувзвода "щелкнул".

Произошел выстрел. Дробь из патрона, с расстояния менее полуметра, полностью влетела мне в левую подмышку. А вместе с дробью и обгоревшие куски ваты телогрейки, и лохмотья геологического костюма.

Очнулся лежа на спине от орошающих мое лицо слез Оли Синюковой, с удивлением увидел окружавших меня кольцом всех остальных. Попытался спросить: "В чем дело?" Но не смог - снова провалился в темноту. И так несколько раз подряд.

- Что делать, Вась, Василий Иванович?

Но я при попытках ответить сразу впадал в беспамятство.

Говорили после, что я матерился как сапожник - может быть, не помню. И все же через какое-то время прошептал:

- Толя и Оля, спускайте лодку на воду и поплыли к амакинцам. Думаю, что они от нас всего в один-два лодочных перехода. Если умру, вы все свидетели, вина в том моя личная. Во вьючном ящике у меня дневники, карты. Паспорт и немного денег суньте мне в полевую сумку. Остальное пусть останется у вас. Начальника себе изберите сами. Соберите мне рюкзак, на меня наденьте чистое белье. Мне очень больно, сильно кружится голова. Не забудьте взять с собой на несколько дней продукты, чаю, чайник...

Все свои просьбы, как мне потом рассказывали, я делал в перерывах от бреда до бреда.

В очередной раз очнулся от ритмичных весельных всплесков воды и Ольгиных слез, капавших мне на лицо. Понял, что мы плывем на лодке.

- Ты, может, хочешь пить или есть, а может наоборот? Не стесняйся, - шептала Ольга.

- Оля, когда понадобится что-либо, я обязательно скажу. А сейчас мне грезится моя беременная жена, Галя. Интересно кто будет, сын или дочь? Увижу ли я их?

Ольга зарыдала:

- Да говори чего-нибудь, не молчи.

- Больно мне, ребята, голова кружится. Но теперь я почему-то думаю, что выживу. Если ты, Толя, устал, притыкайтесь к берегу, разводите костер, варите, ужинайте. Я есть не хочу.

- Лежи спокойно, Вась. Будем сплавляться, пока есть силы и пока видно воду. А ты о глупостях не думай, спи, доберемся до людей, - налегая на весла, произнес Толя.

Я снова потерял сознание.

Плыли мы, как оказалось, больше суток, с перерывом всего лишь часа на три - в самое темное время.

К вечеру следующего дня я очнулся от радостного крика Ольги:

- Толя, Толя! Смотри, впереди домик и дым на берегу! Анатолий на несколько секунд бросил грести и заорал:

- Ура! Это амакинцы, наверняка амакинцы! Все, Вась, все, ты спасен!

- Сколько мы проплыли?

- А черт его знает. Думаю километров пятьдесят-шестьдесят.

Приткнулись к берегу. Толя добежал до первого домика, и вскоре за мной пришла целая делегация. Немного посовещавшись, сходили за носилками, перенесли меня вместе со спальным мешком, на котором я лежал, в контору и уложили на письменный стол. Все это время в сознание я не приходил.

Очнувшись, увидел перед собой незнакомое женское лицо в белом халате, своих друзей, доставивших меня в поселок, и незнакомого человека - начальника одного из отрядов Амакинской экспедиции. К сожалению, имени его не запомнил.

Я обратился к нему: - Свяжитесь срочно с Вилюйской аэрогеологической экспедицией - позывные - РЕКМ - и сообщите, что партия моя находится чуть ниже больших порогов на Вилюе. Пусть срочно вывозят людей и груз в Нюрбу. Моя фамилия Бгатов.

После такой длинной речи, сознание отключилось надолго. Очнувшись, попросил сообщить в экспедицию, чтобы прислали и за мной самолет, как можно скорее. А вы, по возможности, окажите мне медицинскую помощь, - закончил я.

- Что можно, все сделаем, но у меня в отряде только медицинская сестра, вот она, перед вами. Пойдемте со мной на радиостанцию - сказал начальник моим товарищам, она рядом, в соседней комнате. А ты, Аня, - (кажется, так звали медсестру), займись больным.

Расспросив, как все случилось, где рана, медсестра всплеснула руками и со слезами на глазах, запричитала:

- Милый, ну чем же я могу тебе помочь? Ведь кроме абортов я ничего делать не умею. Все позабыла. Но тебя сейчас перевяжу. Это я сумею.

- Абортов? - удивился я.

- Так у нас в отряде рабочих несколько сот человек, все мужики, а лаборанток всего десяток. Живем трудно...

Я засмеялся.

Аня вышла из комнаты и через несколько минут возвратилась вместе с Ольгой Синюковой. Рану обработали йодом и сделали тугую повязку.

А я лежал и улыбался жизненно простеньким словам медсестры. Кажется, и боль моя с этого момента немножко ослабла. И уж наверняка на пользу мне пошел дальнейший разговор с Аней.

- А ты голоден? - спросила она, подойдя ко мне через некоторое время после перевязки.

- Не хочу я есть.

- А когда ел последний раз?

- Двое суток назад. И сейчас не хочу.

- Так не пойдет, не выздоровеешь. У тебя температура - сорок. Я тебя буду кормить карасиками, свеженькими. Они очень вкусные и способствуют выздоровлению, а мужики говорят, что поднимают и потенцию.

- Ну что ты со мной разговариваешь, как с ребенком? - улыбнулся я,

-Так надо. Здесь я начальник. А в госпиталях медсестры и маршалами командуют. - Этими се словами завершился наш немудреный разговор.

Удивительно то, что с этого момента я действительно стал себя чувствовать значительно лучше. Ел и карасиков.

Часа через два-три поступила радиограмма из экспедиции, что самолет вылетит, как только будет погода - в Нюрбе туман.

- А вы не расстраивайтесь, - сказал мне начальник отряда. - Завтра к нам прилетит "борт" из Ербогачена, можете им улететь. В аэропорту вас встретят и отвезут в больницу. А больница там отличная, медперсонал классный. Аня, - продолжал он, - а ты ночуй в комнате здесь, вместе с Василием Ивановичем, мало ли что понадобится ему.

- Хорошо.

Утром следующего дня по погодным условиям из Нюрбы самолета не было, но к амакинцам прибыл "борт," из Ербогачена. Обратным рейсом он доставил меня в Ербогаченский аэропорт, где самолет уже поджидала машина скорой помощи.

Быстро доставили в больницу. Без всяких формальностей осмотрел меня хирург, уложил на операционный стол и под местным наркозом срочно начал оперировать. Разрезал со спины у левой лопатки большой отвисший мешочек из моей кожи, набитый, как оказалось, свинцовой дробью третьего номера, обгоревшими кусочками телогрейки и ваты из нее, а также другой одежды и костными обломками лопатки. Прочистил организованный им тоннель, просунул сквозь него марлевый жгут (в медицинском обиходе - турунда) так, что концы его свисали и подмышкой, и под лопаткой. После этого отвезли меня на каталке в палату.

И стал я числиться "ранбольным".

Выздоравливал медленно. Регулярно, через день, турунду вытаскивали, а вместе с нею сыпались на пол дробинки и обломки лопатки. Затем вставляли новую турунду. Со временем, количество покидавших меня "инородных тел" уменьшалось, а примерно через месяц прекратилось вовсе.

- Когда же вы меня выпустите на волю? - обратился я как-то к врачу.

- Скоро. Не нравится мне Ваша температурка - 37. Это значит, что воспалительные процессы в организме еще идут. Давайте еще немного подождем. А знаете что, вас ведь тяготит больничная атмосфера, ее лекарственные запахи, так ведь?

-Да.

- Так вот, разрешаю вам в любое время дня уходить в село и даже в лес. Вахту я предупрежу. Человек Вы надежный, а мне интересна ваша рана - случай уникальный.

Так вот началось близкое знакомство с медициной. Тогда, конечно, и присниться не могло, что моя геолого-минералогическая работа и медицина переплетутся и, в результате получится нечто, совершенно уникальное.


Глава 7. КИЯ

Гель-скраб Гель-скраб "КИЯ".

ТУ 9158-003-16925875-99

Состав: мелкая фракция природного минерала цеолита, протеиново-коллагеновый комплекс, фитодобавки (алоэ, череда, ромашка).

Действие геля-скраба "КИЯ" основано на ионообменных, каталитических и сорбционных свойствах цеолита. При контакте с поверхностью кожи между ней и цеолитом происходит ионный обмен, обеспечивающий восстановление минерального гомеостаза. Данное свойство в значительной степени способствует восстановлению обменных процессов, при нарушении которых кожные покровы не могут самостоятельно осуществлять питательную и защитную функцию.

Сбалансированный состав геля-скраба "КИЯ" позволяет коже полностью использовать полезные вещества, содержащиеся в его составе за счет взаимодополняющего действия компонентов.

Полноценное использование кожей витамина А и других компонентов обеспечивается за счет восстановления содержания в кожных структурах таких элементов, как марганец, кальций, цинк и др., что позволяет нормализовать состояние кровеносных и лимфатических сосудов кожных покровов, ответственных за питание, очищение от вредных веществ. Восстановление минерального гомеостаза обеспечивает восстановление и сохранение нормального иммунного статуса кожи, что способствует активной профилактике инфекционных заболеваний кожи.

Комплексное купирование дефицита минеральных веществ в кожных покровах способно устранять многие патологические процессы, возникшие вследствие недостаточности комплекса каких-либо микро-, макроэлементов, например:

• воспаление на коже (Са, Fe)

• блеклая, бледная кожа (Са, Fe)

• трещины на коже (Mg)

• недостаточная эластичность кожи (Fe, Си)

• нарушения пигментации (Си)

• трещинки в углах рта (Mg, Fe)

• ломающиеся ногти (Fe, Zn)

• выпадение волос, нарушения их роста (Са, Fe, Си, Zn, Mg, Со, Сг)

• замедленная заживляемость (Zn).

Следует помнить, что просто попытка введения в организм, в том числе и в кожу какого-либо микроэлемента или их комплекса нецелесообразно, поскольку в случае избытка другого минерального вещества-антагониста данный микроэлемент не усвоится.

Например, избыток меди блокирует обмен цинка, кальция, марганца. Избыток свинца блокирует обмен железа, цинка и т.д. Комплексные свойства геля-скраба "КИЯ" обеспечивают одновременное выведение избытка любого микро-макроэлемента (в том числе тяжелых металлов) и поставку недостающего (селективный ионный обмен).

Безусловно, для возвращения коже способности самостоятельно удерживать и использовать питательные вещества из внутренней среды организма, необходимо дополнительное введение витаминов, аминокислот и других необходимых веществ. Однако восстановление минерального гомеостаза служит обязательным первоначальным условием для успешного применения таких веществ, поскольку работа витаминов невозможна без достаточного содержания микро-, макроэлементов, являющихся коферментами практически во всех обменных процессах, в которых участвуют витамины. Соответственно, введение витаминов малоэффективно без первоначальной коррекции минерального обмена.

Таким образом, восстановление минерального гомеостаза должно являться одним из первых шагов восстановления функций кожи.

Выведение с помощью минерального компонента геля-скраба "КИЯ" избыточных количеств минеральных веществ обеспечивает восстановление блокированных обменных процессов и, в том числе защитной и питательной функций кожи.

Применение геля-скраба обеспечивает полноценное восстановление минерального гомеостаза и, как следствие, стимулирование восстановления самостоятельных защитных функций кожи.

Такие "малоизвестные" минеральные элементы как рубидий, цезий и цинк ответственны за функционирование клеточного иммунитета, в том числе и местного.

Известно также, что ликвидация дефицита цинка не только обеспечивает повышение активности клеточного звена иммунитета кожи, но и восстанавливает обмен b-каротина (провитамин А), который содержится в растительном компоненте геля-скраба "КИЯ" в физиологической концентрации и обеспечивающий регуляцию роста и состояния эпителия кожи. Витамин А неустойчив к действию кислот, воздуха и ультрафиолетового облучения. Может быть стабилизирован при добавлении антиоксидантов, таких как витамин Е, или селен. Следует помнить, что витамин А неспособен включаться в нормальные обменные процессы без достаточного содержания цинка, более того, при дефиците цинка обмен витамина А идет по другому пути с образованием токсических веществ. Таким образом, поставляя в организм витамин А и не ликвидируя одновременно дефицит цинка, Вы можете нанести вред и коже и организму в целом. Кроме того, известно, что витамин А чрезвычайно быстро окисляется на открытом воздухе и поэтому его введение бесполезно без обеспечения защиты данного витамина до момента его утилизации кожей. Во внутренней среде организма витамин А защищен такими антиоксидантами, как селен, марганец, цинк (входят в состав супероксидисмутазы - антиоксидантного фермента).

Возможность поставки с помощью геля-скраба "КИЯ" одновременно с витамином А в структуру кожи селена, цинка, марганца предотвращает окисление данного витамина и позволяет в полной мере проявить его полезные свойства. Соответственно, витамин А в составе геля-скраба "КИЯ" способен включаться в обменные процессы кожи. Данный факт предотвращает роговое перерождение эпителиальной ткани (Н.Н.Зайко, Патологическая физиология, Киев,1985г.). То есть, потенцируется сохранение эластичности кожных покровов.

Витамин А необходим для правильного развития, как эпителиального слоя кожи (эпидермиса), так и собственно дермы (соединительнотканная часть).

В эпидермисе витамин А используется в ростовом слое как фактор, обеспечивающий:

1) местный иммунитет, т.е. поддержание сопротивляемости к инфекциям;

2) нормальную секреторную деятельность кожных желез.

При недостаточности витамина А развивается сухость кожных покровов и слизистых, которая в дальнейшем переходит в повышенное разрастание эпителиальных клеток и интенсивное ороговение кожи.

В дерме - витамин А участвует в синтезе коллагена, хондроитин-сульфата и других гликозоаминогликанов. При недостаточности витамина А задерживается обновление соединительнотканного бесклеточного основного вещества, что ведет к быстрому старению кожи.

Следующий компонент - протеиново-коллагеновый комплекс - источник аминокислот для клеток кожи. Данный компонент способен полноценно работать в комплексе с минеральной составляющей геля-скраба "КИЯ" поскольку уникальные каталитические и ионообменные свойства цеолита позволяют проникать аминокислотам в глубокие слои кожи и включаться в процессы синтеза полноценных клеточных структур. Описываемые свойства обеспечивают появление через некоторое время поколения более полноценных клеток, способных к нормальной жизнедеятельности и устойчивых к воздействиям внешней среды.

Аминокислоты в комплексе с природным минералом и растительным компонентом оказывают положительное влияние на окислительные процессы в коже (при тенденции к увядании кожи, вялому заживлению ран, дерматозах); активируется действие гормонов, витаминов, ферментов. Также аминокислоты оказывают противосклеротический эффект (при недостатках кожи, связанных с заболеваниями печени, нарушении жирового обмена кожи, розовых угрях, фотодерматозах, выпадении волос, а также ускоряют регенерацию при ранах). Известно, что с возрастом содержание коллагена в коже падает, и она теряет упругость и эластичность. Протеиново-коллагеновый комплекс, введенный в состав скраба, способствует созданию естественной, нежировой защитной пленки, помогающей удержать влагу в роговом слое, а также - это дополнительный источник аминокислот, необходимых для регуляции окислительно-восстановительных процессов в коже, активизации действия гормонов, витаминов и ферментов.

Регулярное применение геля-скраба "КИЯ" способствует дальнейшему восстановлению до оптимального уровня защитных свойств кожи (механической, клеточный иммунитет), а также восстановлению самостоятельных функций питания за счет внутренней среды организма.

Безусловно, для поддержания в дальнейшем оптимального состояния кожных покровов необходимо обеспечивать организм с помощью биологически активных добавок к пище достаточным количеством микро-, макроэлементов и других питательных веществ.

Необходимо помнить, что применение геля-скраба "КИЯ" с целью восстановления физиологических функций кожи требует регулярности и продолжительного курса.

В целях получения немедленного эффекта при нарушенном состоянии кожных покровов в формулу геля-скраба введены различные растительные компоненты, приносящие быстрое облегчение состояния:

Алоэ - антрахиноны, антранолы, антроны и их гликозиды, алоэиновая кислота; в небольшом количестве эфирные масла, смолистые вещества; полисахариды, витамин С. Оказывает ранозаживляющее, противовоспалительное, радиопротекторное и бактерицидное действие в отношении различных групп микробов (стафилококки, стрептококки, палочка брюшного тифа и др.). Применение данного средства повышает устойчивость кожных покровов к действию повреждающих агентов и ускоряет процессы регенерации при наличии ран, ожогов, трофических язв, других повреждений кожи. Алоэ способно повышать тонус мышечных элементов дермы, повышать энергетические запасы в клетках ростового слоя.

Ромашка - 0,2-0,8% эфирного масла, в состав которого входят более 40 компонентов. Основными действующими веществами являются сесквитерпеновые спирты (бисаболол и бисабололоксид), сесквитерпеповые лактоны (хамазулен и его предшественники) сесквитерпеновые углеводороды (фармазен и кадинен), каприловая кислота. В ромашке содержатся также флавоноиды (апигенин, лютеолин, кверцетин и др.), кумарины, тритерпеновые спирты, фитостерины, холим, органические кислоты (изовалериановая, салициловая, каприловая), каротин, витамин С, камеди, слизи, горечи.

Отсюда широкий спектр действия экстракта ромашки. В первую очередь - противовоспалительное действие, антисептическое, болеутоляющее. Благодаря спазмолитическому действию экстракт ромашки не только снижает воспалительные проявления, но также позволяет лучшему всасыванию веществ через кожу. Полезны аппликации препарата на коже при ушибах, ранениях, заболеваниях кожи. Апигенин обладает противоопухолевым эффектом, поэтому может быть полезен при папилломах, бородавках на коже.

Оказывает успокаивающее и обезболивающее действие, обладает дезинфицирующим, противовоспалительным, десенсибилизирующим свойствами, благодаря наличию в ней хамазулена ускоряет процессы регенерации эпителия.

Череда - флавоноиды, кумарины (умбеферон, скополетин, эскулетин), дубильные вещества, полиацетилены, небольшие количества эфирного масла, горечи, слизь, аскорбиновую кислоту, каротин, большое количество марганца.

Череда имеет широкое применение при различных кожных заболеваниях: фурункулезе, экземе, диатезе, кожных проявлениях гиперсенсибилизации организма. Биохимическое действие основано на проявлении противовоспалительных свойств, стимуляции регенераторных процессов (наличие витаминов С, каротина). Флавоноиды участвуют в энергетическом обмене, увеличивая энергопродукцию. Кумарины - предупреждают тромбообразование, а, следовательно, полезны для профилактики ухудшения трофики тканей кожи при наличии атеросклеротических изменений в кровеносных сосудах.

Достаточное содержание марганца позволяет организму правильно использовать витамин В,. При дефиците марганца - обмен данного витамина в организме идет по другому пути с образованием токсичных продуктов. Марганец вообще уменьшает токсичность многих веществ, в том числе - этанола, продуктов перекисного окисления липидов. Марганец увеличивает синтез протеогликанов (второе основное вещество - наряду с коллагеном - в составе кожи), что полезно для сохранения молодости кожи. Марганец также увеличивает регенераторные процессы. Гель-скраб "КИЯ" за счет наличия в составе череды оказывает противовоспалительное и противомикробное действие в отношении грамположительных бактерий и некоторых патогенных грибов. Хорошее действие отмечено при гиперкератозах, сухости кожи, себорее, отморожении, угревой сыпи, розовых угрях, фурункулезе. Флавоноидные соединения череды обладают бактериостатическим и инсектицидным свойствами. Противомикробные и противовоспалительные свойства череды связаны также с дубильными веществами и с большим содержанием марганца.

Существует три вида геля-скраба "КИЯ", содержащих помимо основного комплекса одну из трех описанных фитодобавок. В зависимости от состояния кожи следует использовать гель-скраб с той или иной фитодобавкой.

В процессе разработки состава косметических средств линии "КИЯ" использован принцип взаимодополняемости и взаимоусиления компонентов. В настоящее время известно, что на современном уровне развития науки невозможно проследить взаимодействие и, тем более, влияние на организм средства, содержащего в своем составе более 4-5 сложных компонентов. Соответственно, средства линии "КИЯ", в том числе гель-скраб должны использоваться в комплексе, но не одновременно, а согласно специально разработанным, теоретически и экспериментально обоснованным курсам применения (см. приложение №1).

Результат применения:

1. Восстановление минерального гомеостаза кожи тела

2. Способствует восстановлению физиологических механизмов, ответственных за питательную функцию кожи тела

3. Восстановление физиологических механизмов, ответственных за защитную функцию кожи тела

4. Улучшение микроциркуляции кожи тела

5. Быстрый противовоспалительный, антибактериальный, пилинговый эффекты

Применение: Предназначен для тела. Гель-скраб наносится на влажную кожу тела и втирается мягкими круговыми массирующими движениями подушечек пальцев. Затем смывается теплой водой.

Применим для любых типов кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется:

• для сухой и нормальной кожи - 1 раз в неделю

• для жирной кожи - 2 раза в неделю.

Противопоказания к применению: наличие непереносимости растительных компонентов геля-скраба.


Глава 8. Воспоминания

В.И.Бгатов, Солнце в рюкзаках,
Новосибирск, 1999г.

После ранения, в больнице начал я понемногу бродить по берегу Нижней Тунгуски, заходить в тайгу, но не далее километра. Поражала спокойная, торжественно-величавая угрюмость ландшафта, отсутствие резких, крикливых красок и в лесу, и в долине реки.

Как-то в одну из своих прогулок по берегу реки, повстречался с тремя древними дедами и, проходя мимо них, услышал:

- Да, таких людей, как он, Шишков, нынче нет. Что-то "кольнуло" меня, и я подошел к дедам. Вежливо поздоровался и получил в ответ:

- И ты здравствуй. А чего ты, мил человек тут бродишь, что потерял?

- Да так, просто, врач разрешил прогулки.

- А, ты тот самый раненый, лежишь в больнице? Ну-ну, слышали, слышали, и что, крепко цапнуло? - спросил один из дедов.

- Да так себе. По глупости - ответил я.

- Бывает, бывает, а ты расскажи. Нам любопытно. Пришлось рассказать. - А вы о чем беседуете? - спросил я.

- О, у нас много есть чего вспомнить.

- Я слышал, Вы говорили о каком-то Шишкове, кто он такой? Ваш знакомый? Человека с такой фамилией я знаю как автора книги "Угрюм- река".

Старики разинули рты с возгласами:

- Ну, паря, знаем мы его очень даже хорошо!

- Откуда?

Старики заволновались и, перебивая друг друга, начали рассказывать о себе и о Вячеславе Яковлевиче Шишкове - авторе знаменитой книги.

Из их рассказов я узнал, что были они коренными ербогаченцами. Но в молодости, каждый год ранней весной запрягали в сани лошадей и уезжали па бодайбинские прииски, где добывали россыпное золото. А, проработав сезон, осенью возвращались домой, в Ербогачен.

С Шишковым они познакомились на бодайбинских приисках. Но несколько раз он приезжал и в Ербогачен, записывал рассказы старателей.

- Хороший был человек, веселый. У меня тут недалеко, всего лишь в двадцати километрах от села, на берегу Нижней Тунгуски добротная охотничья избушка, просторная. Она сохранилась до сих пор. Так вот, Вячеслав Яковлевич, бывало, приедет к нам, велит запрячь лошадь в розвальни, нагрузит в них несколько ящиков водки и айда в избушку. Господи, как же хорошо было! - воскликнул один из стариков.

- Да, знатные были времена. Нас, старателей в Ербогачене было много и со всеми Вячеслав Яковлевич побывал в этой избушке, а ко многим приходил и домой.

- Знаменитые это были дни, - заговорил другой дед. - Бывало, попросит он кого-нибудь из нас рассказывать про жизнь дома и на приисках, а других - сидеть тихо. А сам пишет, пишет, пишет... А вечером, Господи, Боже мой, хватанем стакан-другой, да за песни примемся. Эх, как же ладно было! Теперь вот догниваем мы, старые мухоморы.

- А почему свою книгу Вячеслав Яковлевич назвал "Угрюм-рекой". Что, Витим угрюмый?

- Нет. Природу он списал с нашей Нижней Тунгуски, полюбилась она, красавица, ему. Он часто говорил: "Ваша Нижняя Тунгуска угрюмая, но до чего же красивая".

- Да ты сам посмотри, - произнес владелец охотничьей избушки под Ербогаченом. - А Ербогачен наш в книге назван Ербогомолом. Значит, так надо, так ловчее ему было. Ну, а дела приисковые - бодайбинские, на Витиме. Там мы молодыми мыли золото, там мы и познакомились с Шишковым.

И красота и богатства природные неизмеримы, да и не все они нам еще известны. Много описано в художественной литературе.

Отрадно сознавать, что мы, наконец, научились пользоваться хотя бы малой частью природных минералов на благо своему здоровью в составе косметической линии "КИЯ".


Глава 9. КИЯ

Скраб для лица Скраб для лица "Нежный"

ТУ 9153-009-16925875-99

Состав: мелкая фракция цеолита, микроэмульсионная гелевая основа, экстракт ромашки и облепиховое масло.

В отличие от геля-скраба "КИЯ" предназначен для восстановления защитной и питательной функций лица.

рН скраба нейтрален. Ионообменные свойства аналогичны свойствам геля-скраба "КИЯ" .

Микроэмульсионный гель представляет собой пространственно сшитую структуру с молекулярной массой 5,8х10-6. В технологическом процессе изготовления гель подвергается технологической обработке с помощью цеолита (сорбента, ионообменника). Микроэмульсионный гель является несущей основой для других биологически активных веществ, значительно улучшая их проникновение в глубинные слои кожи, которые ответственны за очистительную и питательную функции. Наряду с этим свойством гель в комплексе с цеолитом способен адсорбировать продукты воспаления, микробные токсины, вредные вещества окружающей среды с поверхности кожи, раневой детрит, если имеется контакт с раневой поверхностью. Результаты научно-исследовательских и клинических работ выявили такие эффекты от применения данного микроэмульсионного геля, как восстановление гидродинамических свойств крови, показателей агрегации эритроцитов, что, в целом положительно отражается на кровоснабжении, питании, очищении от токсинов кожных покровов. Нарушение гидродинамических свойств крови приводит к нарушению тока крови, а значит и транспорта питательных веществ, особенно в мелких сосудах, которыми богата кожа. Также, в результате замедления тока крови и агрегации эритроцитов, наблюдается нарушение транспорта кислорода. Восстановление с помощью применения скраба "Нежный" гидродинамических свойств крови позволяет нормализовать транспорт питательных веществ, свойственный нормально функционирующей коже, а не вносить их искусственным путем извне. Нормализация доставки кислорода обуславливает восстановление тканевого дыхания, процессов выработки энергии клетками, их регенерацию и оптимизирование иммунитета. Данный факт обеспечивает нормальный рост полноценных клеток, который способствует большей эластичности кожи, улучшению цвета, профилактике кожных заболеваний. Важное значение имеет улучшение, под влиянием геля, иммунобиологической защиты кожи за счет нормализации тока лимфы.

Масло облепиховое - (линолевая и линоленовая кислоты, витамины А, Е, фосфолипиды и растительные стеарины) - в комплексе с микроэмульсионным гелем обеспечивает антиоксидантную защиту, что оптимизирует продолжительность жизни клеток на фоне нормализации транспортных систем кожи за счет воздействия микроэмульсионного геля. Регулирует процессы клеточного деления, стабилизирует липидный обмен.

Чрезвычайно важно для кожи антиоксидантное действие витамина Е. Дело в том, что перекисные процессы в липидах и белках клеточных мембран ведут к их разрушению. Продукты перекисного окисления липидов при накоплении в коже поражают также базальные мембраны в дерме, нарушают структуру и функции сосудистых стенок, что, в целом, ведет к повреждению кожи и возникновению и развитию воспалительной патологии. Применение антиоксидантов, таких как витамин Е, оказывает и противовоспалительное действие. При нанесении на кожу витамина Е, его усвоению способствуют полиненасыщенные высшие жирные кислоты, которые содержатся как раз в облепиховом масле. Облепиховое масло обеспечивает быстрое противовоспалительное, ранозаживляющее действие.

Витамин Е усваивается кожей в составе масел (облепиховое, оливковое, масло зародышей пшеницы). В составе скраба "Нежный" витамин Е в силу своего антиоксидантного потенциала предупреждает развитие воспалительной патологии в коже, а также облегчает усвоение и использование витаминов А и К.

Описанные свойства значительно усиливаются за счет оптимизирования транспортных систем кожи, что обеспечивает более полное включение всех активных веществ в обменные процессы. Улучшение лимфооттока под действием геля дает возможность активизировать действие фосфолипидов облепихового масла, которые укрепляют и восстанавливают клеточную стенку. Соответственно, наблюдается восстановление внутриклеточных обменных процессов, которые ответственны за выработку активных веществ и пигментов (улучшение цвета кожи).

Экстракт ромашки - (состоит из большого количества биоактивных веществ, особенно ценен хамазулен) - противовоспалительное, ранозаживляющее действие, усиливает регенеративные процессы в клетках кожи, снимает раздражения, дезинфицирует кожу, устраняет шелушение и мелкие трещины. Помогает при жирной себорее, экземе. Смягчает кожу при ожогах и защищает от солнечных лучей.

Следует помнить, что воспалительный процесс сильно изменяет состояние сосудистой стенки, реологические свойства крови и лимфы. Данный факт нарушает транспорт питательных веществ в кожных покровах. Активное противовоспалительное действие масла ромашки в составе геля-скраба "Нежный" позволяет усилить свойства средства, обеспечивающие восстановление собственной питательной функции кожи

Использование скраба "Нежный" способствует дальнейшему восстановлению до оптимального уровня защитных свойств кожи (механической, клеточный иммунитет), а также восстановлению механизмов, ответственных за функцию питания за счет внутренней среды организма.

Таким образом, правильное курсовое применение скраба "Нежный" способствует нормализации цвета лица, повышению эластичности кожи и оптимизированию влажности.

Рекомендуется для любого типа кожи, особенно для тонкой чувствительной кожи.

Результат:

1. Восстановление минерального гомеостаза кожи лица

2. Способствует восстановлению физиологических механизмов, ответственных за питание кожи лица

3. Восстановление защитной функции кожи лица

4. Улучшение микроциркуляции кожи лица

5. Быстрый противовоспалительный, ранозаживляющий, пилинговый

Применение: Применим для любых типов кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Скраб "Нежный" наносится на лицо и шею мягкими круговыми массирующими движениями пальцев. Избегать участки вокруг глаз. Массировать в течение 1-2 мин., затем смыть теплой водой.

Противопоказания к применению: наличие непереносимости растительных компонентов скраба "Нежный".


Глава 10. Воспоминания

В.И.Бгатов, Солнце в рюкзаках,
Новосибирск, 1999г.

В 1953 году назначили меня начальником тематической партии.

Получив в Нюрбе, на экспедиционной базе необходимое снаряжение, мы вылетели на реку Моркоку, высадились на ее берег километрах в 150 выше устья и спускались на резиновых лодках вниз по течению. По берегу же реки параллельно с лодками шел в двенадцать голов караван оленей, а при нем два оленевода. Так что при необходимости была возможность подниматься и по мелким боковым притокам Моркоки.

Ближе к концу июля у меня сильно подскочила температура, и начались дикие боли под левой лопаткой. Понял, что связано это с ранением годовой давности. Пришлось вызвать самолет.

Положили на излечение в Нюрбинскую районную больницу.

Хирург - женщина - после осмотра положила меня на операционный стол, разрезала кожу под лопаткой, откуда вышло несколько ее обломков, залежавшихся там более года. Чудеса, да и только!

Ране не давали заживать - с неделю чистили ее ежедневно и, наконец, было сказано:

- Через недельку на амбулаторное лечение, а пока лежите у нас - и сделали тугую перевязку, предварительно вытащив из раны марлевый жгут.

Дальнейший ход лечения мне был понятен, и я стал готовиться к побегу "в поле". Через экспедицию по рации отправил радиограмму в свой отряд:

- Буду пятого августа, сообщите свои координаты.

Но вот как "буду" - вопрос, который предстояло еще решить.

Как-то в больницу заглянул Виктор Козлов. Был он тогда командиром звена самолетов "ПО-2". Пользовался большим уважением среди геологов. Мы были с ним давнишними знакомыми, можно сказать, друзьями.

- А ты, какими судьбами здесь? - спросил я Виктора.

- Да вот, пришел проведать тебя, - ответил он.

- Витя, отвези меня к "нашим" в отряд - взмолился я.

- Н-да, дела, - помрачнел Виктор. - А ты знаешь, что мне за это может быть от жены?

- Причем тут жена?

- Да она же тебя лечит, а если узнает, что я причастен к твоему побегу, мне будет жарко, - хмуро произнес Виктор, но, увидев мою расстроенную физиономию, произнес:

- Ну, черт с тобой, рискну, как-нибудь вывернусь, - когда, куда?

- На Моркоку, на косу, что в приустьевой части речки Амбардаах, пятого августа. Задание на полет я оформлю в экспедиции, радостно пообещал я.

- Хорошо. Приходи в порт пятого, в шесть утра, - улыбнулся Виктор.

- Приду раньше, а теперь еще просьба, - продолжал я приставать к нему.

- Больше никаких просьб, - нахмурился пилот.

- Виктор, дорогой, но у меня пятого день рождения. Исполнится двадцать пять лет. В отряде кроме меня восемь человек. А ты и я -десять. Надо же купить все, что положено по такому случаю. Но, как ты понимаешь, я этого сделать не смогу. Деньги вот, - я посмотрел на него умоляюще.

- Ну, это дело святое, давай деньги, что-нибудь придумаем - засмеялся Виктор.

Пятого в пять утра, я зашел в больничную кладовку, где хранились мои вещи, благо она не была под замком, переоделся. Забрал свой рюкзак с барахлом, спиннинг, аккуратно сложил казенную одежду на скамеечку, тихо открыл окно, вылез на "волю" и зашагал в сторону аэропорта к площадке, где парковалась "малая авиация".

Авиатехник уже закончил подготовку самолета к вылету. Вскоре подошел Виктор и коротко бросил:

- Садись, поехали.

Во время полета я попросил пилота залететь в долину Моркоки километров на двадцать ниже места расположения лагеря и, по возможности, приземлиться на одной-двух косах:

- Порыбачим, рыбы добудем к праздничному обеду. Спиннинг со мной - объяснил я.

Два раза приземлялись на косах, и я вытащил трех тайменей и несколько ленков.

Прилетели в лагерь, но там были только радист Володя Румянцев и один оленевод.

- Где же остальные? - спросил я.

- Скоро придут. Они в честь твоего дня рождения ушли добывать мясо. Говорили, что будут недолго, да вон они с двумя оленями уже возвращаются, - ответил Румянцев.

А минут через десять мои ближайшие помощники и друзья Марк Михайлов и Неля Щукина подошли к лагерю. К седлам оленей были приторочены гуси.

Объятья, поцелуи, радостные восклицания!

С верховьев Моркоки потянул слабый ветерок, натягивая в долину реки дым. Там, в верховьях, бушевали большие лесные пожары. Месяца полтора назад мы удирали от них. Но об этом разговор особый.

- Виктор, - обратился я к пилоту, - а ведь в соответствии с существующей инструкцией, я могу тебя и не выпустить, посмотри какая дымка. А нас, какой стол ожидает, неужто устоишь? А по утрам и небо здесь чистое-чистое, голубое-голубое. Ну, зачем тебе рисковать? Я дам радиограмму о твоей задержке по метеоусловиям.

- Да. Но тогда жена узнает, что это я тебя "украл" из больницы.

- Ну и пусть. А мы ее задобрим двумя-тремя гусями и рыбой, сколько поместится в твой "борт". Идет? Мы завтра утром с Володей Румянцевым надергаем и тайменей, и ленков. Место здесь рыбное, знаю по позапрошлогодней экспедиций. Володя, как и я, заядлый спиннингист.

Пока разговаривали, небо еще сильнее потемнело от дыма. Только испарения за день нагретой воды не давали возможности опуститься дыму на водную гладь реки и на землю в узкой полосе долины Моркоки.

- Ну, черт с Вами, остаюсь, - улыбнулся Виктор.

- Хлопцы, давайте быстро-быстро варганить костер, стол.

Есть две бутылки шампанского, есть спирт по потребности, но его нужно разбавить водой. - Последние слова вызвали оживление, и каждый был готов немедленно заняться приготовлением напитка необходимой кондиции. - Вода из речки не годится для приготовления благородного напитка, - продолжил я. - Нужна вода холодная.

Если мне память не изменяет, в конце косы, где мы стоим, есть наледь, из которой вытекает струйка ледяной воды. Помню по позапрошлому году. Так, что дуйте туда с ведром и с кружкой.

Двое побежали исполнять просьбу.

Ощипали и заварили в ведре гусей, нажарили рыбы. И пошло то, что должно было, пойти. Нет, не пьянка, а выпивка для веселья, для создания хорошего настроения.

Словом, веселились и болтали на самые разные темы до раннего утра.

А утром мы с Володей Румянцевым пошли со спиннингами на промысел - ловить для Вити Козлова рыбу. Поймали килограммов сто и погрузили ее в самолет. Туда же засунули трех гусей. Подошли к еще не успевшему остыть костру, съели по куску гусятины, после чего разбудили Виктора.

- Утро уже, - сказал я ему. - Если нужно, лети домой, а если хочешь, оставайся. Но после обеда мы все разбегаемся в маршруты. А сейчас иди к костру, там еда и чай. А мы с Володей уже поели, через часок-другой я всех подниму.

- Ну что вы за люди? - сказал пилот, - сколько пили-ели и уже готовы в поход идти.

- Такая, Виктор, у нас работа.

Витя подошел к костру, выпил чаю и попросил меня:

- Пойдем, помоги запустить двигатель.

Вот так и прошел мой первый в жизни "юбилей".

С тех пор всегда стремлюсь проводить свои дни рождения только в поле. Геолог я, люблю "свое поле" и очень не люблю городской суеты и "сюсюканий" не только знакомых, но и близких мне людей, в день своего рождения.

Однако с приездом в Саратов вновь пришлось обратиться в поликлинику, поскольку опять начались боли под левой лопаткой, а временами поднималась и "гнилая" температура -37°С-37,5°С. Попал снова к "своему" хирургу, который тут же под местным наркозом сделал операцию, вытащил два или три обломка лопатки и одну дробинку, вставил ненавистную мне турунду, но разрешил "домашний режим", с условием посещать хирургический кабинет через день. В последние три перевязки никаких "инородных тел" турунда больше не выносила. Выбросив ее в урну и сделав тугую перевязку, врач начал со мной разговор о необходимости усиления питания.

- Пока ты будешь питаться плохо, могут быть всякие неприятности, а главное, чего надо опасаться, свинцового отравления организма. Еще в прошлом году я советовал тебе пить пиво со сливками.

- Доктор, я питаюсь нормально. Ну, а сливок, как Вы сами знаете, в наших магазинах не бывает.

- А пиво?

- А пива в Саратове сколько угодно. На каждой пивнушке афиши. И их я выучил наизусть: "Пейте пиво "Росглавпиво"! В одном литре пива содержится 633 больших калорий, что составляет одну шестую часть дневного рациона взрослого человека. Пейте пиво

"Росглавпиво"!

- И сколько же вы потребляете?

- Одну шестую взрослого человека в день.

- Продолжайте в том же духе, засмеялся доктор.

Продолжил, но видимо переусердствовал - вес набрал в избытке. А сорок две свинцовых дробинки закапсулировались в организме "навечно", из них три в левом легком.

Дни рождения, как и частые походы "на природу", необходимы, наверное, каждому человеку независимо от возраста. Мы ведь созданы землей. Она в составе минералов нам необходима. Тем более, по теории Дж. Нисбета о происхождении жизни на Земле, одна из определяющих ролей отводится цеолитам. Уж если органическая жизнь зародилась с помощью цеолитов, то для ее полноценного поддержания эти минералы и грязевые и глиняные породы нам, наверное, необходимы.


Глава 11. КИЯ

Косметическая маска Косметическая маска "Минеральная".

ТУ 936545-005-16925875-98

Патент РФ №2147430

Диплом Сибирской ярмарки "Сибпарфюм-99"

Состав: бентонитовая глина, оливковое масло, мумие.

Применение бентонитовых глин в качестве основы косметических масок базируется на знаниях, пришедших к нам с древнейших времен, когда целебные глины использовались для лечения и сохранения красоты кожи, благодаря свойствам сорбции и ионного обмена,

Бентонит - глинистый минерал группы алюмосиликатов. Алюмосиликатные слои состоят из трех сеток: октаэдрической и двух тетраэдрических. В центрах тетраэдров расположены атомы полупроводника кремния, в центрах октаэдров - атомы алюминия. При взаимоддействии данных минералов с растворами происходит раздвигание кристаллической решетки. Обладает высокой адсорбционной способностью, способностью к ионному обмену. Интересен факт возрастания удельного заряда в алюмосиликатных пластинах данных минералов с увеличением сорбированной воды. Аналогичные свойства характерны и для липидов и фосфолипидов клеточной стенки (А.А.Веденов, Набухание от глины к живой клетке, Природа, №11, 1985 г.). По мнению Дж.Бернала именно подобные глины сыграли важнейшую роль в происхождении жизни на Земле в качестве естественных катализаторов.

Таким образом, бентонит как основа маски "Минеральная" обладает способностью катализировать биохимические реакции, в том числе и при контакте с кожными покровами. В данном случае минерал способен выравнивать биоэлектрические потенциалы живой клетки за счет сходных электрофизических характеристик, что способствует нормализации обменных процессов в тканях и оптимальному протеканию синтетических процессов, отвечающих за регенераторные и пластические процессы. Также данное свойство способствует выравниванию скоростей процессов синтеза коллагена и его деструкции (разрушения) за счет оптимизации функции ферментов кожи, работа которых зависит от физико-химических свойств той среды, в которой им приходится работать. Нарушение соответствия процессов выработки коллагена и его разрушения с помощью ферментов кожи является отклонением от нормы. Повышение скорости расщепления коллагена по сравнению с его синтезом так же, как и его отставание, обуславливает ряд отрицательных проявлений. Например, "старый", не растворяющийся в солевых растворах коллаген имеет меньшую эластичность. В результате он может накапливаться в коже, забивая межклеточное пространство. В пределе достигается состояние "старческой пергаментности кожи". Таким образом, воздействие маски "Минеральная" является физиологичным и способствует восстановлению собственного метаболизма кожи в отличии от искусственного введения в кожу дополнительного коллагена, эластана или их предшественников. Результатом введения таких веществ оказывается снижение скорости деструкции своих собственных молекул коллагена за счет отвлечения коллагеназы на взаимодействие с постоянным субстратом. В итоге увеличится время жизни молекул коллагена, синтезируемых клетками кожи, и, соответственно, ускорится процесс старения (А.Н.Децина. Синдром пигмеев, Новосибирск, 1999г.).

Компонент мумие содержит более 50 составляющих, гармонично подобранных природой в хорошо усваиваемых пропорциях: углеводы, восковые вещества, алкалоиды, липиды, значительное количество аминокислот, бальзамические вещества, стероиды, эфирные масла, витамин В и минеральные примеси.

В составе мумие выделяют три группы органических соединений: битуминозные вещества неуглеводородного характера (нейтральные и кислые смолы); органические вещества кислотного характера гумусовой природы (гуминовые кислоты и фульвокислоты); остаточные органические вещества углеводно-белковой природы (аминокислоты: валин, метионин, лейцин, триптофан, тирозин, серин, фенилаланин, - часть из них относятся к незаменимым), а также восстановленные сахара.

В мумие обнаружены также гормоны: эстрадиол, эстриол, тестостерон, прогестерон, инсулин, кортизол, тироксин, трийодтиронин в концентрациях таких же, как в сыворотке крови (за исключением инсулина, которого значительно меньше). Инсулин в составе маски "Минеральная" действует путем интернализации внутрь клетки путем эндоцитоза. То есть, способен полноценно проникать внутрь клетки и включаться в ее работу.

Из клинической практики известно, что мумие ускоряет регенераторные процессы, усиливает естественные факторы иммунитета, снижая аллергические реакции. Полезное действие оказывают аминокислоты, особенно незаменимые, которые необходимы для синтеза полноценного белка. Кроме того, важное значение имеют гормоны, особенно стероидные, которые достаточно легко проникают через липидный слой клеточных мембран, соединяются в клетках со специфическими цитоплазматическими рецепторами и оказывают свое действие на ядерный аппарат (факторы роста). Таким образом, маска "Минеральная" способствует увеличению скорости деления банальных клеток эпидермиса. То есть стимулируется регенерация полноценного эпителия. Следует помнить, что гормоноподобные вещества в составе мумие не являются заместительной терапией, как большинство искусственно синтезированных средств, а естественным регулятором роста клеток, обеспечивающих полноценное употребление питательных веществ, предназначенных для той же цели и содержащихся в других компонентах. Таким образом, маска "Минеральная" обеспечивает восстановление процессов регенерации кожи и запуск каскадного механизма оптимизации клеточного роста.

Лизоцим, обнаруженный в мумие, оказывает антисептическое (антибактериальное) действие.

Витамин РР (входит в состав коферментов НАД и НАДФ) - усиливает энергопродукцию в клетках, а также принимает участие в обезвреживании ксенобиотиков и перекисей.

Поставка материала для синтеза подготовленным бентонитом клеткам обеспечивает оптимальный запуск и протекание процессов регенерации. Эффект восстановления регенераторно-пластического потенциала кожи отражается на состоянии кожного покрова и его функциях следующим образом:

1. Повышается устойчивость к повреждающим факторам внешней среды

2. Происходит быстрое восстановление эластичности за счет нормализации синтеза коллагена, нарушенного вследствие дефицита необходимого "строительного материала". Процесс разрушения коллагена оптимизируется за счет действия бентонита (см. выше). Таким образом происходит выравнивание скоростей процессов синтеза коллагена и ее деструкции (разрушения). Следовательно, прослеживается отчетливое взаимодополняющее взаимодействие бентонита и мумие, результатом которого является нормализация собственной функции поддержания эластичности кожи.

3. Улучшается функция сальных и потовых желез, что предотвращает развитие воспалительных процессов (угри, фурункулы и др.)

Важно помнить, что нормальное выделение железами кожи липидов и пота создает защитную пленку на поверхности, которая именуется "кислотной мантией". Кстати, традиционные жирные "ночные" крема, призванные восполнить потерю кожного сала и разгладить морщины, во-первых, как уже говорилось, нарушают работу самих желез, а во-вторых, не разглаживают морщины, а только заполняют их и создают иллюзию разглаживания. Таким образом, одно из их свойств - нарушение работы желез и иллюзия уменьшения морщин. Более правильно - нормализовать функцию собственных желез и обеспечить хорошее образование "кислотной мантии", что и делает маска "Минеральная".

Добавление мумие в косметическую маску усиливает ее действие на проблемную угревую кожу, воспалительные процессы, ожоги, оказывая болеутоляющий эффект, снимает воспаление кожи, обусловленное действием токсических веществ.

Масло оливковое. Наиболее важной составляющей частью оливкового масла являются полиненасыщенные w3- и w6- высшие жирные кислоты. Эти высшие жирные кислоты в организме не синтезируются, поэтому являются незаменимыми факторами. Их называют "витамином F". Полиненасыщенные жирные кислоты снижают количество холестерина в крови, повышают концентрацию антиатерогенной фракции липопротеидов. Данный фактор способствует нормализации сосудистой стенки и профилактике ее поражения атеросклеротическими бляшками, что, само собой, является важным для сохранения транспортной и питательной функций кожи. Эти кислоты входят как обязательный компонент в состав фосфолипидов клеточных мембран, поэтому совершенно необходимы для регенераторных процессов. Полиненасыщенные жирные кислоты способствуют усвоению жирорастворимых витаминов А, Е, К. В отсутствии полиненасыщенных жирных кислот действие витамина А резко заторможено. Кроме того, из этих кислот в организме синтезируются гормоноподобные регуляторы, такие как простагландины, лейкотриены.

В оливковом масле содержится также витамин А, участвующий в дифференцировке клеток (см. выше), что является необходимым дополнением к стимулирующему действию бентонита и мумие.

Витамин А оливкового масла стимулирует обменные процессы внутреннего эпителия кожи (участвует в дифференцировке всех клеточных структур, регулирует трофические процессы).

Оливковое масло содержит 8-14% насыщенных кислот и 86-92% ненасыщенных кислот. 80% в триацилглинеринах составляет олеиноная кислота. Содержит помимо триглицеридов воск, стерины, жирорастворимые витамины.

Сочетание комплекса биокатализатора (бентонит) с поставщиком биологического материала для полноценного синтеза (мумие) и вещества, способного подготовить клетки-мишени к воздействию данного комплекса (оливковое масло), позволяет значительно оптимизировать процессы регенерации, биологического синтеза, соответственно, замедлить процессы старения.

Рекомендуется сочетать применение с использованием геля-скраба в качестве подготавливающего средства.

Результат:

1. Нормализуется регенераторно-пластический потенциал кожи. Сочетание оливкового масла, бентонита и мумие позволяет эффективно оптимизировать регенераторно-пластические процессы, как за счет физических свойств бентонита, так и за счет комплексного набора гормоноподобных веществ мумие и их предшественников оливкового масла.

2. Повышается устойчивость к повреждающим факторам внешней среды

3. Происходит быстрое восстановление эластичности за счет уравновешивания процессов синтеза и разрушения коллагена.

4. Замедляются процессы старения.

5. Улучшается функция сальных и потовых желез, что предотвращает развитие воспалительных процессов (угри, фурункулы и др.) и нормализует защитную "кислотную мантию" кожи.

Применение: Применим для любых типов кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Маска "Минеральная" наносится на лицо, область декольте, любой другой участок тела толстым слоем на 15-20 мин. Затем маску следует снять шпателем и смыть остатки теплой водой.


Глава 12. Воспоминания

В.И.Бгатов, Солнце в рюкзаках,
Новосибирск, 1999г.

После работы в бассейне нижнего течения Моркоки я небольшим отрядом решил сплавляться по Мархе на плоскодонке. На склонах же долины Мархи и на водораздельных пространствах с караванами лошадей тропили еще два отряда партии. В заранее оговоренных местах мы время от времени встречались для обмена информацией и потихоньку составляли полевой вариант геологической карты. Перевозимые же на лодке продукты, кухонная утварь, образцы пород и шлихов запаковывались в непромокаемые баульные мешки, или сумины, к каждой из которых привязывалась крепкая бечева, а к другому концу бечевки - "буек" - толстая сухая палка длиной сантиметров в шестьдесят-семьдесят. Такая же бечевка с "буйком" была и у моего "личного" вьючного ящика, где хранились карты и аэрофотоматериалы. В те годы, утерявшие их, могли и срок схлопотать.

Ко второй половине дня, о котором я веду рассказ, мы уже изрядно устали, но было запланировано описать еще одно обнажение и прошлиховать пески еще на одной косе.

Перед посадкой в лодку Вася Нефедов попросил:

- Дай, начальник, хоть разок порулить.

- Садись. Рули. Я, откровенно говоря, что-то подустал. Вон, видишь, через два километра на реке поворот, а за ним, судя по карте, должно быть доброе обнажение, там и притыкайся. Давайте, ребята, садитесь быстрее в лодку, поплыли, - попросил я.

Тихое течение реки и теплая погода меня разморили, и я вскоре задремал. Проснулся от сильного удара в дно лодки, громкого скрежета и испуганного вопля Нефедова:

- Тонем, караул!

Нос лодки высоко задрался, а затем она стала медленно опрокидываться. Нас вместе со скарбом сбросило в воду. Облегченная лодка снова села на днище и, теперь уже без груза, с плоского камня, через который перекатывался тонкий слоек воды, соскользнула и спрыгнула в водопад. А через несколько секунд сильной струей падающей воды была отброшена в тихую прибрежную заводь, где стала крутиться на одном месте. Сюда же подплыли наши старательские лотки, и тоже спокойно вертелись в водовороте около лодки.

Порог и был-то всего ничего - сантиметров 70, но шумел, как большой.

"Раззява. Нефедов!" - вспыхнула во мне на секунду злость.

Мы очутились в воде выше пояса около главной струи водопада. Мимо нас плыли кругляки спальных мешков, а тяжелые баулы и су-мины, и мой "персональный" ящик с документами нырнули в воду, но привязанные к ним буйки, вытянувшись по течению, тревожно трепетали на поверхности воды.

Я сразу увидел "свой" буек. Рванул за бечевку, выдернул из воды ящик и мигом вышвырнул его на берег. Быстро вскрыл ящик и вывалил все содержимое на галечник - сушиться. Все произошло так быстро, что в ящике воды почти что не было.

Ребята, прежде всего, бросились догонять уплывающие спальники и палатку, выхватывали их из воды и выбрасывали на берег, а в следующем заходе в воду, они, ухватившись за буйки и привязанные к ним бечевки, выдернули и доставили через несколько минут на берег весь остальной груз. Была вытащены лодка и доставлены лотки.

Тут на нас напал нервный смех. Мы хохотали до слез, не зная над чем и почему. "А я-то, а я-то, - захлебывался Корнелий Рабинович, - вместо того, чтобы спасать наиболее ценные вещи, схватил только свой мешок и на берег. Черт, как въелась в нас собственническая зараза: превыше всего - свое. Ох, вытравлять надо из меня частника".

- Юра, - обратился он к Елохову, - сунь мне в морду, ей-богу, не обижусь.

Юрий Елохов, боксер-полутяж, улыбнулся:

- Тебя не за что, Нелька, а вот Нефедова надо бы проучить, да разрешение надо у начальника просить, он, знаю, не разрешит. Заснул, зараза, Нефедов за рулем.

- Ну ладно, мужики, хватить базарить, мало ли что бывает, ну заснул, эка невидаль, мы ведь тоже уснули. А ему это наука на всю жизнь, за руль больше не сядет.

- Давайте сушиться, - скомандовал я.

Быстро распаковали вещи и растянули их на нагретые за день камни но, как оказалось, мешки были почти сухие. Словом, вместо большой беды отделались легким испугом.

Вася Нефедов схватил лопату и лоток, трусцой побежал вверх по берегу речки и, судя по всему, начал шлиховать речные наносы.

- Ну, хитрюга, - рассмеялся Юра Елохов, - улизнул от наказания.

- Да пусть моет, завтра работы будет меньше. - Я взял молоток, ружье и отправился к Нефедову. Вася шлиховал пески.

- Слушай, тезка, - обратился я к нему. - Я давно думая над тем, правильно ли мы делаем, что моем пески, только пески. Ведь мы из университетского курса переняли один к одному опыт золотостарателей, а как отмывать другие минералы - не знаем. Золотины в наших песках, как правило, размером всего лишь с пылинку. Во всяком случае, во много раз мельче кварц-полевошпатовых частиц. Давай посмотрим шлих в образце, который ты сейчас промываешь. Для эксперимента. Отмой его до "черного". Вася отмыл.

- А теперь давай смотреть. Как нас учили, тонкая фракция песков всегда состоит в основном из мелких кристалликов и обломков железосодержащих минералов - магнетита, титаномагнетита, ильменита и других, а также золотинок, если они есть. И смотри в этой "черной" фракции осталось какое-то количество кварца и полевых шпатов, значительно крупнее по размеру, чем железосодержащие минералы, а золото - пылинки. Правильно?

- Вроде бы так, - ответил Нефедов.

- А теперь гляди. На косе россыпь валунов: базальтов, кремней и других пород, за которыми шлейфы гальки, гравия и крупнозернистого песка. Видимые кристаллы алмазов могут быть только в них - в крупнозернистых песках и в гравийниках. Давай промывай только их, - закончил я свои поучительные тирады.

- Давай! - Вася взялся за лопату, а я потропил к обнажению коренных пород и стал простукивать их молотком.

Примерно через полчаса раздался вдруг крик Нефедова.

- Василь Иваныч! Василь Иваныч! Вась! Скорее, скорее сюда, сюда! Нашел! Нашел я! Кажется, его!

Я скатился с обрыва и побежал к Нефедову. Вася притопывал ногами около лотка и показывал на него пальцем:

- Вот...вот...вот...гляди! - бормотал он.

Я глянул и обомлел - на дне лотка, на небольшой кучке "черного" шлиха, лежал совершенно прозрачный октаэдр величиной с крупную булавочную головку и загорался, при повороте лотка к солнцу, всеми цветами радуги.

- Боже мой, алмаз! Вот это да!

- Ребята, сюда! Скорей сюда! Все сюда-а-а!

- Что, что случилось? Опять Нефедов? Ну, теперь это ему так просто не пройдет! - Потемнел лицом прибежавший первым Юрий Елохов. Наступила немая сцена.

- Да в чем дело? Заорали спустя минуту ребята.

- А вы гляньте в лоток. Вася, покажи им.

- Руками не трогать, добавил я.

Полюбовались, поахали, поорали "Ура!" и, вырывая друг у друга лоток, начали мыть шлихи. Но, увы...

- Ну, что, други мои, - обратился я к парням, - обмыть, видимо, не грех нашу находку?

- Конечно не грех, даже очень не грех, даже больше, чем не грех, - радостно засветились их лица.

- Разводите костер, а я проверю водопадик...- С этими словами я схватил спиннинг и через минуту был уже у водопадика. Внимательно вглядевшись в воде, увидел небольшого тайменя, стоявшего у главной струи и шевелившего жабрами.

Через минуту таймень килограммов на восемь забился на спиннинге, а еще минут через пять его куски уже жарились на сковородке.

Я достал свою заветную предпоследнюю бутылку со спиртом, "поженил" ее с мархинской водой один к одному и начался у нас маленький пир с добрыми улыбками, с дружескими подковырками, с пожеланиями найти кучу блестящих камушков.

При ближайшей возможности я по рации сообщил в экспедицию о нашей находке. Содержание радиограммы помню до сих пор: "Искомое найдено долине основной реки, напротив ручья Бадараннаах. Бгатов".

Конечно, много сокровищ и тайн хранит земля. Но самая большая ценность - это здоровье. И минералогические изыскания сейчас усилиями медиков воплощаются в жизнь. Так что бентонит в маске "Клеопатра" для здоровья, наверное, еще большая ценность, чем алмаз для ювелира.


Глава 13. КИЯ

Косметическая маска Косметическая маска "Клеопатра".

ТУ 936545-005-16925875-98

Патент РФ №2147430

Блистательная царица Клеопатра, воспетая поэтами, была дочерью Птолемея XI. Она родилась в 69 году до н.э. и взошла на трон, когда ей было всего 18 лет. Приехавший в Александрию римский правитель Цезарь влюбился в Клеопатру. Но в 44 году до н.э. был убит. Прекрасная молодая царица недолго оставалась вдовой. Она пленила сотни юных и зрелых мужей, не устоял перед ее чарами и преемник Цезаря - Антоний.

Вопреки сложившимся представлениям, Клеопатра не была красавицей, о чем свидетельствует ее изображение на античной монете. Но будучи дамой высшего Мира, она умело использовала дары Природы - ее любимыми процедурами были маски из бентонитовой глины, волосы она мыла водой, настоянной на щелочных (мылких) глинах и отфильтрованной через слой различных природных минералов, губы подводила она "красной" глиной.

Гармония природы помогла ей быть не только красивой, сильной, но и счастливой.

Состав: бентонитовая глина, оливковое масло, масло жожоба.

Бентонит - глинистый минерал группы алюмосиликатов. Обладает высокой адсорбционной способностью, способностью к ионному обмену. Интересен факт возрастания удельного заряда в алюмосиликатных пластинах данных минералов с увеличением сорбированной воды. Аналогичные свойства характерны и для липидов и фосфолипидов клеточной стенки (А.А.Веденов, Набухание от глины к живой клетке, Природа, №11, 1985 г.). По мнению Дж.Бернала именно подобные глины сыграли важнейшую роль в происхождении жизни на Земле в качестве естественных катализаторов.

Таким образом, бентонит, как основа маски "Минеральная" обладает способностью катализировать биохимические реакции, в том числе и при контакте с кожными покровами. В данном случае минерал способен выравнивать биоэлектрические потенциалы живой клетки за счет сходных электрофизических характеристик, что способствует нормализации обменных процессов в тканях и оптимальному протеканию синтетических процессов, отвечающих за регенераторные процессы.

Масло оливковое. Наиболее важной составляющей частью оливкового масла являются полиненасыщенные w3- и w6- высшие жирные кислоты. Полиненасыщенные жирные кислоты снижают количество холестерина в крови, повышают концентрацию антиатерогенной фракции липопротеидов. Данный фактор способствует нормализации сосудистой стенки и профилактике ее поражения атеросклеротическими бляшками, что, само собой, является важным для сохранения транспортной и питательной функций кожи. Полиненасыщенные жирные кислоты способствуют усвоению жирорастворимых витаминов А, Е, К. В отсутствии полиненасыщенных жирных кислот действие витамина А резко заторможено.

В оливковом масле содержится также витамин А, участвующий в дифференцировке клеток, (см. выше), что является необходимым дополнением к стимулирующему действию бентонита.

Оливковое масло содержит 8-14% насыщенных кислот и 86-92% ненасыщенных кислот. 80% в триацилглицеринах составляет олеиновая кислота. Содержит помимо триглицеридов воск, стерины, жирорастворимые витамины.

Специально подобранный комплекс масел (жожоба, оливковое) обеспечивает повышенное содержание витамина А, который обеспечивает восстановление структуры и функции внутреннего эпителия кожи и правильную утилизацию тех питательных веществ, которые поступают в кожу из внутренней среды организма. Важно, что витамин А поступает одновременно с цинком, который содержится в физиологических количествах в оливковом масле и бентоните как в виде органических соединений, так и в неорганическом состоянии. Следует помнить, что витамин А не способен включаться в нормальные обменные процессы без достаточного содержания цинка, более того, при дефиците цинка обмен витамина А идет по другому пути с образованием токсических веществ. Таким образом, поставляя в организм витамин А и не ликвидируя одновременно дефицит цинка, вы можете нанести вред и коже, и организму в целом.

Масло жожоба. Высокое содержание витамина Е в комплексе с полиненасыщенными жирными кислотами обеспечивает быстрое восстановление антиоксидантной защиты и регуляции жизнедеятельности клеток кожи (увеличивается продолжительность жизни клеток, обеспечивается образование полноценных клеток следующих поколений). Кроме того, дополнительно используется витамин Д, без которого комплекс реабилитации кожи был бы неполным. Сочетание витамина Д с остальными компонентами обеспечивает полноценный рост клеток. Витамин F активно участвует в регенерации поврежденных кожных структур. Данное сочетание факторов обуславливает пролонгированный эффект восстановления обменных процессов, организации собственной защиты от вредных факторов внешней среды и нормализацию структур, ответственных за удержание влаги. Сочетание этих веществ с бентонитом позволяет им достигать глубоких слоев кожи и полноценно проникать в кровеносные сосуды, которые транспортируют их в те кожные структуры, которые испытывают в них дефицит.

По сравнению с классическими растительными маслами, масло жожоба содержит практически все триглицериды в достаточном количестве. Основная химическая структура представлена сложными эфирами, которые образованы, с одной стороны, жирными кислотами с длинной углеродистой цепью (С18 - С20 - С22) с двойными связями и, с другой стороны, жирными спиртами (С20 - С22 - С24) также с двойными связями.

Количественный состав жирных кислот:

- эйкозановая (eicosenoic) кислота от 66 до 77%;

- докозановая (docosenoic) кислота от 14 до 20%;

- олеиновая (oleic) кислота от 10 до 13%.

Благодаря своему специфическому составу, масло жожоба устойчиво к окислению и не портится даже в самых неблагоприятных условиях.

Масло жожоба способно проникать в глубокие слои кожи, может служить энергетическим субстратом. Вступая в комплексные соединения с гликозоаминогликанами кожи, способствует сохранению влаги, предотвращает старение кожи. Благодаря похожести по составу на сало кожных сальных желез, способствует оптимизации их работы.

Применение маски "Клеопатра" помогает устранить две наиболее важные причины преждевременного старения кожи: сухости и окисления липидов.

Кстати, в отличие от косметических средств, направленных также на замедление старения, "Клеопатра" не содержит гиалуроновой кислоты, а работает за счет полиненасыщенных жирных кислот и антиоксидантных систем, проникающих в глубокие слои кожи.

Известно, что средства с гиалуроновой кислотой, как правило, имеют приятную консистенцию. Хорошо впитывающийся гель создает иллюзию полного впитывания в кожу. Для того чтобы выполнить свою задачу и повысить тургор кожи, гиалуроновая кислота должна попасть в дерму. Однако как высокомолекулярное вещество она на это не способна. Даже липосомы не способны достигнуть дермы. Максимум, куда может "доехать" гиалуроновая кислота даже в составе липосом - это до базального слоя эпидермиса, но там гиалуроновая кислота совершенно не нужна.

Содержание гиалуроновой кислоты должно в норме обеспечиваться нормальной работой самой кожи и ее синтезирующих и транспортных систем, нормализацией которых и занимаетесь Вы, используя маску "Клеопатра".

Мероприятия по предотвращению углубления морщин, огрубения кожи, сухости и коричневых пятен должны включать в себя оптимальное увлажнение кожи, защиту против солнечной радиации и свободных радикалов.

Комплекс микро-макроэлементов, содержащихся в маске "Клеопатра", обеспечивает полное усвоение витаминной части данного средства (витамины не могут включаться в обменные процессы без достаточного количества минеральных веществ) и активацию собственных очистительных механизмов кожи путем воздействия на лимфатические и кровеносные сосуды кожи. Таким образом, увлажняющий эффект данного средства обеспечивается не только за счет искусственного внесения в наружные слои кожи дополнительного количества влаги, которая зачастую не может усвоиться, а нормализацией, при правильном курсовом применении, собственных механизмов организма и кожи, ответственных за поддержание нормального тургора, влажности, защитных и регенераторных процессов кожи.

Безусловно, нормализацию обменных процессов кожи может обеспечить только длительное курсовое применение данного средства.

Рекомендуется применение в комплексе с гелем-скрабом и косметическими сливками "КИЯ"

Результат:

1. Восстанавливается физиологический механизм удержания влаги внутри кожных покровов

2. Повышается устойчивость к воздействию вредных факторов внешней среды

3. Стабилизируются клеточные мембраны

Маска "Клеопатра"" рекомендуются для любого типа кожи.

Применение: При использовании отдельно от специально разработанной комплексной системы (см. приложение №1), применяется по следующей методике: маска наносится на лицо и область декольте толстым слоем на 15-20 мин. Затем маску следует снять шпателем и смыть остатки теплой водой.


Глава 14. Воспоминания

В.И.Бгатов, Солнце в рюкзаках,
Новосибирск, 1999г.

Как только добрались до Нюрбы, алмаз я сдал в первый отдел. Через два-три дня мне в экспедиции выдали премию - две тысячи рублей.

Прогусарили - шесть.

Но история этим не закончилась.

Где-то на третий-четвертый день после приезда в Саратов вызвали меня в первый отдел университета. Там, в кабинете начальника, сидел и незнакомый мне человек. Оказалось - из КГБ.

Внимательно посмотрев на меня, этот человек спросил:

- Что произошло у вас при полевых работах на реке Мархе?

- Да ничего особенного, - ответил я, - ну, перевернулись на лодке, но ведь все остались живыми и здоровыми, секретные документы не пострадали, - ответил я, полагая, что речь идет о нашей маленькой аварии.

- Не крути, - сказал дядя, - неужели ты думаешь, что меня интересует ваша авария? Ответь, как коммунист, откуда американцы узнали о вашей находке алмаза? Почему радиограмма не была зашифрована. Ты что, бдительность потерял? Откуда ты сообщил открытым текстом о своей находке? - вопросы сыпались как из рога изобилия.

- Нет, не терял я бдительности. В моей радиограмме не было слова "алмаз". Это можете узнать в экспедиции, куда мы сдали радиожурнал, соответственно, и текст радиограммы.

- Идите, - разрешил дядя, переходя на "вы".

Позднее я узнал от нашего начальника первого отдела, что "вражий голос" в своих "последних известиях" известил, что Советский Союз скрывает, что ведет алмазопоисковые работы в Якутии, но даже студенты находят алмазы, что случилось (названо было число) в партии, которую возглавлял Василий Бгатов.

- Как это могло случиться? - недоумевал я.

- А шпионы, кругом шпионы, - поучительно сказал начальник нашего первого отдела.

Ну и ну...

Теоретические разработки и "полевые" работы по исследованию свойств природных цеолитов в рамках программы "Цеолиты России" в большом масштабе начали осуществляться в семидесятых годах. Естественно, по традиции того времени некоторая часть работ была засекречена. В принципе, к концу восьмидесятых основная научная база была готова к созданию продукции для человека. Что характерно, в США разработки находились тогда примерно на том же уровне. Однако, технологическая обработка, в том числе очистка и обогащение высокого уровня долгое время считалась принципиально невозможной. И снова российские умельцы на базе Сибирского института геологии геофизики и минерального сырья (СНИИГ-ГиМС) и одного из старейших производственных предприятий Новосибирска НОЭМА (70 лет!) буквально за несколько лет смогли разработать принципы и освоить технологию обработки цеолита, чего не удавалось еще никому в мире! За данную разработку предприятию НОЭМА присвоен почетный знак "За заслуги" Российской академии естественных наук. Кроме того, параллельно проведены исследования и других минералов - бентонит, каолин и др. Сейчас данные технологии защищены патентами. И используются, в том числе для производства косметической линии "КИЯ".


Глава 15. КИЯ

Косметическая маска Косметическая маска "Княжна"

ТУ 936545-009-16925875-99

Состав: микроэмульсионный гель, белые глины (каолин), экстракт ромашки, оливковое масло, масло зародышей пшеницы.

Микроэмульсионный гель является несущей основой для других биологически активных веществ, значительно улучшает их проникновение в глубинные слои кожи, ответственные за очистительную и питательную функции. Восстановление под действием геля естественного транспорта питательных веществ обуславливает значительное повышение эффективности остальных компонентов маски.

Экстракт ромашки - 0,2-0,8% эфирного масла, в состав которого входят более 40 компонентов. Основными действующими веществами являются сесквитерпеновые спирты (бисаболол и бисабололоксид), сесквитерпеновые лактоны (хамазулен и его предшественники) сесквитерпеновые углеводороды (фармазен и кадинен), каприловая кислота. В ромашке содержатся также флавоноиды (апигенин, лютеолин, кверцетин и др.), кумарины, тритерпеновые спирты, фитостерины, холин, органические кислоты (изолвалериановая, салициловая, каприловая), каротин, витамин С, камеди, слизи, горечи.

Отсюда - широкий спектр действия экстракта ромашки. В первую очередь - противовоспалительное действие, антисептическое, болеутоляющее. Благодаря спазмолитическому действию экстракт ромашки не только снижает воспалительные проявления, но также способствует лучшему всасыванию веществ через кожу. Полезны аппликации препарата на коже при ушибах, ранениях, заболеваниях кожи. Апигенин обладает противоопухолевым эффектом, поэтому может быть полезен при папилломах, бородавках на коже.

Оказывает успокаивающее и обезболивающее действие, обладает дезинфицирующим, противовоспалительным, десенсибилизирующим свойствами благодаря наличию хамазулена, ускоряет процессы регенерации эпителия.

Масло зародышей пшеницы - витамины Е, А, Д, РР, В,, В2, В3, В6, бета-каротин, пантотеновая кислота, фолиевая, линолевая, олеиновая, нуклеиновая кислоты.

Комплекс ненасыщенных жирных кислот в сочетании с витамином Е участвует в тканевом дыхании, синтезе белка и является источником энергии, в том числе и для клеток кожи, оказывает положительное действие на кислотно-щелочной баланс в организме. Кроме того, указанный комплекс, в сочетании с некоторыми микро макроэлементами, например с цинком, усиливает процессы местной защиты, защищая кожу от воздействия термических и механических воздействий. Содержание оптимального количества витаминов способствует восстановлению здоровой структуры ногтей, мышц, волос. Кроме того, вышеупомянутые элементы участвуют в детоксикации вредных химических соединений. Компоненты, входящие в состав маски "Княжна", стимулируют дренаж лимфы, что способствует выведению и обезвреживанию вредных продуктов метаболизма. Большое содержание витаминов Е, С, каротина в масле формирует активный антиоксидантный комплекс, связывающий в клетках свободные радикалы, тем самым, замедляя процессы старения кожи.

Витамин С представляет собой лактон ненасыщенной гексоновой кислоты. Аскорбиновая кислота синтезируется почти всеми организмами животного и растительного происхождения, в том числе и микробами. В настоящее время известно, что только люди, обезьяны и морские свинки не могут синтезировать ее в процессе собственного обмена веществ.

Главными источниками витамина С являются растительные вещества.

Метаболическая роль аскорбиновой кислоты заключается в том, что она участвует в окислительно-восстановительных реакциях:

1) Аскорбиновая кислота участвует в реакциях окисления, катализируемых ферментами глютатион-дегидрогеназой. Эти реакции важны для защиты клеток от продуктов перекисного окисления липидов;

2) Аскорбиновая кислота способствует синтезу кортикостероидных гормонов;

3) Есть важная взаимосвязь между фолиевой кислотой и витамином С: аскорбиновая кислота способствует превращению фолиевой кислоты в гидрофолиевую кислоту. Отсюда - важнейшая роль аскорбиновой кислоты к синтезу нуклеиновых кислот, делению клеток, синтезу белка и усилению регенераторных процессов.

4) Аскорбиновая кислота необходима для гидроксилирования пролина и лизина. Этот процесс является необходимой стадией синтеза коллагена.

Симптомы авитаминоза С - скорбута - носят множественный характер. Большая часть симптомов недостаточности витамина С может быть сведена к воздействию на образование основного вещества соединительной ткани. Поскольку нарушается синтез коллагена и эластина, происходит недостаточное образование цементирующего вещества в эндотелии капилляров, что ведет к кровоточивости. Характерны кожные кровоизлияния, располагающиеся вокруг волосяных фолликулов. В более поздних стадиях обнаруживают кровоизлияния в полость суставов и во внутренние органы. Кроме того, недостаточный синтез коллагена и эластина ведет к недостаточности образования зубной и костной субстанции, затруднению заживления ран и расшатыванию зубов. Это все - наиболее яркие симптомы такого заболевания, как цинга, которая развивается при недостатке аскорбиновой кислоты.

Аскорбиновая кислота хорошо проникает во все слои кожи, увеличивая ее устойчивость к инфекционным поражениям, стимулируя регенерацию кожи, увеличивая способность кожи к обновлению коллагена в соединительнотканной основе дермы. Витамин С контролирует состояние стенок кровеносных сосудов, укрепляя их, благодаря чему предотвращает образование синяков при небольших травмах. Витамин С является антиоксидантом, поэтому может оказывать противовоспалительное действие.

Роль витамина B1 (тиамина), содержащегося в маске "Княжна", в тканях организма, в том числе и коже, заключается: 1) в участии энергопродукции; 2) в производстве пентозрибозы и дезоксирибозы - непременных составных частей АТФ (источник энергии для любых жизненно важных процессов), цАМФ - внутриклеточный посредник гормонального действия на клетки (в том числе и клетки кожи), нуклеиновых кислот - хранителей генетической информации и необходимых для деления клеток, а значит обновления клеток ростового слоя эпидермиса.

Витамин Б3 - пантотеновая кислота (содержится в маске "Княжна") участвует в синтезе важнейшего фермента (для специалистов -HSKoA), который осуществляет в организме следующие реакции:

1) Активирование высших жирных кислот (образование фермента ацетил-КоА).

2) Образование этого фермента - универсального соединения в организме, которое является связующим звеном между всеми видами обмена веществ. Данный фермент используется для синтеза высших жирных кислот, холестерина, гормонов, ацетилхолина.

Обе эти реакции также очень важны для получения энергии путем аэробного окисления (в присутствии кислорода). Как известно, аэробное окисление не только энергетически более выгодное, чем анаэробное, но также предупреждает образование большого количества молочной кислоты и глюкозы. Избыток же молочной кислоты нарушает обмен гиалуроновой кислоты и увеличивает количество сшивок в молекулах коллагена. И то и другое ведет к старению кожи (см. в разделе маска "Минеральная"). Таким образом, применение пантотеновой кислоты в косметических средствах вполне оправдано и даже необходимо. Особенно в комплексе с бентонитом (о механизме действия бентонита на замедление старения кожи сказано выше).

Витамин В6 (пиридоксин) также входит в состав маски "Княжна". Биохимические функции пиридоксина очень разнообразны. В организме данный витамин является коферментом обмена аминокислот. Он участвует в следующих реакциях:

1) Трансаминирование - в этом процессе образуются из аминокислот кетокислоты, которые могут служить источниками энергии, в том числе и в клетках кожи;

2) Декарбоксилирование аминокислот (например, образование гистамина); гистамин обладает сосудорасширяющим свойством. При умеренном количестве гистамина, он способствует увеличению проницаемости клеточных и сосудистых мембран в коже для активных веществ, в том числе содержащихся в экстракте ромашки и для витаминов;

3) В реакциях обмена триптофана. Из триптофана в меланоцитах образуется меланин - окрашивающий кожу и волосы пигмент. Таким образом, применение маски "Княжна" способствует появлению здорового цвета кожи;

4) Образование аминокислоты цистеина из серина. Цистеин - важная аминокислота, входящая в состав кератина кожи и волос;

5) Превращение серина в глицин. Глицин необходим для синтеза коллагена, который составляет около 75% от всего количества белка в дерме и при нормальном синтезе обеспечивает эластичность. В комплексе с витамином В3 и бентонитом осуществляет комплексную профилактику ускоренного старения кожи;

6) Образование дельта-аминолезулиновой кислоты, необходимой для синтеза порфирина и обмена того же глицина;

7) Усвоение аминокислот клетками, т.е. в активном транспорте аминокислот через клеточные мембраны против концентрационного градиента . В коже это важно для поддержания нормального процесса белкового синтеза, деления клеток ростового слоя.

8) Является также составной частью фермента, расщепляющего гликоген - фосфорилазы. При этом освобождается глюкоза, которую кожа использует для энергетических нужд.

Как видим, пиридоксаль-фосфат имеет довольно универсальное значение для организма в целом и для кожи, в частности, этим и объясняется многообразие симптомов при недостаточности витамина, например, дерматиты.

Фолиевая кислота (витамин В6)

При этом восстановленная фолиевая кислота играет важную роль в обмене пуринов и пиримидинов, а, следовательно, имеет очень важное значение для обмена нуклеиновых кислот, роста тканей, в том числе для нормального деления клеток ростового слоя эпидермиса. При недостаточности фолиевой кислоты наблюдается атрофия эпителия слизистых оболочек и кожи.

Все перечисленные вещества способны проникать в более глубокие слои кожи под действием бентонита. Использование геля и каолина помогает увеличить сохранность данных полезных компонентов и пролонгировать их действие. Соответственно появляется возможность использования их кожей для построения клеточных мембран, синтеза простагландинов, использования их антибактериальных свойств.

Таким образом, очевидно, что компоненты маски "Княжна" представляют собой единое целое комплексное средство, разносторонне действующее на восстановление транспортной, питательной, синтетической и энергетической функций кожи.

Каолин относится к группе слоистых силикатов листового строения, при смешивании с водой образует пластичную массу. В основе структуры лежат двойные электростатически скомпенсированные слои. Интересная особенность этих минералов - способность к адсорбции различных ионов и ионному обмену. Применение его в составе маски "Княжна" обуславливает пролонгированное действие остальных компонентов, а также выраженные защитные и местные антитоксические свойства.

Наибольший положительный эффект, проявляется в течение курсового применения.

Рекомендуется применять в комплексе с гелем-скрабом и косметическим молочком.

Результат:

1. Восстановление транспортных процессов кожи;

2. Восстановление физиологических механизмов кожи, ответственных за питание и выработку энергии;

3. Замещающее питательное действие, поддерживающее нормальные обменные процессы до восстановления собственных функций;

4. Отбеливающее свойство;

5. Антибактериальное действие.

Применение:

Применим для любых типов кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Маска наносится на лицо и область декольте на 15 минут, затем снимается влажной макияжной губкой, остатки смываются теплой водой.

Противопоказания: индивидуальная непереносимость фитокомпонентов, витаминов, входящих в состав маски "Княжна".


Глава 16. Воспоминания

В.И. Бгатов, Солнце в рюкзаках,

Новосибирск. 1999г.

Много можно рассказывать о заграничных поездках, в которых мне пришлось побывать. Наиболее яркие воспоминания сохранились о республике Гвинея-Бисау - тропической африканской стране. Не о ее геологическом строении и не о полезных ископаемых хочу поведать, а о некоторых бытовых, смешных и грустных сценках, застрявших в голове.

Занесло меня в эту страну в 1975 голу в качестве руководителя группы советских специалистов для оценки минерально-сырьевых ресурсов и выработки предложений по организации геологической службы.

В первый же день по прибытии я как руководитель группы отправился в советское посольство для доклада.

Принял меня консул на веранде здания посольства (в кабинетах духота и сырость). Звали его, кажется, Иван Кузьмич. Я сдал ему паспорта своих сотрудников и свой, фотографии для оформления проездных документов по стране, заполнил необходимые бумаги для временного проживания в республике и беспрепятственного передвижения по ее территории. После окончания формальностей консул попросил меня задержаться. Он затеял разговор о важности нашей миссии, первой в Гвинея-Бисау делегации советских специалистов. Собственно, разговор был "в одни ворота": Иван Кузьмич вещал, а я почтительно слушал. От него я узнал, что Гвинея-Бисау нам чрезвычайно нужна для каких-то стратегических целей. А каких - не понял. Он важно и многозначительно сообщил, что в страну недавно прибыла группа советских врачей, которая была им послана по всем городам и весям для освидетельствования на местах здоровья молодых людей со средним образованием, чтобы отправить их к первому сентября учиться в Москву, в Международный университет имени Патриса Лумумбы. "И мы это сделаем", - вдохновенно сказал Иван Кузьмич. А далее он пожелал нам успешной работы по оценке минерально-сырьевых ресурсов республики Гвинея-Бисау, а по окончании работ велел сделать соответствующий доклад в посольстве. И подчеркнул: обязательно. На том мы и расстались.

Через полтора месяца, перед отлетом на родину, я пришел в посольство за паспортами.

Иван Кузьмич снова принял меня на веранде, но был мрачным и злым. Он попросил секретаршу принести паспорта и вручил их мне. А на мой участливый вопрос: "Что случилось?" - грустно ответил:

- Разве это страна? Врачи наши все поселения обшарили в поисках здоровых молодых людей для отправки на учебу в Москву, и что вы думаете? Нашли лишь половину от необходимого количества. Не знаю теперь, что делать. Не выполнил я правительственного задания.

- А что за болезни у них? Наверное, истощение?

- Если бы так - подкормили бы. Болезни венерические, - консул выругался по-нашенски, по российскому.

Много где пришлось побывать за долгую жизнь, но хочется отметить, что Россия с точки зрения геолога и минералога, да и просто человека - значительно богаче других, в том числе и полезными для здоровья минеральными веществами. Кстати, за рубежом активно используют опыт бывших советских минералогов, например, французский препарат "Смекта" состоит из глинистого минерала монтмориллонита (америк. Смектит).


Глава 17. КИЯ

Косметическая грязевая маска Косметическая грязевая маска "КИЯ"

ТУ 936545-005-16925875-98 Патент РФ №2147430

Состав: иловая сульфидная грязь, цеолит, бентонит.

Используется иловая сульфидная грязь экологически чистых месторождений Новосибирской области.

Для сырья, используемого в производстве грязевой маски, по данным Томского научно-исследовательского института курортологии и физиотерапии, характерны наиболее благоприятные физико-химические свойства: оптимальная однородность, высокое содержание сероводорода, пластичность и др. По результатам обследования, грязи данного месторождения признаны лечебными. Результаты исследований позволяют рассматривать их как перспективные в качестве исходного сырья для получения лечебных препаратов природного происхождения.

Целебная сила грязей - в их способности поставлять клеткам кожи, а также через кожу в крово- и лимфоток, богатейший комплекс микроэлементов - натрий, калий, магний, сульфаты, хлориды, бром, йод, ионы органических и неорганических кислот, витамины, гормоноподобиые соединения, а также вещества типа антибиотиков. Грязи - сложные многокомпонентные системы, которые включают минеральную основу, широкий набор органических соединений и микроэлементов.

Содержание коллоида в иловых грязях - от 4 до 20%. Коллоидный комплекс определяет пластичность, влагоемкость, тепловые свойства и адсорбционную способность грязей.

Иловые грязи обладают большей пластичностью, чем, например, торфяные. В состав грязи входят также до 15 различных микроэлементов: Pb, I, Cu, Be, Mo, Mn, Ti, стронций, цирконий и др.

Микроорганизмы, участвующие в образовании сульфидно-иловых грязей, выделяют вещества типа антибиотиков (пенициллино- и стрептомициноподобные), оказывают прямое антибактериальное действие на ряд патогенных микробов. Антибактериальные свойства грязей обусловлены также смолообразными органическими веществами (Шикаренко, 1949, Волков с соавт, 1952).

В результате распада органических веществ, под влиянием микроорганизмов образуются аминосоединения, соли жирных кислот, ароматические производные.

В грязи обнаруживаются такие органические кислоты, как муравьиная, уксусная, гуминовая, оказывающие воздействие при аппликации грязи на кожу, а затем и на работу всего организма.

Также обнаружены биологически активные органические вещества типа женских половых гормонов (фолликулин, синэстрол), биогенных стимуляторов. Также компонентами илово-сульфидной грязи являются сероводород, метан, азот, углекислый газ, водород и др.

В эксперименте было показано, что повышение температуры грязевой аппликации с 38°С до 42°С способствует повышению уровня тканевого дыхания в различных органах (Ермохин с соавт., 1974). Авторами был сделан вывод об исключительной роли в этом процессе химического компонента пелоида. Терапевтическое действие грязи - неспецифическое. Свое терапевтическое воздействие, попадая внутрь организма, оказывают такие химические и биологически активные вещества, содержащиеся в грязи, как гормоны, антибиотики, биогенные стимуляторы, микроэлементы, органические кислоты, летучий комплекс и т.д. Доказано повышение активности ферментов главной цепи клеточного дыхания - сукииндегидрогеназы и цитохромоксидазы (И.А. Ульм, 1959), ферментативной активности муколитических, протеолитических и липопротеиназных ферментов, отмечены сдвиги повышения активности трансаминаз ACT и АЛТ (аспарагиновая трансаминаза и аланиновая трансаминаза) и ОКТ (орнитинтранскарбамоилазы) на фоне курса экспериментальной пелоидотерапии (Г.А. Горчакова, А.С. Ручкина, Н.Ф. Леус и др., 1974), дегидрогеназ (пировиноградная дегидрогеназа и лактатдегидрогеназа) при грязелечении детского церебрального паралича (И.В. Галина, Г.Г. Бреева, 1974), изменение активности щелочной фосфатазы нейтрофилов при применении грязевого фактора (И.А. Перминов, 1973) и др.

Большое число работ посвящено изучению физиологически активных веществ в связи с применением лечебной грязи - катехоламинов, ацетилхолина, серотонина, гистамина (А.А. Узбеков, Л.Б. Озиева, 1956; В.С. Невструева, 1967), влияния пелоидов на химическую основу иммунитета - макромолекулы белков и полисахаридов. Исследования А.Ф. Лещинского и E.С. Павловой (1968), Е.С. Павловой (1970) показали, что пелоидотерапия способствует задержке развития специфической ответной реакции в виде появления и накопления антител в сыворотке при воздействии на организм аллергенов.

Данные свидетельствуют о вовлечении в ответ на применение пелоида уровня ультраструктурных образований и полимолекулярных систем клеток. Показано, в частности (путем электронной микроскопии), влияние аппликаций сульфидно-иловой грязи на мембранные структуры клеток, в том числе на мембраны митохондрий.

Важной особенностью является одновременное с диффузией биологически активных веществ электрофизическое влияние на кожные структуры, которое стимулирует лимфодренаж. Данный факт обеспечивает мощное саногенное действие маски "Грязевая". Гормоноподобные вещества позволяют обеспечить оптимальную стимуляцию иммунных процессов. Действие цеолитов (механизм описан выше) оптимизирует функциональную активность иммунной системы путем нормализации минерального гомеостаза (рубидий, цезий, цинк - активация клеточного звена; ванадий, кобальт, медь - гуморального). Одновременно происходит выведение токсических концентраций микро-, макроэлементов, угнетающих местный иммунитет. Кроме того, влияние бентонита (механизм действия рассмотрен выше) обеспечивает устойчивый продолжительный результат за счет влияния на стабилизацию клеточных мембран.

В результате температурного и механического воздействия грязевой аппликации в месте ее наложения происходит сначала кратковременный спазм капилляров, а потом продолжительное расширение их или, так называемая, активная гиперемия. Притом, грязевая аппликация вызывает реакцию капилляров не только в месте ее применения, но и в глубоко расположенных органах. Кроме того, грязевая маска поглощает из кожных пор продукты метаболизма, излишние кислоты, основания, соли, микробы и бактерии.

Важнейший механизм действия маски "Грязевая" - это восстановление нормального синтеза мукополисахаридов за счет восстановления содержания в коже кремния. Кремний активно участвует в синтезе мукополисахаридов, а мукополисахариды играют особое значение в жизни эпидермиса. Они играют роль цементирующего раствора между клетками и определяют нормальную упругость кожи.

Таким образом, упругость и тонус также значительно улучшается после использования маски "Грязевая".

Наложение маски на воспаленные участки кожи (например, угревая сыпь), оказывает противовоспалительное, обезболивающее и рассасывающее действия.

Рекомендуется использование в комплексе с косметическим молочком, маской "Княжна".

Результат:

1. Восстановление физиологических механизмов, ответственных за очищение кожи;

2. Восстановление иммунной защиты кожных покровов;

3. Противовоспалительное действие;

4. Тонизирующее действие.

Применение:

Применим для любых типов кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Маска "Грязевая" наносится разогретой до 38-40°С толстым слоем. Не наносить на участки вокруг глаз. При нанесении на очень чувствительную кожу маска может вызвать легкое пощипывание из-за присутствия в ней янтарной, муравьиной, валериановой и коричной кислот. Поверх маски можно положить полиэтиленовую пленку и ватник для удержания тепла. Полежать, расслабив мышцы, 7-10 мин, затем снять шпателем и смыть остатки большим количеством теплой воды.

Противопоказания: очень чувствительная кожа


Глава 18. Воспоминания

П.П.Ершов
("Конёк-Горбунок", Свердловск, 1977)

"На конька Иван взглянул

И в котел тотчас нырнул.

Тут в другой и в третий тоже,

И такой он стал пригожий.

Что ни в сказке сказать, ни пером написать!

Вот он в платье нарядился.

Царь-девице поклонился.

Осмотрелся, подбодрясь,

С важным видом, будто князь.

"Эко диво! - все кричали,

Мы и слыхом не слыхали.

Чтобы льзя* похорошеть!".

-------------------------------------------

*- "Льзя" - можно (прим. автора)

Не напрасно звучат слова геологов, минералогов и геофизиков о неисчерпаемости природных богатств России, в том числе и обладающих целебными свойствами.

Так, в цитируемой выше знаменитой сказке Петра Ершова "Конек-горбунок" события, вероятно, во многом основаны на геологических познаниях автора (Петр Ершов по профессии - геолог, специализировавшийся на Западно-Сибирском регионе). В том числе и на знании комплекса Сибирских озер.

В Сибири существует ряд уникальных озер (грязевые, соленые, сероводородные, просто с кристально чистой водой), которые способны восстанавливать и поддерживать здоровье человека. При этом действие каждого состава того или иного озера неповторимо, но все вместе они представляют собой целый комплекс, который можно и нужно использовать в целях оздоровления.

Конечно, всеми богатствами нужно пользоваться с умом и не каждому подойдет одинаковый набор веществ или озер, или косметики. Там же у Ершова:

"Царь велел себя раздеть.

Два раза перекрестился,

Бух в котел - и там сварился!"


Глава 19. КИЯ

Пудра-сорбент Пудра-сорбент "КИЯ" рассыпная

ТУ2163-002-169258750-97 Патент РФ №2094116

Состав: высоко стандартизованная неорганическая матрица с гидрофильными свойствами и нанесенным на ее поверхность мягким гидрофобным покрытием.

Основные свойства пудры связаны с ее чрезвычайно высокими сорбционными способностями. Следует отметить, что применение пудры в основном обеспечивает наружную защиту от воздействия неблагоприятных факторов, оказывает ранозаживляющее действие за счет антибактериального, местного дезинтоксикационного действия.

Благодаря сорбции ядов, секретов желез (потовых и сальных), сорбции патогенных бактерий и их токсинов происходит снижение токсического влияния на организм за счет выраженного снижения качественной и количественной нагрузки на органы, отвечающие за переработку и выведение продуктов метаболизма, профилактика токсико-аллергических реакций, мембраностабилизирующее действие.

Пудра хорошо совместима с тканями организма, освобождает поры и протоки желез от излишнего секрета, препятствует их закупорке и возникновению патологических процессов на коже. Ее высокие антибактериальные свойства обусловлены сорбцией микроорганизмов и их токсинов, некротизированных клеток, являющихся питательной средой для роста и размножения бактерий. Если на коже имеются ранки, пудра способствует быстрому снижению гиперемии и отека вокруг них, стимулируется быстрое их заживление.

Указанные свойства позволяют применять пудру для коррекции и профилактики воспалительных процессов кожи, высыпаний угревой сыпи, опрелостей и других дефектов кожи.

Пудра не содержит ни жира, ни ароматических веществ. Ее можно использовать при порезах, ожогах, ранениях, трофических язвах, долгонезаживающих гнойных ранах, а также как присыпку. При применении пудры сорбента "КИЯ" статистически достоверно сокращение сроков течения раневого процесса (в 1,5-2,5 раза), и ускорение начала заживления ран и трофических язв в 2-2,5 раза.

Пудра обладает стабилизирующим, подсушивающим, дезодорирующим и маскирующим эффектами, успокаивает кожу, придает ощущение комфорта, защищает кожу от действия ядовитых веществ внешней среды, а также от вредных компонентов косметики.

Пудра применима для любого типа кожи, хотя следует ограничить ее применение как ежедневной основы под макияж при сухом типе кожи.

Рекомендуется использование как основы под макияж. Рекомендуется обрабатывание с помощью пудры тела с целью дезодорирующего, осушающего эффекта, профилактики грибковых заболеваний, экзематизации.

Результат:

1. Обладает выраженным защитным действием от вредных веществ окружающей среды

2. Обладает антитоксическим действием относительно продуктов жизнедеятельности кожи (шлаки), ксенобиотиков

3. Обладает выраженным антибактериальным действием

4. Активно способствует санации раневой поверхности

Применение:

Применима для любых типов кожи. Предназначена для дневного использования как основа под макияж в целях защиты от вредных факторов окружающей среды. Рекомендуется при воспалительных процессах, зуде. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Наносится на чистую кожу кисточкой, пуховкой или ватным тампоном.

Противопоказания: частое (чаще 3-4 раз в неделю) использование при сухой коже без параллельного применения увлажняющих средств.


Глава 20. Воспоминания

Г.А.Федосеев, Последний костер,
Хабаровск, 1976г.

Осторожно, с опаской, Улукиткан вошел в цирк. Гранитные стены как бы раздвинулись перед ним, и цирк до краев переполнился тишиной. Эвенк в восторге не знал, на чем остановить свои глаза. В недвижном голубом воздухе реяла паутина. Под ногами пышным бархатом стлались душистые травы и мхи. Длинные тени скал остриями уходили в озерную голубизну, такую чистую и плотную, как лед, что, казалось, по ней можно было ходить. На озерке Улукиткан увидел стайку водяных лилий, белых-белых, точно живых, внезапно застывших на взлете птиц. Казалось, взмахни рукой, и они, трепеща лепестками, вспорхнут, закружатся в прозрачном воздухе. Но в этой буйной зелени не видно было ни одного живого существа - ни следа, ни звука, ни шелеста крыльев, - все застыло в неподвижности. И, как бы дополняя красоту цирка, оживив ее, у озерка откуда-то, будто из камней, появился сохатый. Он стоял на берегу с царственно приподнятой рогатой головой, не видя затаившегося за обломками эвенка, не чуя запаха человека в неподвижном воздухе. Сохатый был в брачном наряде. Черная с проседью шуба лоснилась на боках. И Улукиткана осенила обнадеживающая мысль: не пришел ли зверь к озеру той самой тропою, что ведет в соседнее ущелье?

Сохатый, убедясь, что ему не грозит никакая опасность, шагнул в воду, растревожив копытами недвижную синеву озера. Опустив тяжелую голову, он долго пил, всасывая сквозь сжатые губы холодную влагу. Потом шагнул назад. Два-три прыжка, и зверя не стало.

Улукиткан бросился его следом. У кустарника, где исчез сохатый, он увидел горную тропу и глазам не поверил.

Тропа обрывалась возле самого берега озерка - у водопоя. На ней были следы сохатых, медведей, снежных баранов, сокжоев. И даже кабарожек - самых маленьких из оленей. Но ни один зверь не пошел дальше. Животных как будто пугали серые развалины скал за цирком, безжизненные россыпи, заплесневелый воздух мертвого ущелья, и они возвращались обратно.

Только теперь Улукиткан вспомнил слова старика, что вход, ведущий к перевалу, скрыт в густых стланиках. Он пошел по тропке, где только что пробежал сохатый, и, выбравшись из зарослей, увидел узкую лощину, сдавленную скалами. Будто приветствуя появление человека, в этот момент солнце залило ее ярким светом. Горы как бы раздвинулись. Дальше лощина врезалась в толщу хребта глубоким шрамом, и над ней с двух сторон нависали снега. Улукиткан понял, что там, за белыми взмахами вершин, лежала запретная земля.

"Тут проход!" - обрадовался он и, не задерживаясь, повернул назад.

Неисчерпаемы природные ресурсы России. Кроме богатства минерального - богата и растительными запасами, и животным миром. Совмещение и тех, и других веществ должно оказывать наиболее выраженное положительное влияние на организм. Ведь как в жизни - неживое и живое в природе друг без друга существовать не могут. Так и в средствах линии "КИЯ" - сочетаются бесценные минеральные компоненты (цеолиты, бентониты, каолин и др.) с уникальными продуктами живой природы - воски, растительное сырье. Только так и можно достичь полного и всестороннего влияния на здоровье человека - ведь он часть всеохватной и бесконечной Природы.


Глава 21. КИЯ

Пудра компактная Пудра компактная "КИЯ"

ТУ 9158-011-16925875-98 Патент РФ № 2151591

Состав: Цеолит, пчелиный воск, касторовое масло, оксид цинка.

Биологически активный косметический состав пудры обладает высоким лечебно-профилактическим регенерирующим и тонизирующим кожу эффектом. Введение в пудру компактную каолина, который наряду с процессами сорбции, обладает способностью к селективному ионообмену, позволяет помимо поглощения из кожных пор продуктов клеточного метаболизма, обеспечивать поступление микро и макроэлементов, необходимых для полноценной работы клеток кожи.

Нужно отметить, что каолин относится к группе слоистых силикатов, в основе структуры которого лежат двойные электростатические скомпенсированные слои.

Использование каолина, являющегося источником необходимых микро-макроэлементов, повышает бактерицидную активность кожи, оказывая противовоспалительное, обезболивающее действие. Под комплексным влиянием каолина эффективно стимулируются регенеративные процессы, улучшается лимфообращение и кровообращение, обмен веществ, питание тканей, тканевое дыхание, происходит нормализация тонуса мышц, ускоряются окислительно-восстановительные процессы в клетках кожи.

Нужно отметить, что без нормализации работы мелкой кровеносной и лимфатической сети, регуляторами которой как раз и являются микро макроэлементы, поступление нужных для оптимального функционирования кожи компонентов затруднено. Кроме того, активный сорбционный процесс, направленный на удаление продуктов клеточного метаболизма, излишних жирных кислот, соли, оснований, эффективно очищает поверхность кожи и нормализует ее защитную функцию.

Действие цеолитов (механизм описан выше) оптимизирует функциональную активность иммунной системы путем нормализации минерального гомеостаза (рубидий, цезий, цинк - активация клеточного звена; ванадий, кобальт, медь - гуморального). Одновременно происходит выведение токсических концентраций микро-, макроэлементов, угнетающих местный иммунитет.

Оксид цинка усиливает противовоспалительные, бактерицидные свойства пудры.

Пчелиный воск препятствует потере влаги, содержит витамин А, необходимый для развития клеток покровного эпителия кожи. Он хорошо всасывается в кожу и делает ее гладкой и нежной. Воск обладает противомикробными свойствами по отношению к некоторым микроорганизмам: стафилококкам и стрептококкам.

Касторовое масло в составе данного средства образует временную защитную пленку, которая обеспечивает остальным компонентам возможность включиться в обменные процессы. В последующем пленка распадается под действием самого организма.

Таким образом, воздействие оксида цинка и компонентов пчелиного воска, который богат витаминами, биологически активными веществами, становится оптимальным для питания клеток кожи, за счет предварительной нормализации местного кровообращения. Данный феномен объясняется не столько широтой спектра полезных компонентов, а взаимоусиливающим и взаимодополняющим эффектом отдельных компонентов.

Результат:

1. Восстановление минерального гомеостаза кожи лица

2. Защита от ультрафиолетового излучения и других неблагоприятных атмосферных воздействий.

3. Восстановление защитной функции кожи лица

4. Улучшение микроциркуляции кожи лица

Пудра обладает хорошим кроющим эффектом, придает коже лица свежесть и бархатистость.

Для придания пудре цветовой гаммы также использованы натуральные компоненты, не обладающие раздражающим действием: какао и минералы. Три тона пудры: 1- слоновая кость, 2- светло бежевый и 3 - нежно бежевый сочетаются со всеми естественными оттенками кожи.

Пудра подходит для любого типа кожи, не имеет компонентов, вызывающих раздражение, является хорошим профилактическим средством против воспалительных процессов, опрелостей и других дефектов кожи.

Применение:

Применима для любых типов кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Кисточкой или поролоновой подушечкой нанести на кожу лица.

Противопоказания: индивидуальная непереносимость компонентов


Глава 22. Воспоминания

Т. И. Новоселова

Самая большая в нашей стране Западно-Сибирская равнина образовалась несколько сотен миллионов лет назад. Бурную геологическую историю пережил этот участок Земли.

Около 30 млн. лет назад определились основные черты современного рельефа нашей Новосибирской области.

Рельеф - это поверхность Земли. Она меняется в зависимости от времени и условий окружающей среды. Кожный покров - это поверхность человека. Обе эти поверхности являются сложнейшими органами, выполняющими ряд функций, связанных с обменными процессами. Они аллегорически сравнимы, и происходящие изменения во Вселенной отражаются в первую очередь на них. Эти поверхности многогранны, значимы, универсальны и занимательны. Справедливо и правомерно выражение немецкого ученого физика, писателя и поэта 18 века, почетного члена Петербургской Академии наук Георга Кристофа Лихтенберга: "Самая занимательная для нас поверхность на Земле - это человеческое лицо".

В начале четвертичного периода (около 1 млн. лет назад) еще продолжалось формирование Салаира и Алтая. Жесткие породы, слагавшие молодые горы, с трудом сдерживали страшное напряжение, возникавшее под влиянием могучего действия внутренних сил Земли. Грозные землетрясения, как бумагу, рвали каменные толщи. Отдельные участки суши поднимались, образуя так называемые горсты, другие опускались, создавая вытянутые понижения - грабены. Совсем не так выглядели в те давние времена наши места. В долинах рек стояли густые леса из елей, вязов, дубов, грецкого ореха, магнолии. Богат и разнообразен был животный мир, в обрывах речных террас до сих пор находят кости носорогов, зубров, бизонов, верблюдов, страусов. Но не долго длился теплый период. Медленно, но неотвратимо двигались льды на юг. Теплолюбивые растения и животные погибли или переселились далеко на юг. Остались только те, которые смогли приспособиться - покрылись густой шерстью или обзавелись толстым слоем жировой ткани - шерстяные носороги, мамонты. Огромные территории Западно-Сибирской низменности превратились в гигантское озеро-море. Прошло время, растаяли ледники, потеплело, и вновь поднялись цветущие травы, зашумели густые леса. Но уже не стало мамонтов и носорогов, природа стала такой, какой мы ее видим сейчас. Освоение человеком Сибири считается с новокаменного века - неолита. Древние неолитические стоянки найдены в устьях рек: Бердь, Алеус, Орда, Каракан, Уень. Менялся рельеф Земли, менялась окружающая среда, менялось все живое на Земле и Человек в том числе. Все живое и неживое в Природе тесно взаимосвязано между собой. Иначе и быть не может. Наверное, мне повезло с самого рождения, а родилась я на Сибирской Земле, в одном из богатейших мест Новосибирской области, в предгорьях Салаира, где золотоносные жилы не иссякают и по сей день. Земля щедра к людям - она рассыпала золото по поверхности - иди, бери: в реке, в тайге, в поле. Конечно же, реки горные, быстрые, холодные с крутым норовом - не каждый осмелится с ней быть на "Ты". Поселок Егорьевск появился как место жительства геологов - разведчиков, добытчиков. Изыскания и освоение Салаирского кряжа начались в 1830 году под руководством маркшейдера Мордвинова. Уже в 1831 году царю Николаю 1 был вручен слиток из Салаирского золота весом в три фунта. Много слитков и песка перекочевало в государственные и людские закрома, но не скудеет богатством Земля. Из самого раннего детства, из "золотого" детства, помню много света, тепла, чистую воду, наверное, потому, что дом стоял на берегу этой самой горной "золотой" реки Суенги, по которой больше века "ходит" драга, отделяя кварцевый песок от золотого. С прииска семья уехала, когда мне было 2 года. Вероятно, слово маркшейдер вошло в детское подсознание, когда пришло время задуматься: "Кем быть?" - рассматривалось два варианта: маркшейдер или юрист. Теперь-то я понимаю, в отрезке свободы, дарованном мне судьбой, на первом месте стояла Жизнь, связанная с богатствами Земли для людей. Судьба провела меня по Земле, познакомила с судьбами геодезистов, аэрофотосъемщиков, картографов, геологов, геофизиков и определила мое назначение - донести до человека целебные силы Земли. Не золотом богат человек, а здоровьем, здоровьем - понятием многогранным.

И Салаирский кряж богат не только золотом, на берегах рек Верди, Улыберди, Сайвы, Тайлы, Елбани и др. можно найти выходы пластов каменного угля, мрамора, можно собрать большую коллекцию цветных глин, их насчитывается здесь до двух десятков видов и оттенков. Иногда реку прорезает мощный гребень коренной породы палеозойского возраста, образуя живописные пороги, перекаты, высокие скалы. Этот край еще мало изучен спелеологами, но в обрывах берегов встречаются интереснейшие пещеры кастового происхождения с причудливыми залами и гротами, описание которых может напомнить сказку "Волшебник изумрудного города". Сегодня, как и много лет назад, на берегах маленьких речушек берут глину для изготовления керамических изделий, кирпича, побелки изб, а дети летом делают катушки - желоба. С высокого берега несется на заднем месте мальчишка или девчонка, а за ними следом тянется шлейф мылкой глиняной пены. Скользит хорошо, скорость аж дух захватывает, и вода мягко принимает. Скатились, сели кружком и мажутся глиной, кто руки, кто ноги, а кто и иное место. И удивительно, пришли дети на речку со ссадинами, царапинами, покатались по глине, поиграли с ней, калачики из глины поели, - пришли домой бодрые, здоровые и без ссадин. Дети рады, и мамы с бабушками довольны! Правда, бывали случаи, когда трусы превращались к концу сезона в марлю, но грязными не были. А что удивляться - глина-то щелочная. Любили раньше щелок - голову в бане только им и мыли. Родители нас не ругали, то ли потому, что мы не приносили много огорчений, то ли потому, что успевали выполнять все домашние поручения. А еще любимым занятием в раннем детстве было после теплого летнего дождя босиком бегать по раскисшим глиняным дорожкам, когда ноги вязнут, и ты ощущаешь тепло Земли. Набегаешься вдоволь, вымоешь ноги в речке и домой под одеяло - книгу почитать или бабушкины сказки послушать. Да и сейчас одним из любимых и приятных занятий - это намазать лицо, руки, ноги после напряженного рабочего дня маской из глины или целебной сибирской грязи, ощутить приятное прикосновение и чувствовать, как силы возвращаются вновь. Любите Землю, понимайте ее, и она обязательно вас отблагодарит.


Глава 23. КИЯ

Косметические сливки "КИЯ"

ТУ 9158-013-16925875-99

Состав: белые глины (каолин), микроэмульсионный гель, экстракт ромашки, экстракт прополиса.

В состав косметических сливок "КИЯ" входит микроэмульсионный гель (механизмы действия изложены выше).

Это натуральный очиститель, нейтрализующий токсины и улучшающий микроциркуляцию, что позволяет активизировать выведение вредных веществ.

Прополис издревле известен в народе как лечебное средство. Он обладает антисептическим, регенерирующим, противовоспалительным свойствами. Поэтому медицина широко использует биологические и фармакологические действия прополиса: бактерицидное, бактериостатическое, антивирусное, фунгицидное, антитоксическое и другие. В прополис входят более 50 веществ, чью биологическую активность до сих пор не удалось связать с каким-либо отдельным веществом или группой родственных веществ. Вероятнее всего, она обусловлена действием всего комплекса химических соединений в прополисе.

Ускорение заживления ран, восстановительные процессы, происходящие в клетках кожи после заболеваний при применении косметических сливок "КИЯ", объясняются наличием в прополисе вышеуказанных биологически активных веществ, а также возможностями микроэмульсионного геля являться несущей основой для других биологически активных веществ, значительно улучшая их проникновение в глубинные слои кожи.

Кроме того, специально подобранный комплекс масел обеспечивает повышенное содержание витамина А, который обеспечивает восстановление структуры и функции внутреннего эпителия кожи и правильную утилизацию тех питательных веществ, которые поступают в кожу из внутренней среды организма. Важно, что витамин А поступает одновременно с цинком, который содержится в физиологических количествах в оливковом масле. Следует помнить, что витамин А не способен включаться в нормальные обменные процессы без достаточного содержания цинка, более того, при дефиците цинка обмен витамина А идет по другому пути с образованием токсических веществ. Таким образом, поставляя в организм витамин А и не ликвидируя одновременно дефицит цинка, вы можете нанести вред и коже, и организму в целом.

Каолин относится к группе слоистых силикатов, в основе структуры которого лежат двойные электростатические скомпенсированные слои. Использование каолина, являющихся источником необходимых микро-макроэлементов, в том числе и цинка, повышает бактерицидную активность кожи, оказывая противовоспалительное действие.

Результат:

1. Очищающий эффект

2. Поддержание естественного водного баланса

3. Противовоспалительный эффект

Рекомендуется удалять с помощью сливок "КИЯ" все виды макияжа, сливки мягко и эффективно очищают кожу от грязи, избытка кожного секрета, а также обладают способностью очищать поры за счет оптимального адсорбционного свойства каолина и гелевой структуры, повышающей эффективность каолина. Одновременно в кожу поступают биологически активные вещества, содержащиеся в прополисе. Рекомендуется применение сливок линии "КИЯ" в составе вечернего туалета для удаления токсических веществ и продуктов метаболизма, а также дотации биологически активных веществ прополиса, принимающих участие в ночном восстановлении кожных систем защиты.

Применение:

Применимы для любых типов кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Сливки "КИЯ" нанести на кожу ватным тампоном, легко помассировать по массажным линиям в течение 1-2 минут, а затем смыть теплой водой или тоником.

Противопоказания: индивидуальная непереносимость компонентов.


Глава 24. Воспоминания

В.Л.Кузнецов, Золотая речка,
Новосибирск, 2000г.

Геофизики - это особое, элитное подразделение геологов. Они изучают земные недра не с рюкзаком и молотком, как геологи, а на основе использования физических свойств земли и законов физики. И поэтому получившие основательные знания по высшей математике, физике и электронике и навыки пользования сложнейшей электронной аппаратурой для регистрации физических полей земли, они с помощью сложнейших вычислений могут довольно точно определять особенности строения земли на больших глубинах, недоступных традиционным геологическим методам, и прогнозировать залежи полезных ископаемых.

Удивительны судьбы геологов и прекрасны, одни удачливы, счастливы, другие проникнуты духом одержимости, трагичны. Мне ни разу не приходилось встречать геолога-середняка, равнодушного к своему делу, просто выполняющего свой долг. Почти все они поэты, и это исходит из самой природы профессии: геолог там, где безлюдье, где тайга и туманы, где невзгоды и тайны, палатки, костры и гитары, И у каждого из них есть мечта, цель и упорное стремление к ней. И достигнув ее, они во всю ширь души своей ликуют, потому что знают: где было безлюдье и непроходимая тайга, вырастут поселки и города, наполнятся жизнью молодой и бойкой. И как прекрасно сознавать, что именно ты здесь был первым, именно ты своим умом, волей, потом и вот этими крепкими обветренными руками открыл сокровища, которые искал, и всколыхнул веками не тронутый край. Гордостью наполняется его сердце, и он счастлив. И совсем не ропщет, хотя ему разве что дадут диплом первооткрывателя с мизерным денежным вознаграждением, а иногда и этого нет, потому что слишком много претендентов, и далеко не всегда истинные открыватели попадают в их число. "Ну и ладно", - говорит он, махнув рукой, потому что геологи в основе своей бессребреники. И новые дали зовут его, и он стремится уже к новой цели.


Глава 25. КИЯ

Компактные тени для век и румяна "КИЯ"

ТУ 9158-015-16925875-99 Патент РФ № 2151591

Состав: Цеолит, каолин, касторовое масло, пчелиный воск, минеральные пигментные красители со светорассеивающим эффектом.

Основу теней составляет каолин, из которого в процессе обработки получают тонкий порошок. Именно благодаря ему тени ложатся на кожу ровным тонким слоем, не собираясь в складочках век. Каолин обладает защитным фактором от ультрафиолетового излучения.

Цеолит, входящий в состав теней, является источником микро и макроэлементов, необходимых для полноценной работы клеток кожи.

Минеральные пигментные красители придают теням блеск и насыщенный цвет, они сначала поглощают, а затем рассеивают свет, обеспечивая сияющий и прозрачный макияж.

Воск - это биологически активный продукт, имеющий высокие бактерицидные свойства, которые не теряются даже после технической переработки. Пчелиный воск по своему составу близок к ряду компонентов, входящих в состав кожного жира, он способствует образованию незаметной воскообразной пленки на поверхности кожи, предотвращающей обезвоживание кожи.

Касторовое масло содержит около 82% глицеридов рацинолевой кислоты и около 10% твердых глицеридов. Касторовое масло улучшает обменные процессы в коже, восстанавливает клетки, защищает от неблагоприятного внешнего воздействия. Благоприятно воздействует на чувствительную кожу, обладает противовоспалительным эффектом.

Входящие в состав теней масла питают и увлажняют кожу, пчелиный воск также оказывает смягчающее воздействие и препятствует потере влаги, а благодаря содержанию в нем витамина А кожа защищена от негативного воздействия окружающей среды. Витамин А предохраняет кожу от шелушения, так как необходим для развития клеток покровного эпителия.

Результат:

1. Хороший декорирующий, кроющий и маскирующий эффекты

2. Защитное действие.

Применение: Применяется при любых типах кожи. При использовании отдельно от специально разработанной комплексной системы (см. приложение №1) применяется по следующей методике:

Тени "КИЯ" наносятся кисточкой или аппликатором на внешнюю поверхность век. Для удаления рекомендуются косметические сливки "КИЯ".

Противопоказания: индивидуальная непереносимость компонентов.


Глава 26. Заключение

Следует помнить, что современное катастрофическое состояние окружающей среды в городах, социальная, психологическая напряженность, нарушенные традиции питания, частая смена географических поясов и другие негативные факторы не позволяют организму, в том числе и кожным покровам, сохранить свое здоровье на должном уровне длительное время. Поэтому проведение реабилитационных курсов и поддерживающие (защитные) воздействия должны осуществляться достаточно часто, а в некоторых - особо неблагоприятных ситуациях - постоянно.

То есть реабилитация и постоянная профилактика нарушений здоровья кожи должна у Вас, уважаемый читатель, войти в привычку и стать таким же привычным делом, как прием пищи. Частота и продолжительность универсальных курсов описана в приложении №1. Однако советуем для максимальной эффективности стремиться получить индивидуальные схемы, поскольку здоровье каждого человека неповторимо и требует тщательного подхода к своей коррекции и профилактике нарушений.

Будьте красивы, молоды и здоровы!


Послесловие

В.Л. Кузнецов, Золотая речка,
Новосибирск, 2000г.

Приутихла, погрузилась в тревожную дрему большая страна, время от времени, вздрагивая в ознобе. И никто уже не воскликнет, подобно Гоголю: "Русь, куда несешься ты?" Да и иные государства уже не опасаются, как прежде, твоего былого бега, а смотрят с удивлением и тревогой на то, как все сильнее и сильнее подкашиваются твои ноги, как все реже и тише бьется твое сердце, и только слышно хриплое, как у замученной лошади, твое дыхание. И жалея, шлют тебе иностранцы подачки и гуманитарную помощь, но все тщетно. И невольно спрашиваешь себя: Русь, когда же ты опомнишься, когда воспрянешь? Ведь у тебя живучая и сильная натура, ты так богата. Ни одна страна не может сравниться с тобой по изобилию недр, в которых несметные сокровища и золота, и серебра, и алмазов, и редких и не редких металлов, нефти, и газа, и угля, и еще всяких нужных для хозяйства страны руд, материалов. Ни одна страна не может похвастаться такими необъятными просторами полей и лесов. Чего же не хватает тебе, чтобы окрепли твои ноги, чтобы заколотилось в восторге твое сердце, чтобы налились силой и напряглись твои мышцы - и понесли тебя по миру с гордо поднятой головой, чтобы только ветер свистел в ушах да звенели копыта. И богатая, ухоженная и просветленная, несла бы ты великодушно своему и иным народам и свет, и радость, и тепло, и свободу, чтобы всяк живущий на Земле мог с любовью и доброй завистью взирать на тебя. И верится мне, что это будет.

А что же соотечественники? Одаренные обесцененными ваучерами и акциями, они по-прежнему верой и правдой служат тебе, поддерживают тебя, как могут и надеются.


Приложение №1

Универсальные схемы, направленные на восстановление обменных процессов кожных покровов.

1. Схема №1 (непрерывный курс на 3 месяца - применяется 2 раза в год)

2 недели

1) Косметические сливки "Кия" ежедневно вечером для снятия макияжа (по инструкции).

2) Гель-скраб "Кия" или скраб "Нежный" 1-2 раза в неделю по показаниям.

3) Маска "Минеральная" 1 раз в неделю 20 мин (при нанесении слоем в 0,5 см.).

4) Крем-маска "Княжна" 1 раз в неделю 15 мин.

5) Сухая маска с левзеей 1 раз в неделю 20 мин (согласно инструкции).

6) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

7) Маска грязевая "Кия" по показаниям.

8) "Литовит-М" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия".

2) Натуральное косметическое масло "Кия".

3) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Косметические сливки "Кия" ежедневно вечером для снятия макияжа (по инструкции).

2) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в неделю по показаниям.

3) Маска "Клеопатра" 1 раз в неделю 20 минут (при нанесении слоем в 0,5 см.).

4) Крем-маска "Княжна" 1 раз в неделю 15 мин.

5) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

6) "Литовит-М" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия" ежедневно вечером для снятия макияжа (по инструкции).

2) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

3) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Косметические сливки "Кия" ежедневно вечером для снятия макияжа (по инструкции).

2) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в неделю по показаниям.

3) Сухая маска с овсяной мукой 1 раз в неделю 20 мин.

4) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

5) "Литовит-М" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

3) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в неделю по показаниям.

3) Крем-маска "Княжна" 1 раз в неделю 15 мин.

4) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

5) "Литовит-М" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2. Схема №2 (непрерывный курс 3 месяца 2 раза в течение года).

2 недели

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Гель скраб "Кия" или скраб "Нежный" 1 -2 раза в неделю по показаниям.

3) Маска "Минеральная" 1 раз в неделю 20 мин (при нанесении слоем 0,5 см.).

4) Крем-маска "Княжна" 1 раз в неделю 15 мин.

5) Грязевая маска "Кия" по показанию.

6) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

7) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

3) Компактная пудра "Кия" - по необходимости.

2 недели

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в неделю по показаниям.

3) Маска "Клеопатра" 1 раз в неделю 20 мин (при нанесении слоем в 0,5 см.).

4) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

5) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Косметические сливки "Кия" ежедневно для снятия макияжа по инструкции).

2) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в педелю по показаниям.

3) Сухая маска с левзеей 1 раз в неделю 20 мин (чередовать с сухой маской с овсяной мукой).

4) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

5) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

3) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в неделю по показанию.

3) Сухая маска с овсяной мукой 1 раз в неделю 20 мин (чередовать с сухой маской с левзеей или антистрессовой).

4) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Косметические сливки "Кия" ежедневно для снятия макияжа (по инструкции).

2) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

3) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

3. Схема №3 (Непрерывный курс 3 месяца 2 раза в течение года.)

2 недели

1) Гель скраб "Кия" или "Нежный" 1-2 раза в неделю по показаниям.

2) Маска "Минеральная" 1 раз в педелю 20 мин (при нанесении слоем в 0,5 см.).

3) Натуральное косметическое масло "Кия" за 1.5 часа до сна.

4) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

2) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в неделю по показаниям.

2) Крем-маска "Княжна" 1 раз в неделю 15 мин.

3) Натуральное косметическое масло "КИЯ" за 1,5 часа до сна.

4) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

2) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Гель скраб "Кия" или скраб "Нежный" 1 -2 раза в неделю по показаниям.

2) Маска "Клеопатра" 1 раз в неделю 20 мин (при нанесении слоем в 0,5 см.).

3) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

4) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

2) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

2 недели

1) Гель скраб "Кия" или скраб "Нежный" 1-2 раза в педелю по показаниям.

2) Сухая маска с левзеей 1 раз в неделю 20 мин (чередовать с сухой маской с овсяной мукой или антистрессовой).

3) "Литовит" внутрь по стандартной схеме.

1 неделя

1) Натуральное косметическое масло "Кия" за 1,5 часа до сна.

2) Пудра сорбент "Кия" или компактная пудра "Кия" - по необходимости.

Примечание: все средства используются по инструкциям, приложенным к упаковке, либо размещенным в данном издании.

Схемы отличаются интенсивностью, что следует учитывать в зависимости от территории, где Вы проживаете, условий работы и жизни, использования других средств и серьезности нарушений работы кожи.

Самая интенсивная - схема №1, самая мягкая - схема №3. Схема №2 - переходная. Можно использовать разные схемы, например: вначале схема №3 для мягкой адаптации и начала оздоровления, затем схема №2, схема №1, затем вернуться к схеме № 3 для поддержания достигнутого результата. Возможны и другие варианты.

Курсы допускается повторять и чаще, чем два раза в год, в зависимости от желаемой цели и восприимчивости.

Следует помнить, что данные схемы являются ориентировочными и усредненными для всех типов кожи, территорий России и сезонов. В целях максимальной эффективности необходимо применять индивидуальные схемы, учитывающие пол, возраст, место жительства, тип кожи и др.

Получить индивидуальные консультации можно в Центре оздоровительного питания и психофизиологической реабилитации Новосибирской государственной медицинской академии и НПФ "Новь". Центр расположен по адресу: г.Новосибирск. ул.Ленина, 28, тел. (383-2)-18-33-43.


Список литературы

1. А.П.Авцын, с соавт., Микроэлементозы человека. М., Медицина. 1991 г.

2. Н.А.Агаджанян, А.Г.Марачев. Г.А.Бобков. Экологическая физиология человека. Москва, 1998.

3. Н.А.Агаджанян. с соавт.. Природные минералы на службе человека, Новосибирск, 1999 г.

4. В.И.Бгатов. Подходы к экогеологии, Новосибирск, 1993 г.

5. В.И.Бгатов, Обоснование использования цеолитов Холинского месторождения при изготовлении БАД "Литовит". Новосибирск. 2000 г.

6. В.И.Бгатов, Солнце в рюкзаках, или Mente et malleo, Новосибирск, 1999г.

7. В.И.Бгатов, Минеральная среда и здоровье твое, мое и братьев наших меньших, или сладкие земли, Новосибирск, 1999 г.

8. Белицкий И.А., Проблемы диагностики и количественного определения цеолитов в горных породах / Материалы Всесоюзного семинара "Методы диагностики и количественного содержания цеолитов в горных породах", Новосибирск, 22-24 мая, 1984г., ИГР СО АН СССР. Новосибирск, 1985 г.

9. Белицкий И.А. с соавт., Сорбционные и молекулярно-ситовые свойства природного клиноптилолита. Известия СО АН СССР, Новосибирск, Наука, 1971 г., №12

10. Е.М.Благитко, Ф.Т.Яншина Профилактические и лечебные свойства природных цеолитов. Новосибирск, 1999 г.

11. Ю.И.Бородин с соавт., Морфофункциональная оценка воздействия биологически активной добавки "Литовит" на органы и системы организма, Новосибирск, 1999 г.

12. А.В.Ван, Целебные камни, Новосибирск, 1997 г.

13. А.А.Веденов, Набухание от глины к живой клетке, Природа, №11, 1985г.

14. Т.А.Виноградова, Б.Н.Гажев, В.М.Виноградов, В.К.Мартынов, Полная энциклопедия. Практическая фитотерапия, Москва, 1998.

15. Г.М. Гайдученя, Л.И.Асанова, в сб. Природные цеолиты России, Новосибирск, 1992 г.

16. А.Н.Децина, Синдром пигмеев, Новосибирск, 1999 г.

17. А.Н.Децина, Живая косметика для умных, принципы выбора косметических препаратов (методические указания), Новосибирск, 1997 г.

18. П.П.Ершов, Конек-горбунок, Свердловск, 1971г.

19. В.Л.Кузнецов, Золотая речка, Новосибирск, 2000 г.

20. Материалы республиканской научно-практической конференции "Реабилитация детей с хроническими дерматозами", Екатеринбург, Сочи, 1997 г.

21. Материалы международного симпозиума "Проблемы сорбционной детоксикации внутренней среды организма", Новосибирск, 1995г.

22. Материалы международной конференции "Проблемы клинической и экспериментальной лимфологии", Новосибирск, 1996г.

23. Материалы научно-практической конференции "Проблемы профилактической лимфологии и санаторно-курортной реабилитации", Новосибирск, 1997 г.

24. Материалы международного симпозиума "Проблемы лимфологии и эндоэкологии", Новосибирск, 1998 г.

25. В.П.Махлаюк, Лекарственные растения в народной медицине, Саратов, 1993.

26. Ю.В.Павленко, Промышленная цеолитоносность орогенно-активизированных структур восточного Забайкалья, автореферат, Чита, 2000 г.

27. А.М.Паничев, А.Н.Гульков, Культ УРРА, Владивосток, 1999 г.

28. А.М.Паничев., А.Н.Гульков, Разработка концепции биологического действия цеолитов; схемы приема и дозировки БАД к пище "Литовит". Владивосток, 1998 г.

29. А.М.Паничев, Литофагия в мире животных и человека, М. Наука, 1990г.

30. С.А.Пузаков, Химия, М., Медицина, 1995 г.

31. Л.Н.Пылев, Л.В. Кривошеева, в сб. Физико-химические и медико-биологические свойства природных цеолитов, Новосибирск, 1990г.

32. Л.Н.Пылев, Л.А.Васильева, Комиссия по канцерогенным факторам при Минздрав России, 1998 г

33. Скрипкин Ю.К., Кожные и венерические болезни, Москва, Медицина, 1996 г.

34. Г.А.Федосеев, Последний костер, Хабаровск, 1976 г.

35. В.А.Филов, Вредные химические вещества, Ленинград, Химия. 1988 г.

36. Г.Я.Шарапова, Ю.К.Скрипкин, А.И.Машкалейсон, Кожные и венерические болезни, Москва. Медицина, 1995 г.

37. Д.Брек, Цеолитовые молекулярные сита, М., Мир, 1976 г.

38. И.Костов, Минералогия, М., Мир, 1971 г.

39. Хамм М., Россмайер А., Витамины в нашей кухне, М., 1997 г.

40. К.Херблат, К.Клейн, Минералогия по системе ДЭНА, М., Недра, 1982 г.

41. International journal on immunorehabilitation, №12, May 1999.

42. International journal on immunorehabilitation, №12, May 2000


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Библиотечка Консультанта АРГО


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. "Ветка", ул. Советская – 27, завод "Электромагнит" | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Краса из сердца минерала - Библиотечка Консультанта АРГО

Краса из сердца минерала

Новосибирская государственная медицинская академия
Научно-производственная фирма "Новь"

Бгатов В.И., Костина Н.В., Кузнецов В.Л., Маянская Н.Н., Новоселова Т.И., Новоселов Я.Б., Тихонова О.В.

Краса из сердца минерала

Книга, содержащая научные выкладки о свойствах компонентов минеральной лечебно-профилактической линии "КИЯ", не покажется скучной. Дело в том, что в книге научная часть тесно переплетается с увлекательными рассказами о путешествиях геологов. Читатель окунется в мир путешествий, веселых и опасных приключений, где люди и природа сливаются в единое целое. А в "Приложении" каждый сможет подобрать для себя оптимальную схему универсального курса восстановления обменных процессов кожи.
Вы узнаете о роли макроэлементов в поддержании баланса обменных процессов в организме и в коже, о многообразии глин и цеолитов, их отличиях друг от друга, полезных свойствах, а также об отрицательном влиянии на здоровье некоторых природных веществ.
Книга очень полезна для профессиональных косметологов, консультантов АРГО и широкого круга читателей.

Содержание:

Гель-скраб
Скраб "Нежный"
Маска " Минеральная "
Маска " Клеопатра "
Маска " Княжна "
Грязевая маска
Пудра-сорбент
Пудра компактная
Косметические сливки
Тени для век и румяна
Приложение №1

Где купить


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО