Библиотечка Консультанта АРГО

I. Применение продукции "НИИ ЛОП и НТ"
в лечебно-профилактическом питании
при заболеваниях желудочно-кишечного тракта

  1. Можно ли употреблять "Нутрикон" при язвенной болезни желудка, и если да, то как?
  2. У мужчины при применении "Нутрикона" началась изжога, появились боли в желудке. Отчего это происходит и как этого избежать?
  3. Можно ли применять "Нутрикон" при недостаточности кардии?
  4. Можно ли применять "Нутрикон" при анацидных и гипоацидных состояниях?
  5. Как принимать "Нутрикон" при болезнях оперированного желудка (после частичной или полной его резекции)?
  6. Можно ли применять "Нутрикон" при хроническом панкреатите?
  7. У 7-летнего мальчика — S-образный желчный пузырь. По мнению врачей, явление это врожденное и неизлечимое. Может ли помочь "Нутрикон"?
  8. Как применять "Нутрикон", если желчно-каменная болезнь уже есть?
  9. Насколько актуально применение "Нутрикона" для людей с удаленным желчным пузырем?
  10. Как применять "Нутрикон" при спастическом колите? Какой продукт предпочтителен?
  11. Камни желчного пузыря какой величины являются противопоказанием для назначения продуктов серии "Нутрикон"?
  12. Расскажите, какие из продуктов предприятия "НИИ ЛОП и HT" можно употреблять при атонии кишечника?
  13. Используют ли продукты вашего предприятия при неспецифическом язвенном колите?
  14. Можно ли назначать продукты серии "Нутрикон", "Пектолакт" при мегаколон или долихоколон?
  15. Почему при применении "Нутрикона" иногда не удается добиться регуляции стула и может далее усугубиться запор?
  16. Показано ли применение "Нутрикона" при урчании кишечника, не сопровождающемся метеоризмом и запорами?
  17. В начале применения продукта "Нутрикон" появился метеоризм, возникли симптомы вздутия живота. Как можно этого избежать или как скоро пройдут эти явления?
  18. Можно ли применять "Нутрикон" при полипах кишечника? Какой продукт предпочесть?
  19. Каким должен быть курс лечения "Нутриконом" при хронических заболеваниях кишечника?
  20. Можно ли применять "Нутрикон" в случаях запоров при паховой грыже?
  21. Болею дисбактериозом 16 лет. По анализам, значительно снижено количество бифидум- и колибактерий (более чем в 10 раз). Ежегодно провожу курсы лечения, назначенного специалистами Алма-Атинского института питания, но все равно весной и осенью наступают обострения. Поможет ли мне "Нутрикон"?
  22. Какой из продуктов предприятия "НИИ ЛОП u HT" рекомендуется при дисбактериозах кишечника?
  23. У 3-летнего ребенка дисбактериоз. Какие из ваших продуктов можно применять для лечения дисбактериоза у детей ?
  24. Есть ли "Нутрикон", содержащий бифидум- и лактобактерии?
  25. Лечится ли кандидозный дисбактериоз продуктами серии "Нутрикон"?
  26. Из ваших лекций мы знаем, что пищевые волокна улучшают размножение полезных микроорганизмов. Не получится ли, что и патогенные бактерии будут размножаться быстрее?
  27. Какие продукты вашего предприятия можно принимать с целью лечения хронического поноса?
  28. Можно ли избавиться от каловых камней применением "Нутрикона", "Пектолакта"?
  29. Какие из ваших продуктов можно применять при кишечной непроходимости?
  30. Женщине 69 лет. Четыре года назад была выполнена частичная резекция толстой кишки по поводу онкологического заболевания. Какой из продуктов "Нутрикон" можно применять в этой ситуации?
  31. Можно ли применять "Нутрикон" при онкологических заболеваниях?
  32. Как предотвратить повреждение кишечных ворсинок нерастворимыми волокнами отрубей, ведь они действуют как "жесткая щетка"?
  33. Показано ли применение "Нутрикона" при лямблиозе и описторхозе?

1. Можно ли употреблять "Нутрикон" при язвенной болезни желудка, и если да, то как?

Острая язва желудка или двенадцатиперстной кишки является противопоказанием для применения любого продукта серии "Нутрикон", так как в них содержатся нерастворимые (так называемые грубые) пищевые волокна, способные вызвать механическое раздражение язвенного дефекта в начальных отделах желудочно-кишечного тракта. В то же время применение "Нутрикона" в периоды стихающего обострения или ремиссии (вне обострения) вполне оправдано, так как "Нутрикон" обладает сорбционными, обволакивающими свойствами. Растворимые пищевые волокна, содержащиеся в продуктах серии "Нутрикон", обладают свойством улучшать обменные процессы в клетках слизистой оболочки желудочно-кишечного тракта, оказывают протективное действие. Отмечено, что применение "Нутрикона" с целью профилактики обострений язвенной болезни значительно удлиняет период ремиссии заболевания. В период ремиссии язвенной болезни желудка и двенадцатиперстной кишки, особенно после лечения антибактериальными препаратами по поводу пилорического геликобактериоза (Helicobacter — бактерия, способная вызывать воспаление в желудке, или язвенную болезнь, или даже рак желудка), "Нутрикон" обычно принимают по 1-2 чайные ложки с достаточным количеством воды, за 15-20 минут до еды или во время еды. Из продуктов серии "Нутрикон" в данной ситуации предпочтительнее будут продукты "Нутрикон базовый", "Нутрикон-фито", "Нутрикон-селен", "Нутрикон-голд", "Нутрикон-плюс Е".

2. У мужчины при применении "Нутрикона" началась изжога, появились боли в желудке. Отчего это происходит и как этого избежать?

Действительно, у некоторых людей возникает изжога на фоне приема продуктов серии "Нутрикон". Это чаще всего происходит при дискинезиях оттого, что человек изначально страдает рефлюкс-гастритом и эзофагитом (когда содержимое желудка или двенадцатиперстной кишки забрасывается в желудок или пищевод). "Нутрикон" в норме усиливает желчеобразование и желчеотток: у таких пациентов это может усиливать явления дискинезии. Поэтому в подобных случаях рекомендуется принимать "Нутрикон" вместе с пищей и исключить прием "Нутрикона" на ночь. Можно сочетать прием "Нутрикона" с лекарственными препаратами, улучшающими моторику желудочно-кишечного тракта: Координакс, Церукал, Мотилиум, Цизаприд и т.п.

3. Можно ли применять "Нутрикон" при недостаточности кардии?

Недостаточность кардии — состояние, при котором происходит заброс содержимого желудка в пищевод из-за недостаточного смыкания сфинктера, отделяющего желудок от пищевода. В результате появляется отрыжка содержимым желудка, ощущение горечи, изжога, может развиваться воспаление в пищеводе.
При таком заболевании применять "Нутрикон" можно. Если все же проявления недостаточности кардии сохраняются, необходимо сочетать прием продукта с препаратами, нормализующими моторику желудочно-кишечного тракта (Мотилиум, Координакс и пр.). Целесообразно использование фито-чаев, особенно "Оздоровительного", и "Пектолакта".

4. Можно ли применять "Нутрикон" при анацидных и гипоацидных состояниях?

Анацидность и гипоацидность — состояния, при которых кислотность желудочного сока снижена в различной степени.
В силу того, что "Нутрикон" не вмешивается в процесс образования и продукции соляной кислоты в желудке, его применение при гипоацидных состояниях не противопоказано. В этом случае рекомендовано применять "Нутрикон-фито", "Нутрикон-голд" или "Нутрикон-плюс Е". В ряде случаев по назначению врача может быть целесообразным прием "Нутрикона" с ферментными препаратами.

5. Как принимать "Нутрикон" при болезнях оперированного желудка (после частичной или полной его резекции)?

Очень часто после оперативного вмешательства на желудке возникает состояние, связанное с быстрым поступлением недостаточно переваренной пищи в тонкий кишечник (так называемый демпинг-синдром), что проявляется головокружением, слабостью, другими неприятными симптомами. В этой ситуации применение "Нутрикона" открывает новые возможности для облегчения состояния больных. Принимаемый за 20-30 минут до еды с малым количеством жидкости (2-3 глотка), этот продукт создает своеобразный эффект "пробки", не позволяя пищевому комку быстро перейти в кишечник, и тем самым уменьшает клинические проявления демпинг-синдрома. Рекомендуется принимать "Нутрикон" по 5-15 г перед каждым приемом пищи с небольшим количеством воды (не более 50 г на 10 г продукта).

6. Можно ли применять "Нутрикон" при хроническом панкреатите?

Можно, даже необходимо, по общепринятым схемам.
Рекомендуются следующие продукты серии "Нутрикон": "Нутрикон базовый", "Нутрикон-фито", "Нутрикон-селен", "Нутрикон-хром".
Не следует забывать, что острый панкреатит является противопоказанием для приема "Нутрикона".

7. У 7-летнего мальчика S-образный желчный пузырь. По мнению врачей, явление это врожденное и неизлечимое. Может ли помочь "Нутрикон"?

Действительно, S-образный желчный пузырь — это врожденная аномалия развития с деформацией желчного пузыря. Наличие ее само по себе не является болезнью — с таким пузырем можно жить полноценной жизнью, даже не подозревая о наличии патологии. Однако коварство этого состояния в том, что оно является предрасполагающим фактором для возникновения ряда заболеваний желчевыводящих путей: холецистита, холангита, желчно-каменной болезни. Наличие деформаций и сужений желчного пузыря способствует ухудшению желчеоттока и застою желчи, повышению давления в желчном пузыре, а все это напрямую способствует возникновению вышеназванных заболеваний. Поэтому для людей с врожденными деформациями желчного пузыря особенно важным становится поддержание нормального желчеоттока. Это достигается путем правильно организованного и сбалансированного питания, одним из компонентов которого является достаточное потребление пищевых волокон — не менее 30 г в день для взрослого человека. Применение "Нутрикона" в данной ситуации является фактором профилактики заболеваний желчного пузыря и желчевыводящих путей, так как "Нутрикон" нормализует процесс желчеообразования и регулирует моторную функцию желчевыводящих путей. Наиболее предпочтителен прием "Нутрикона базового" и "Нутрикона-фито" в дозе 0,2 г (1 гранула) на один кг массы тела ребенка. Например, если вес ребенка 20 кг, то он должен ежедневно употреблять около 20 гранул продукта вместе с едой (кефир, сок, бульон, чай, коктейли, "Пектолакт" и т.д.).

8. Как применять "Нутрикон", если желчно-каменная болезнь уже есть?

Применение "Нутрикона" у больных желчно-каменной болезнью оправдано в силу способности пищевых волокон активно связывать вещества, входящие в состав желчи (желчные кислоты, билирубин, холестерин) и выводить их вместе с калом. За счет этого нормализуется соотношение ингредиентов желчи, увеличивается ее жидкая фаза, что улучшает желчеотток, способствует ощелачиванию желчи. В результате предотвращается дальнейшее прогрессирование болезни. Срок применения — 2-3 месяца. Целесообразны повторные курсы, особенно в зимне-весеннее время. Суточная доза "Нутрикона" должна составлять 30-45 г. Принимать "Нутрикон" следует по 5-10 г 3 раза в день непосредственно до или во время еды, запивая 150 мл любой жидкости. Нельзя сочетать с употреблением обильной, жирной пищи, так как она может спровоцировать приступ печеночной колики.

9. Насколько актуально применение "Нутрикона" для людей с удаленным желчным пузырем?

Процессы камнеобразования, как правило, продолжаются и после удаления желчного пузыря, если сохраняются нарушения обмена веществ. Поэтому применение "Нутрикона" после операции играет профилактическую роль в прогрессировании этого заболевания и образовании камней в желчных протоках. Принимать "Нутрикон" можно, когда врач расширил диету и разрешил употреблять "грубую пищу", а в раннем послеоперационном периоде необходимы фито-чаи, "Пектолакт", коктейли.

10. Как применять "Нутрикон" при спастическом колите? Какой продукт предпочтителен?

Спастический колит, синдром "раздраженного кишечника" причиняет немалый дискомфорт больным, проявляется, как правило, постоянными или схваткообразными болями разлитого характера в животе, неустойчивым стулом, запорами или поносами, вздутием живота.
Длительное непрерывное применение "Нутрикона" является обоснованным и даже обязательным, тем более что кроме отрубей (применение которых при данном заболевании является общепризнанным) продукт "Нутрикон" содержит травы, за счет чего усиливается действие отрубей, проявляется противовоспалительный эффект, регулируется функция кишечника.
Рекомендуется применять "Нутрикон" в дозе 5-10 г за 15-30 минут до еды или во время еды с небольшим количеством жидкости. При поносах суточная доза составляет 15-30 г. Количество выпиваемой жидкости не должно превышать 1-1,2 л в сутки. А при запорах увеличивается доза принимаемого "Нутрикона" до 40-50 г и, соответственно, количество принимаемой жидкости составляет до 1,5-1,8 л в сутки.
Предпочтительно применение "Нутрикона базового", "Нутрикона-фито", "Нутрикона-плюс Е", "Нутрикона-селен", "Пектолакта", фито-чаев, коктейля "Грация".
Длительность применения — от 1-3 до 6 месяцев. Лучший эффект достигается применением разных продуктов серии "Нутрикон" в сочетании с "Пектолактом" и фито-чаями.

11. Камни желчного пузыря какой величины являются противопоказанием для назначения продуктов серии "Нутрикон"?

Желчно-каменная болезнь не является абсолютным противопоказанием к употреблению любых продуктов лечебно-оздоровительного назначения серии "Нутрикон".
При мелких камнях диаметром от 3 до 8 мм или крупных (более 8 мм) подвижных камнях, что можно определить при ультразвуковом исследовании желчного пузыря, рекомендуется принимать только "Нутрикон-Плюс Е", не обладающий желчегонным эффектом. При крупных неподвижных и очень мелких (менее 3 мм) камнях можно принимать все продукты серии "Нутрикон" в дозах, рекомендованных в инструкции.

12. Расскажите, какие из продуктов предприятия "НИИ ЛОП u HT" можно употреблять при атонии кишечника?

Атония кишечника — состояние, которое сопровождается снижением моторно-эвакуаторной функции толстой кишки. Наиболее часто атония может сопутствовать воспалительным заболеваниям кишечника, а также дисбактериозу и развивается преимущественно в пожилом возрасте. Кроме того, причинами этого состояния могут быть гиподинамия и нерациональное питание с недостаточным содержанием пищевых волокон.
"Нутрикон" как продукт с высоким содержанием пищевых волокон рекомендуется при атонических состояниях кишечника. Он способствует увеличению объема кишечного содержимого, размягчает его и стимулирует моторную функцию кишечника. В этой ситуации "Нутрикон" обязательно следует принимать вместе с пищей, чтобы пищевые волокна наилучшим образом перемешивались с ней, проявляя свои влагоудерживающие свойства. При этом необходимо употреблять не менее 2 л любой жидкости в день. Рекомендуемые дозы "Нутрикона" составляют обычно не менее 30 г в день, но при необходимости (по назначению врача) могут быть больше.
Пектолакт, несомненно, также эффективен при атонии кишечника — как за счет пектина, увеличивающего объем стула и размягчающего его, так и за счет лактулозы, стимулирующей работу кишечника и увеличивающей объем кишечного содержимого.
Кроме этого, нужно помнить, что пищевые волокна и лактулоза являются средствами, способствующими размножению нормальной микрофлоры кишечника (бифидум- и лактобактерий), что помогает решить проблему дисбактериоза.
Курс применения данных продуктов может составить 2-3 месяца и повторяется 2-3 раза в год.
При атонии кишечника, вызванной дефицитом пищевых волокон в рационе, часто бывает достаточным применение "Нутрикона", "Пектолакта". В случаях воспалительных заболеваний кишечника, при дисбактериозе эти продукты входят в комплексную терапию.

13. Используют ли продукты вашего предприятия при неспецифическом язвенном колите?

Неспецифический язвенный колит (НЯК) — воспалительное заболевание всей или отдельных частей толстой кишки, сопровождающееся изъязвлением слизистой оболочки, нагноением, кровотечениями и исходом в склеротическую деформацию стенки кишки. Заболевание требует серьезного лечения под наблюдением врача. В острую фазу и при обострении заболевания часто наблюдаются поносы, что приводит к потере воды, электролитов, белка, микроэлементов. В этот период в комплексное лечение целесообразно включать применение коктейлей "Энергия" или "Грация", фито-чаи. Богатые белками, и, соответственно, сбалансированными и легкоусвояемыми аминокислотами, микроэлементами, витаминами коктейли будут способствовать коррекции обменных нарушений, а фито-чаи - производить противовоспалительный эффект. Применение "Нутрикона" целесообразно в период ремиссии заболевания. Его употребляют вместе с пищей без запивания и без употребления дополнительного количества жидкости в течение дня, что поможет справиться с поносами, так как пищевые волокна будут удерживать внутрипросветную кишечную жидкость и формировать каловые массы.
Более всего подойдут "Нутрикон-плюс Е", "Нутрикон-селен", "Нутрикон базовый" в рекомендованных по инструкции дозах.

14. Можно ли назначать продукты серии "Нутрикон", "Пектолакт" при мегаколон или долихоколон?

Удлинение ободочной кишки называют долихоколон, а расширение - мегаколон. Врожденное удлинение или расширение толстой кишки сопровождается недоразвитием нервного аппарата ее стенки и ведет к нарушению функционирования кишечника (существенному застою каловых масс) и развитию в конечном итоге воспалительных процессов. Применение продуктов серии "Нутрикон" и "Пектолакта" необходимо людям с таким диагнозом. Употребляются продукты в рекомендованных по инструкциям дозировках или подбирается индивидуально под контролем кратности и консистенции стула.

15. Почему при применении "Нутрикона" иногда не удается добиться регуляции стула и может далее усугубиться запор?

Действительно, при применении "Нутрикона" иногда может усиливаться запор. Чтобы избежать этого, необходимо, во-первых, не забывать, что пищевые волокна проявляют свои слабительные свойства, т.е. стимулируют моторно-эвакуаторную функцию кишечника, только попадая в толстый кишечник, во-вторых, учитывать время отсутствия стула непосредственно перед назначением продуктов серии "Нутрикон", в-третьих, необходимо употреблять достаточное количество жидкости, особенно в летнее время.
Если перед началом употребления "Нутрикона" стул отсутствует около 3-4 дней, то необходимо провести очистительную клизму однократно, а при отсутствии стула более 5 дней проводится очищение до чистой воды.
Процедура очищения кишечника проводится для того, чтобы убрать из толстой кишки каловые "завалы" и дать возможность пищевым волокнам попасть в тот отдел кишечника, где они и проявляют свои стимулирующие работу кишечника свойства.
Наиболее выражен слабительный эффект у "Пектолакта", который предпочтителен при запорах. Доза подбирается индивидуально. Это могут быть 1-4 пакетика в сутки.

16. Показано ли применение "Нутрикона" при урчании кишечника, не сопровождающемся метеоризмом и запорами?

Урчание кишечника является проявлением таких заболеваний, как дистальный илеит (воспаление конечного отдела тонкой кишки), илеоцекальный рефлюкс (обратный заброс толстокишечного содержимого в тонкую кишку) или дисбактериоз. При этих видах кишечной патологии "Нутрикон" рекомендован в обычных дозах, но прием его осуществляется вместе с пищей с небольшим количеством жидкости. Кроме того, целесообразным считается сочетание применения "Нутрикона" с лекарственными средствами, нормализующими моторную функцию кишечника (Мотилиум, Координакс и др.) и пробиотиками, содержащими живые или лиофилизированные бифидум- и лактобактерии.
Предпочтительнее применение "Нутрикона-фито", "Нутрикона-селен", "Нутрикона базового", "Нутрикона-плюс Е", "Нутрикона-голд". Курс применения — 2-3 месяца, допускается длительный прием "Нутрикона", лучше в сочетании с фито-чаями, "Пектолактом".

17. В начале применения продукта "Нутрикон" появился метеоризм, возникли симптомы вздутия живота. Как можно этого избежать или как скоро пройдут эти явления?

Пищевые волокна не подвергаются перевариванию собственными пищеварительными ферментами организма. За их переработку ответственна кишечная микрофлора. Если у человека, принимающего пищевые волокна, имеется дефицит микрофлоры или избыток потенциально патогенных микроорганизмов, что определяется как дисбактериоз, то удовлетворительной переработки клетчатки не происходит, появляется усиленное газообразование и как следствие — вздутие живота, метеоризм.
В подобных случаях прием "Нутрикона" рекомендуется начинать с малых доз (2,5-5 г на прием), с целью уменьшения побочных проявлений. За этот период собственная микрофлора, если таковая имеется, восстанавливается, активизируется, и дальнейшее газообразование прекращается. Часто для более быстрого эффекта необходимо сочетать прием "Нутрикона" с пробиотиками (Бифидобактерин, Биовестин, Бификол, Наринэ, Ацидофилус экстра, Линекс, Бифиформ и другие препараты кишечной микрофлоры). Для этого рекомендуем гранулы "Нутрикона" смешать с дозой пробиотиков или бифидокефиром и дать немного набухнуть, после чего употребить.
В случаях выраженного метеоризма можно применять активированный уголь, или пить ветрогонные травы: фенхель, ромашку и т.п., или использовать "Нутрикон-фито" либо фито-чай "Оздоровительный", в которых эти травы содержатся.

18. Можно ли применять "Нутрикон" при полипах кишечника? Какой продукт предпочесть?

Полипы толстого кишечника чаще являются следствием хронических воспалительных заболеваний, возникают в зрелом возрасте и рассматриваются как предраковое заболевание. Одними из предрасполагающих факторов развития полипов кишечника являются дефицит пищевых волокон в рационе и хронические запоры. На фоне ослабления функции иммунной системы, снижения антиоксидантной защиты полипы склонны к малигнизации (озлокачествлению). Продукты серии "Нутрикон" за счет регуляции моторики кишечника, энтеросорбции, детоксикации уменьшают риск малигнизации полипов и, собственно, их возникновения.
Предпочтительным является применение "Нутрикона базового", "Нутрикона-селен" (используется его антиоксидантный эффект), "Нутрикона-фито", "Нутрикона-плюс Е" в сочетании с "Пектолактом" и противовоспалительными травами (фито-чай "Оздоровительный").
Продукт Пектолакт обладает слабительными свойствами, способствует снижению уровня эндотоксикоза организма и усилению иммунной, антиоксидантной защиты через нормализацию баланса кишечной микрофлоры.

19. Каким должен быть курс лечения "Нутриконом" при хронических заболеваниях кишечника?

Продукт "Нутрикон" не является лекарственным препаратом, это продукт питания, содержащий пищевые волокна, витамины и микроэлементы, флавоноиды и другие биологически активные питательные вещества, к этому продукту не развивается привыкания. Поэтому "Нутрикон" можно принимать длительно, а в некоторых случаях — постоянно.
Хронические заболевания кишечника относятся к состояниям, при которых как раз и рекомендуются длительные курсы применения "Нутрикона", а при синдроме раздраженного кишечника, хронических запорах, дивертикулезе кишечника возможен постоянный прием продукта.
Для длительного, постоянного применения подходят "Нутрикон базовый" и "Нутрикон-фито", остальные же продукты серии "Нутрикон" рекомендуется чередовать, принимая по 1-2 месяца каждый.

20. Можно ли применять "Нутрикон" в случаях запоров при паховой грыже?

Паховая грыжа — выпячивание органов брюшной полости через расширенное паховое кольцо под кожу, при этом при физических нагрузках, натуживании во время дефекации может возникнуть неотложное хирургическое состояние — ущемление. Все зависит от размеров паховой грыжи. Целесообразно своевременное оперативное лечение данного заболевания. "Нутрикон" можно применять уже в раннем послеоперационном периоде и продолжать в дальнейшем.

21. Болею дисбактериозом 16 лет. По анализам, значительно снижено количество бифидум- и колибактерий (более чем в 10 раз). Ежегодно провожу курсы лечения, назначенного специалистами Алма-Атинского института питания, но все равно весной и осенью наступают обострения. Поможет ли мне "Нутрикон"?

Пищевые волокна являются обязательным компонентом комплексного восстановления нормальной кишечной микрофлоры, так как пектин и гемицеллюлоза (входящие в состав волокон) являются питательной средой и матрицей размножения для бифидум-, лакто- и колибактерий, в связи с чем их относят к пребиотикам. В составе продукта "Нутрикон" имеются пищевые волокна, поэтому "Нутрикон" рекомендуется в комплексных программах восстановления кишечной микрофлоры. В результате многочисленных клинических наблюдений и испытаний было отмечено, что эффективность лечения дисбактериоза значительно повышается, если одновременно с применением пробиотиков (препаратов бифидум-, коли-, лактобактерий и др.) применяется "Нутрикон" как поставщик питательных веществ для микрофлоры кишечника. Кроме того, длительное применение "Нутрикона" (до 3-4 месяцев) является прекрасной профилактикой возникновения дисбактериоза.
Научно обоснована и доказана необходимость восстановления кишечной микрофлоры при применении лактулозы, поэтому мы предлагаем продукт "Пектолакт", содержащий лактулозу. Совместное применение "Нутрикона" и "Пектолакта" — наиболее эффективное сочетание продуктов для восстановления кишечной микрофлоры.

22. Какой из продуктов предприятия "НИИ ЛОП u HT"рекомендуется при дисбактериозах кишечника?

Степень тяжести дисбактериоза кишечника различна: от снижения количества нормальной микрофлоры и появления различных штаммов условно-патогенной и патогенной (болезнетворной) микрофлоры до полного отсутствия бифидумбактерий. Подходы к лечению разных форм дисбактериоза различны и индивидуальны. Поэтому, как правило, для коррекции дисбактериоза требуется консультация врача.
Что же касается продуктов нашего предприятия, то в программе комплексного лечения всех форм дисбактериоза рекомендуется применение любого из продуктов серии "Нутрикон", "Пектолакта" или коктейля "Грация", поскольку в их составе содержатся так называемые пребиотики (лактулоза и/или растворимые пищевые волокна, витамины). Пребиотики являются питательной средой для нормальной микрофлоры кишечника и способствуют ее размножению.
Превосходным средством коррекции и профилактики дисбактериозов является "Пектолакт", содержащий сразу два вещества пребиотического действия — пектин и лактулозу. Для профилактики и коррекции дисбактериоза в компенсированной стадии "Пектолакт" рекомендуется по 1 пакетику 1-2 раза в день, при тяжелых стадиях и запорах доза "Пектолакта" увеличивается до 2-3 пакетиков в день, курс приема — в течение 2 месяцев в комплексе с другими средствами.
Для профилактики и коррекции компенсированного дисбактериоза "Нутрикон" применяется по обычной схеме: 1 чайная ложка 3 раза в день в течение 2-4 месяцев. Коктейль "Грация" в этих случаях рекомендуется употреблять по 25 г 1-2 раза в день.
При дисбактериозах, вызванных выраженным дефицитом бифидум- и (или) лактобактерий (которые являются обязательной микрофлорой кишечника человека), высокой степенью роста условно-патогенной или патогенной микрофлоры, необходимо сочетать прием "Нутрикона" с препаратами бифидум- и лактобактерий, антибактериальными препаратами, иммуномодуляторами и др. Поэтому еще раз обращаем Ваше внимание на то, что средние и тяжелые формы дисбактериозов необходимо лечить только под наблюдением врача.
Для длительного применения (без перерыва) подходит "Пектолакт", "Нутрикон базовый", "Нутрикон-фито", "Нутрикон-плюс Е". Остальные продукты серии "Нутрикон" рекомендуется чередовать, принимая по 1-2 месяца каждый. Целесообразно также употребление фито-чаев.

23. У 3-летнего ребенка дисбактериоз. Какие из ваших продуктов можно применять для лечения дисбактериоза у детей ?

Лечение дисбактериоза должно носить комплексный характер: сочетание пробиотиков (препаратов кишечной микрофлоры) с пребиотиками (пищевые волокна, лактулоза), иммунномодуляторами, а иногда и антибиотиками. И, конечно же, лечение должно проходить под наблюдением врача. У детей 3-летнего возраста используются дозировки, соответствующие 1/3 от взрослых доз любых средств лечебного или оздоровительного назначения.
Детям предпочтительнее давать "Пектолакт". Во-первых, его приятные вкусовые качества и удобная для употребления форма являются немаловажными факторами выбора у детей, во-вторых, тот факт, что в его состав входят два пребиотика — пектин и лактулоза — не только удваивает эффективность в отношении микрофлоры кишечника, но и способствует очищению кишечника и улучшает функцию печени. Курс применения "Пектолакта" должен составлять 1-2 месяца, а после улучшения показателей контрольных анализов принимать продукт следует по профилактической схеме: 1/3 дозы 1 раз в день — 10 дней каждого месяца. Единственное, на что следует обратить внимание, это возможное появление частого и/или жидкого стула. Если подобное произошло, дозу "Пектолакта" нужно уменьшить.
Эффективны в данном случае и продукты серии "Нутрикон". Их доза должна составлять 1-2 чайные ложки в сутки, разделенные на 3 приема. Курс — 1-2 месяца. Предпочтительно использовать "Нутрикон Базовый, Фито, Плюс Е". При этом ребенок с большим удовольствием будет употреблять "Нутрикон", если ему предварительно дать набухнуть в йогурте или бифидо-кефире, молоке или жидкой каше.
Для профилактики дисбактериоза можно также использовать коктейль "Грация", который содержит сухую лактулозу. Курс применения не ограничен, но в детском возрасте также требует перерасчета доз.

24. Есть ли "Нутрикон", содержащий бифидум- и лактобактерии?

Продукта серии "Нутрикон", содержащего бактерии нормальной микрофлоры кишечника, нет, но попытки создать такой продукт были. Требования к условиям транспортировки, хранения, строгий температурный режим и т.д. заставили отказаться от производства такого продукта.

25. Лечится ли кандидозный дисбактериоз продуктами серии "Нутрикон"?

Клинические испытания "Нутрикона", выполненные на базе ЦКБ СО РАН и на базе УНЦ Управления делами Президента РФ, показали, что "Нутрикон" как пребиотик высокоэффективен при лечении дисбактериоза. Состояние дисбактериоза толстой кишки характеризуется уменьшением количества нормальной микрофлоры, увеличением количества условно-патогенной микрофлоры и иногда появлением таких потенциально патогенных микроорганизмов, как грибы рода "кандида". Клиническими исследованиями было установлено, что "Нутрикон" способствует улучшению состава микрофлоры, уменьшению количества высеваемых грибов рода "кандида", а в некоторых случаях их полному исчезновению. Нужно отметить, что кандидоз — серьезное заболевание, его лечение требует применения лекарственных противогрибковых препаратов.

26. Из ваших лекций мы знаем, что пищевые волокна улучшают размножение полезных микроорганизмов. Не получится ли, что и патогенные бактерии будут размножаться быстрее?

Многочисленными исследованиями в этой области доказано, что полезная, или нормальная, микрофлора кишечника человека использует пищевые волокна, преимущественно растворимые, в качестве энергетического субстрата или питания. Патогенная же микрофлора практически не использует их в качестве питательных веществ.

27. Какие продукты вашего предприятия можно принимать с целью лечения хронического поноса?

Хроническая диарея может быть проявлением различных заболеваний органов пищеварения. Часто она возникает при синдроме раздраженного кишечника, панкреатите, дисбактериозе, кишечных инфекциях, воспалительных заболеваниях кишечника, пищевой аллергии и при многих других заболеваниях и состояниях. Если доказано, что диарея не имеет инфекционной природы, когда излечение от заболевания наступает только после применения антибактериальных препаратов, то применение "Нутриконов" будет способствовать нормализации консистенции каловых масс. В этом случае выбранный Вами продукт серии "Нутрикон" нужно применять дополнительно к лечению основного заболевания во время еды, не запивая дополнительным объемом жидкости. Волокна "Нутрикона" при этом будут "впитывать" воду как из пищи, так и из просвета кишечника, что способствует образованию оформленных каловых масс. Суточный водный режим не должен превышать 1 литра. Необходима также консультация врача и дообследование для уточнения причин хронической диареи (поноса).

28. Можно ли избавиться от каловых камней применением "Нутрикона", "Пектолакта"?

Каловые камни образуются в процессе жизни, особенно у людей, страдающих хроническими запорами, и представляют собой плотные образования (типа конкрементов), которые могут приводить к развитию кишечной непроходимости. Они образуются из продуктов питания, чаще растительных с крупными пищевыми волокнами типа хурмы и волос. Нормализация работы кишечника (его моторной функции), регулярное его опорожнение (эвакуаторная функция) могут способствовать выведению каловых камней из кишечника, тем более, что "Нутрикон" и "Пектолакт "способствуют размягчению каловых масс, и профилактировать образование каловых камней.

29. Какие из ваших продуктов можно применять при кишечной непроходимости?

Опасна острая кишечная непроходимость, что связано с заворотом кишечника или обтурацией (закупоркой) его просвета опухолью. В этих ситуациях применение всех продуктов противопоказано и необходима срочная консультация хирурга. При запорах рекомендовано применять "Пектолакт". Жидкая форма этого продукта, а также его слабительные свойства являются при данном патологическом процессе тем положительным фактором, который необходим.
Продукты серии "Нутрикон" следует применять осторожно, в каждом конкретном случае желательна консультация врача.
Необходимо помнить, что при тяжелой спаечной болезни, когда имеются частые приступы динамической кишечной непроходимости и выраженный болевой синдром, применение "Нутрикона" противопоказано. При меньшей степени выраженности непроходимости кишечника начинать применение продуктов серии "Нутрикон" нужно обязательно во время еды с малых доз, а именно: по 1/2 чайной ложки на прием 2-3 раза в день.

30. Женщине 69 лет. Четыре года назад была выполнена частичная резекция толстой кишки по поводу онкологического заболевания. Какой из продуктов "Нутрикон" можно применять в этой ситуации?

Если у этой больной нет такого послеоперационного осложнения, как тяжелая спаечная болезнь, результатом которой может быть острая кишечная непроходимость, то применение продуктов серии "Нутрикон" оправдано. Рекомендуемая доза "Нутрикона-фито", "Нутрикона базового", "Нутрикона-плюс Е" — 20-30 г в сутки, "Нутрикона-селен" — 15-20 г в сутки. Способ применения — по общепринятой схеме.
При развитии послеоперационной спаечной болезни лучше перейти на прием "Пектолакта" или коктейля "Грация", содержащих сухую лактулозу, что облегчит опорожнение кишечника. Это особенно рекомендуется больным, прошедшим курсы лучевой или полихимиотерапии.

31. Можно ли применять "Нутрикон" при онкологических заболеваниях?

Да. Онкологические заболевания, как правило, сопровождаются эндотоксикозом, т.е. увеличением токсических веществ в организме, в том числе усилением процессов свободно-радикального окисления. Эндотоксикоз значительно усиливается после проведения полихимиотерапии, включающей токсичные лекарственные препараты. Все продукты серии "Нутрикон" обладают детоксикационными свойствами, но приоритетными являются "Нутрикон-фито", "Нутрикон-селен", "Нутрикон-плюс Е", "Нутрикон-янтарь".
Для этих же целей служит и продукт "Пектолакт", который способствует очищению организма, но и в большей степени, чем "Нутрикон", проявляет пребиотические свойства. Последнее особенно важно для онкологических больных, прошедших курсы лучевой и/или полихимиотерапии, у которых всегда ухудшается состояние кишечной микрофлоры.
Как белково-витаминно-минеральные комплексы, коктейли "Энергия" или "Грация" способствуют улучшению самочувствия и, в целом, качества жизни онкологического больного. Коктейли рекомендуется принимать 1-2 раза в день — после завтрака и в качестве полдника.

32. Как предотвратить повреждение кишечных ворсинок нерастворимыми волокнами отрубей, ведь они действуют как "жесткая щетка"?

При описании действия пищевых волокон "Нутрикона" в просвете кишечника действительно иногда употребляется термин "щетка", но это всего лишь метафорическое сравнение их действия, основанное на том, что пищевые волокна "очищают", освобождают кишечник от продуктов пищеварения. Термин употребляется для более доступного объяснения данной функции пищевых волокон, но это вовсе не означает, что пищевые волокна могут вызвать механическое повреждение слизистого слоя кишечника, а тем более — ворсинок кишечника, которые защищены слоем слизи, пристеночной кишечной микрофлорой.

33. Показано ли применение "Нутрикона" при лямблиозе и описторхозе?

Лямблиоз и описторхоз являются паразитарными заболеваниями, которые требуют обязательного лечения. Сами по себе продукты серии "Нутрикон" лечебного эффекта в этих случаях не оказывают, но лекарственные препараты, применяемые для лечения паразитарных заболеваний, всегда токсичны для организма человека. В связи с этим "Нутрикон" как активное сорбирующее, очищающее, желчегонное средство показан для применения в восстановительном периоде для удаления продуктов распада паразитов и токсичных лекарственных веществ, а также их метаболитов.
Кроме того, в результате лечения паразитоза возникает дисбактериальная реакция или усугубляется течение имеющегося дисбактериоза. Поэтому в восстановительном периоде не только "Пектолакт", но и другие продукты серии "Нутрикон" показаны для улучшения состояния кишечной микрофлоры.
Восстановительный курс приема "Пектолакта", фито-чаев или продуктов серии "Нутрикон" составляет 1-2 месяца.

< назад

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


2

II. Применение продуктов "НИИ ЛОП и НТ"
в лечебно-профилактическом питании
при заболеваниях щитовидной железы, других
эндокринных заболеваниях и ожирении

  34. Нужна ли консультация эндокринолога перед приемом "Нутрикона-грин"?
  35. 15 лет назад я была прооперирована по поводу узлового зоба щитовидной железы. Какой из продуктов серии "Нутрикон" лучше применять в этом случае?
  36. Можно ли применять "Нутрикон-грин" у больных с удаленной щитовидной железой?
  37. Если больному назначен калия йодид, можно ли вместо него принимать "Нутрикон-грин"?
  38. Можно ли применять коктейли при гиперфункции щитовидной железы?
  39. Как применять "Нутрикон" при склонности к гипогликемическим состояниям?
  40. Какой из продуктов серии "Нутрикон" лучше применять при нарушении углеводного обмена?
  41. Как принимать коктейли в программе похудения?
  42. Как лучше использовать "Нутрикон" в программах снижения веса?
  43. Как объяснить, что после употребления "Нутрикона" с целью похудеть человек прибавляет в весе?
  44. Можно ли применять "Нутрикон" вместе с очистительными чаями для ускорения "очистки" кишечника и снижения веса?
  45. Мне известно, что корень солодки не рекомендуется для снижения веса. Как в этом случае относиться к продукту "Нутрикон"?
  46. Какой из продуктов серии "Нутрикон" больше подходит для увеличения веса?

34. Нужна ли консультация эндокринолога перед приемом "Нутрикона-грин"?

Без консультации врача продукт "Нутрикон-грин" можно применять всем людям, не имеющим патологии щитовидной железы и проживающим в йододефицитной местности, а также при эндемическом зобе, т.е. гипотиреозе, возникающем на фоне йододефицита, поскольку рекомендуемая доза "Нутрикона-грин" не превышает суточной потребности в йоде для здорового человека. Во всех остальных ситуациях рекомендуются обследование состояния щитовидной железы и консультация эндокринолога.

35. 15 лет назад я была прооперирована по поводу узлового зоба щитовидной железы. Какой из продуктов серии "Нутрикон" лучше применять в этом случае?

Часто в послеоперационном периоде развивается гипотиреоидное состояние (недостаточность функции щитовидной железы). Это требует назначения заместительной терапии гормонами щитовидной железы. Назначение "Нутрикона-грин" в этом случае производится только после консультации эндокринолога. Если после операции сохраняется эутиреоз (функция щитовидной железы остается нормальной), то в этих ситуациях рекомендуется применение "Нутрикона-грин", содержащего ламинарию, богатую йодом. Применять продукт следует по 10-20 г в сутки — однократно или в 2 приема. Запивать из расчета 150 мл на 10 г продукта. Длительность курсов — от 1 до 6 месяцев, перерывы — 1-2 месяца.
При гипертиреоидных (повышенная функция щитовидной железы) и гипотиреоидных (пониженная ее функция) состояниях применение "Нутрикона-грин" следует обсудить с лечащим врачом. Что касается остальных продуктов серии "Нутрикон", то эффекты, производимые пищевыми волокнами и лекарственными травами продуктов серии, благотворно влияют на функцию щитовидной железы.

36. Можно ли применять "Нутрикон-грин" у больных с удаленной щитовидной железой?

В человеческом организме йод воспринимается только тканью щитовидной железы. При отсутствии щитовидной железы отсутствуют и клетки, способные захватить йод и произвести гормоны. Любые продукты или лекарственные препараты, содержащие йод, не назначаются.

37. Если больному назначен калия йодид, можно ли вместо него принимать "Нутрикон-грин"?

Да. Это даже более желательно, так как в "Нутриконе-грин" йод находится в биодоступной, природной форме, в связи с чем легко воспринимается организмом. 3 чайные ложки продукта содержат 135-150 мкг йода, что соответствует суточной потребности взрослого человека.

38. Можно ли применять коктейли при гиперфункции щитовидной железы?

В коктейлях содержится биоорганическая форма йода в составе соевых белков. Дополнительно этот микроэлемент в состав коктейля не вводился. В среднем разовая доза коктейля содержит 12,5 мг йода, в то время как суточная доза для взрослого человека среднего веса составляет не менее 150 мг.
Применять коктейль 2 раза в день можно без опасений при йододефицитных состояниях и диффузном нетоксическом зобе. В остальных случаях применять коктейли можно не более 1 раза в сутки. При снижении или увеличении функции щитовидной железы, узловом зобе, особенно солитарном (одиночном) узле и так называемом "горячем" узле (выявляемом при изотопном исследовании щитовидной железы) необходима консультация врача-эндокринолога.

38. Как применять "Нутрикон" при склонности к гипогликемическим состояниям?

Продукты серии "Нутрикон" оказывают мягкое влияние на углеводный обмен, тормозя расщепление и всасывание углеводов в желудочно-кишечном тракте, препятствуя повышению уровня глюкозы в крови после еды, что может провоцировать гипогликемические состояния (состояния низкого уровня глюкозы в крови) у людей с низким уровнем глюкозы крови. В таких случаях продукты серии "Нутрикон" не противопоказаны, но необходимо делать интервал не более 5-10 минут между приемом "Нутрикона" и приемом пиши, но лучше принимать "Нутрикон" вместе с пищей. Также рекомендуется употреблять достаточное количество легкоусвояемых углеводов в течение дня.
У этих людей нецелесообразно применение "Нутрикона-хром", так как он в большей степени способен снижать уровень глюкозы в крови и способствовать развитию гипогликемических состояний.

39. Какой из продуктов серии "Нутрикон" лучше применять при нарушении углеводного обмена?

Для людей, страдающих нарушением углеводного обмена (нарушением толерантности к глюкозе, сахарным диабетом), избыточной массой тела, создан продукт "Нутрикон-хром", так как хром способен усиливать действие инсулина во всех метаболических процессах, регулируемых этим гормоном. Таким образом, "Нутрикон-хром" в большей степени способен снижать уровень глюкозы в крови, поэтому применение "Нутрикона-хром" больными сахарным диабетом наиболее показано, но требуются контроль уровня сахара в крови и при необходимости — снижение доз сахароснижающих препаратов, чтобы избежать развития гипогликемических состояний.

40. Как принимать коктейли в программе похудения?

В программах похудения могут использоваться оба коктейля. При этом помните важное условие: коктейлями заменяются один или два приема пищи. Как правило, это завтрак и/или ужин. Более быстрых результатов можно достичь, применяя коктейль "Грация" дважды в день. Людям, привыкшим принимать большие объемы калорийной пищи, предпочтительнее начинать с коктейля "Энергия", который имеет более насыщенный вкус и несколько большую калорийность по сравнению с коктейлем "Грация". Это даст возможность данной категории больных легче перенести изменения в рационе питания.
Для того, чтобы быстрее достигался эффект насыщения, а также для увеличения оздоравливающего влияния на организм рекомендуется вместе с коктейлями принимать "Нутрикон" (выбор продукта осуществляется индивидуально). При этом желательно первым выпивать коктейль, а затем — через 10 минут — принимать "Нутрикон", запивая полным стаканом жидкости.
Рекомендуется употреблять оба продукта в разовых дозах на однократный прием, согласно указаниям инструкций на каждый из продуктов.

41. Как лучше использовать "Нутрикон" в программах снижения веса?

Доза "Нутрикона" используется из расчета 15-20 г на 60 кг веса человека в сутки, разделенных на три приема. Нужно помнить, что 1 чайная ложка с горкой содержит 5 г "Нутрикона". Рекомендуется принимать продукт за 20-30 минут до еды, для того чтобы за это время отреагировали механические рецепторы желудка, и "центр насыщения" в головном мозге получил сигнал о начале насыщения. Каждую дозу продукта необходимо запивать низкокалорийной жидкостью из расчета не менее 150 мл на 10 г "Нутрикона". Пищу нужно принимать медленно, тщательно пережевывать.
Существует несколько способов применения "Нутрикона" с целью снижения веса.
Первый способ — медленное, постепенное снижение веса в течение 3-6 месяцев, для этого необходимо принимать 25-40 г продукта в сутки перед едой, придерживаясь рационального питания с достаточным содержанием всех необходимых питательных веществ. Этот способ может быть рекомендован людям с незначительным избыточным весом, лицам старше 50 лет, больным тяжелыми хроническими заболеваниями. Лучше сочетать с применением коктейля "Энергия" или "Грация".
Второй способ — ускоренное снижение веса. Сводится к применению "Нутрикона" в сочетании с низкокалорийной диетой. Доза "Нутрикона" составляет 40-60 г в сутки. Применяется по вышеупомянутой схеме у больных с ожирением II-IV ст., вызванным, как правило, хроническим перееданием.
Третий способ — проведение разгрузочных дней и курсов лечебного голодания. Суточная доза "Нутрикона" при этом должна составлять 30-60 г (принимать в 3-6 приемов). Каждую дозу запивают низкокалорийной жидкостью в количестве не менее 200 мл на 10 г продукта, коктейлем "Энергия" или "Грация". Разгрузочные дни рекомендуется проводить один раз в неделю. Длительность лечебного голодания может составлять от 1 до 7 дней. По окончании голодания в течение недели рекомендуется придерживаться молочно-растительной диеты.
Для снижения веса рекомендуются следующие продукты серии "Нутрикон": прежде всего, "Нутрикон-хром", а также "Нутрикон базовый", "Нутрикон-грин", "Нутрикон-селен", "Нутрикон-фито", "Нутрикон-голд". При длительном применении продукта желательно чередовать продукты между собой.
Необходимое условие — снижение объема и калорийности употребляемой пищи до 1200-1600 ккал. В целом не рекомендуется снижение массы тела более 1 кг в месяц, так как это может приводить к обострению хронических заболеваний.

42. Как объяснить, что после употребления "Нутрикон"а с целью похудеть человек прибавляет в весе?

Действительно, часть людей при употреблении "Нутрикона" в весе прибавляет. Это происходит потому, что не соблюдается основная заповедь: количество расходуемой энергии должно быть больше или равно энергии, принятой с пищей. Кроме того, пищевые волокна, содержащиеся в "Нутриконе", обладают свойством снижать уровень глюкозы — именно на концентрацию глюкозы в крови в первую очередь реагирует центр регуляции аппетита. При низком уровне глюкозы происходит его раздражение и появляется чувство голода. У части людей, не имеющих нарушения углеводного обмена (примерно 25-30%), уровень глюкозы в сыворотке крови натощак изначально находится на нижней границе нормы, и при употреблении "Нутрикона" уровень глюкозы у этих людей снижается еще больше и стимулируется аппетит. При анализе каждой такой ситуации выясняется, что в целом суточный объем употребляемой пищи у этих людей увеличивается, т.е. в сутки они съедают пищи больше, чем до приема "Нутрикона". Это и является причиной повышения массы тела.
Для того, чтобы избежать подобной ситуации, необходимо запивать "Нутрикон" низкокалорийными напитками или йогуртами, содержащими легкоусвояемые углеводы. Хорошо подойдут для этого напитки "Пектолакт" и коктейли "Энергия" или "Грация". Последние рекомендуется принимать вместе с "Нутриконами" в программах снижения веса.

43. Можно ли применять "Нутрикон" вместе с очистительными чаями для ускорения "очистки" кишечника и снижения веса?

Можно, но с учетом индивидуальной переносимости лекарственных трав и их сочетаемости.

44. Мне известно, что корень солодки не рекомендуется для снижения веса. Как в этом случае относиться к продукту "Нутрикон"?

Действительно, длительное применение больших доз корня солодки может привести к повышению веса за счет стимулирующего воздействия на кору надпочечников. Что же касается "Нутрикона", то содержание корня солодки в нем невелико, поэтому бояться появления гиперфункции надпочечников не стоит, тем более что современный человек зачастую имеет скрытую недостаточность функции коры надпочечников различной степени выраженности.
Отдельно необходимо сказать о больных со стероидным синдромом, развивающимся на фоне приема глюкокортикостероидов по поводу некоторых гормонозависимых заболеваний. Продукты серии "Нутрикон", содержащие корень солодки ("Нутрикон базовый", "Нутрикон-грин", "Нутрикон-голд"), целесообразно включать в схему лечения при понижении дозы глюкокортикоидов до поддерживающей дозы. В этом случае можно добиться более значительного снижения дозы синтетических глюкортикоидов (преднизолона, дексаметазона, полькортолона и т.п.). У больных, принимающих поддерживающие дозы глюкокортикостероидов, длительный прием продуктов серии "Нутрикон", содержащих корень солодки, может также способствовать поддержанию функции коры надпочечников, что может позволить снизить поддерживающие дозы синтетических глюкокортикоидов. Для более грамотного лечения этим больным необходимо проконсультироваться с лечащим врачом.

45. Какой из продуктов серии "Нутрикон" больше подходит для увеличения веса?

Для увеличения веса наиболее подходящим продуктом является "Нутрикон-плюс Е", так как в его состав входит спирулина, обогащающая продукт незаменимыми факторами питания: сбалансированными аминокислотами, витаминами группы В, Е, бета-каротином и микроэлементами. "Нутрикон-плюс Е" обычно назначается как дополнение к сбалансированному рациону за 30 минут до еды или во время еды в рекомендуемых дозах (1-2 чайные ложки на прием). Эффект стимуляции аппетита именно продуктом "Нутрикон-плюс Е" связан с тем, что в его состав входит микроводоросль спирулина, содержащая широкий спектр аминокислот и хлорофилл (растительный пигмент и антиоксидант). Аминокислоты и хлорофилл естественным образом стимулируют секрецию желудочного сока и выработку ферментов пищеварительного тракта, что наиболее отчетливо проявляется через 20-40 минут после приема "Нутрикона-плюс Е".
Клинические наблюдения показывают, что применение "Нутрикона-плюс Е" за 30 минут до еды способствует улучшению аппетита у людей с недостаточной массой тела. Высокоэффективным оказался также "Нутрикон-голд", значительно улучшающий обменные процессы и адаптивные возможности организма.
В связи с появлением серии коктейлей открылись новые возможности в осуществлении программ повышения веса. Применение "Нутрикона-плюс Е" или "Нутрикона-голд" с коктейлем "Энергия" способствует более быстрому достижению желаемого результата. Для этого необходимо принимать "Нутрикон" в рекомендуемой дозе и запивать коктейлем после или во время еды, 1-2 раза в день (обязательно должна быть соблюдена рекомендация: применять "Нутрикон" и коктейль дополнительно к основному рациону питания).

< назад

содержание

вперед >


3

III. Применение продуктов "НИИ ЛОП и НТ"
в лечебно-профилактическом питании
в кардиологии и нефрологии

  46. Эффективен ли "Нутрикон" при нарушениях сердечного ритма?
  47. В какой дозе и как рекомендуется применять "Нутрикон" у больных с заболеваниями сердечно-сосудистой системы, применяющих мочегонные?
  48. При применении "Нутрикона базового" повышается артериальное давление, при этом ранее эффективные препараты не помогают.
  49. Можно ли применять "Нутрикон" при хронической почечной недостаточности?

46. Эффективен ли "Нутрикон" при нарушениях сердечного ритма?

Имеется большое разнообразие нарушений сердечного ритма, каждое из которых зачастую требует подробного клинического обследования, а также комплексной лекарственной коррекции. "Нутрикон" же не является средством лечения аритмий. Однако можно использовать "Нутрикон" в случаях пароксизмальных (преходящих, приступообразных) аритмий, когда любая физическая нагрузка может спровоцировать "срыв" ритма. Другими словами, исключая процесс натуживания при акте дефекации мы, соответственно, исключаем одну из возможных причин пароксизмальных аритмий. Кроме того, эмпирически можно предположить, что, воздействуя на обмен веществ, "Нутрикон" может опосредованно улучшать состояние сердечной мышцы и тем самым помогать в лечении нарушений сердечного ритма. Особенно показаны в этих случаях "Нутрикон-фито" в дозе 20-30 г в сутки, "Нутрикон-селен" в дозе 15-20 г в сутки во время еды или фито-чай "Успокоительный".
Частой причиной развития сердечных аритмий является недостаток калия. Поэтому из продуктов "НИИ ЛОП и НТ" при аритмиях полезно употребление коктейлей "Энергия" и "Грация", в которых содержится много калия, так как этот микроэлемент необходим для обеспечения нормального функционирования проводящей системы сердца.

47. В какой дозе и как рекомендуется применять "Нутрикон" у больных с заболеваниями сердечно-сосудистой системы, применяющих мочегонные?

Применение продуктов серии "Нутрикон" при сердечно-сосудистых заболеваниях целесообразно, так как они оказывают положительное влияние на липидный обмен (снижают уровень холестерина, триглицеридов в крови, повышают уровень b-холестерина, являющегося самостоятельным противоатеросклеротическим фактором), но и способствуют регулярному и легкому (исключающему натуживание) очищению кишечника. Последний эффект немаловажен при таких заболеваниях, как стенокардия напряжения и гипертоническая болезнь, так как исключается физическое усилие во время акта дефекации, что уменьшает нагрузку на сердечнососудистую систему.
В случаях, когда больной с заболеваниями сердечно-сосудистой системы вынужден принимать мочегонные средства, дозы "Нутрикона" остаются прежними, а количество принимаемой жидкости уменьшается до 1-1,2 л в сутки, а в некоторых случаях и менее (при тяжелой степени сердечной и почечной недостаточности). Если при таком режиме водной нагрузки появляются запоры, то необходимо уменьшить дозу принимаемого "Нутрикона" или по согласованию с врачом увеличить количество употребляемой жидкости. Курсы применения "Нутрикона" не более 2 месяцев, в целом — 3-4 курса в год.
Нужно помнить, что "Нутрикон-фито", "Нутрикон-селен", "Нутрикон-хром" обладают мягким мочегонным эффектом за счет входящих в него трав, поэтому возможно снижение доз мочегонных лекарственных препаратов.
Если используются в качестве мочегонных средств гипотиазид или фуросемид, то целесообразно использовать коктейли "Энергия" или "Грация", так как они содержат в необходимом количестве калий, который выводится из организма при применении этих мочегонных лекарственных средств.

48. При применении "Нутрикона базового" повышается артериальное давление, при этом ранее эффективные препараты не помогают.

Скорее всего, Вы не учли, что "Нутрикон" нужно разделять с приемом лекарств с интервалом не менее 1,5-2 часов. Это необходимо, потому что "Нутрикон" — природный неспецифический энтеросорбент, его сорбционное действие может осуществляться также в отношении лекарственных средств, в результате чего гипотензивное действие их не проявляется.

49. Можно ли применять "Нутрикон" при хронической почечной недостаточности?

Многие из продуктов нашего предприятия не только не противопоказаны при хронической почечной недостаточности (ХПН), но и оказывают благоприятный эффект при данном заболевании. К ним относится, в первую очередь, "Пектолакт" и "Нутрикон базовый", "Нутрикон-фито", поскольку они обладают сорбционными, детоксицирующими свойствами. Работая как сорбенты, они способствуют выведению токсических продуктов белкового обмена, тем самым облегчая работу почек. Кроме того, "Пектолакт" и "Нутрикон" обладают бифидогенными свойствами — способствуют увеличению количества бифидобактерий. Известно, что для своего роста бифидобактерий, как любые живые микроорганизмы, используют азотистые соединения, т.е. продукты белкового обмена. Это способствует увеличению количества азота, выводимого через желудочно-кишечный тракт, что снижает проявления почечной недостаточности.
Кроме того, важным поддерживающим фактором при ХПН является регулярный стул, а так как продукты "Нутрикон" и "Пектолакт" улучшают моторно-эвакуаторную функцию кишечника, то они обеспечивают работу почек и снижают нагрузку на них. Большинство продуктов "Нутрикон" ("Нутрикон-селен", "Нутрикон-фито", "Нутрикон-плюс Е", "Нутрикон-грин") могут применяться у больных с ХПН I-II стадии.
Больным, которым проводится гемодиализ по поводу хронической почечной недостаточности, необходима предварительная консультация врача по поводу любых оздоровительных продуктов и БАД, которые они хотели бы принимать.
Что касается коктейлей "Энергия" и "Грация", то их применение у больных ХПН тяжелой степени должно быть согласовано с врачом-консультантом.

< назад


4

IV. Применение продуктов "НИИ ЛОП и НТ"
при аллергозах и в дерматологии.

  50. Эффективен ли "Нутрикон" при пиодермии?
  51. Какой из продуктов серии "Нутрикон" рекомендуется детям, страдающим аллергией?
  52. Может ли быть обострение нейродермита после нескольких дней приема "Нутрикона-грин"?
  53. В первые дни приема "Нутрикона-базового" возникла аллергическая реакция в виде крапивницы. Можно ли продолжать употребление продуктов серии "Нутрикон" в такой ситуации?
  54. Как можно помочь, применяя пищевые добавки, больным муковисцидозом?

50. Эффективен ли "Нутрикон" при пиодермии?

Пиодермия — это микробное поражение кожи с гнойничковыми проявлениями, поэтому в подавляющем большинстве случаев необходимо применение антибактериальных препаратов по рекомендации врача.
Применение "Нутрикона" в данном случае оправдано, так как продукт обладает детоксикационным эффектом за счет своих сорбционных свойств. В целом продукт оказывает опосредованное иммуностимулирующее действие. Кроме внутреннего приема, можно применять "Нутрикон" местно (аппликации на пораженные участки кожи), опять-таки используя его сорбционные, дезинфицирующие, противовоспалительные свойства за счет входящих в него трав. Нельзя забывать о том, что "Нутрикон" в данном случае не используется для монотерапии (как единственное средство лечения).
Начинать принимать "Нутрикон" следует по 15-25 г в сутки, разделив их на 3-4 приема, запивать 150 мл любой жидкости на 10 г продукта, затем — через 4-5 дней — увеличить дозу "Нутрикона" до 30-40 г в сутки. Суточное количество жидкости — до 2 л. Для местного применения необходимо небольшое количество "Нутрикона" разбавить теплой кипяченой водой до густой кашицы и аккуратно нанести на пораженные участки кожи на 1-1,5 часа, затем смыть теплой водой и обработать кремом с противовоспалительным эффектом. Внутреннее применение "Нутрикона" не должно совпадать по времени с приемом антибактериальных препаратов, поэтому рекомендуется принимать "Нутрикон" за 1 час до приема антибиотиков.
С этой целью можно применять любой продукт серии "Нутрикон", но предпочтительнее "Нутрикон-фито", "Нутрикон-селен".
Причиной пиодермии, среди прочих причин, может быть дисбактериоз, усугубляющийся при лечении антибиотиками. Поэтому при пиодермии необходимо проводить и коррекцию дисбактериоза. В комплексной программе коррекции следует использовать продукты серии "Нутрикон", "Пектолакт" по общепринятым схемам, коктейль "Грация", фито-чаи.

51. Какой из продуктов серии "Нутрикон" рекомендуется детям, страдающим аллергией?

Человеку, страдающему аллергозом, иногда трудно быть уверенным, что какой-то продукт питания, особенно новый и многокомпонентный, не вызовет аллергической реакции. Человек, страдающий аллергией, как правило, соблюдает осторожность при приеме тех или иных продуктов питания, лекарственных средств, трав и т.п. При аллергии рекомендуется употреблять продукты серии "Нутрикон" с минимальным количеством составляющих компонентов. К ним относятся "Нутрикон базовый" и "Нутрикон-плюс Е". Если же Вы твердо уверены, что Ваш ребенок хорошо переносит содержащиеся в продукте травы, то можно начать его применение с небольших доз (1/2 чайной ложки в сутки или 1 гранула на 1 кг веса ребенка), затем при отсутствии аллергической реакции увеличить до 10 г (2 чайные ложки в сутки). Детям старше 12 лет применяют взрослые дозировки.
При аллергии на травы лучше использовать "Пектолакт". Он так же, как и "Нутрикон", эффективен как энтеросорбент, очищающий организм, эффективен как пребиотик (средство, являющееся питательной средой и энергетическим субстратом для нормальной кишечной микрофлоры), а также является средством, облегчающим работу печени, что необходимо в комплексных мероприятиях при аллергозах. Вместе с тем "Пектолакт" содержит гипоаллергенные вещества (кроме аскорбиновой кислоты), и если имеется аллергия на лекарственные травы, входящие в состав "Нутриконов", то именно "Пектолакт" наилучшим образом подойдет для применения у больных аллергозами.

52. Может ли быть обострение нейродермита после нескольких дней приема "Нутрикона-грин"?

Нейродермит — тяжелое кожное заболевание, имеющее наследственную или приобретенную природу. Причинами нейродермита могут быть паразитозы, дисбактериоз, нарушение обмена веществ, родовая травма шейного отдела позвоночника и пр.
Применение "Нутрикона" при нейродермите настоятельно рекомендуется, так как зачастую обострения или возникновение заболевания являются следствием "зашлакованности" организма. За счет своего "очищающего" эффекта "Нутрикон" оказывает лечебное действие. Но нужно помнить, что "Нутрикон" не является лекарственным веществом, это своеобразный фитосбор. Общеизвестно, что фитотерапия является нетрадиционным лечением и, как и прочие нетрадиционные способы воздействия на организм (гомеопатическое лечение, иглорефлексотерапия и пр.), она сопровождается обострениями патологического процесса, которое стихает по мере продолжения лечения.
Также нельзя забывать о том, что существует индивидуальная непереносимость тех или иных компонентов продуктов серии "Нутрикон", поэтому если при продолжении применения "Нутрикона" явления обострения усиливаются, необходимо прекратить его прием. Перед началом применения "Нутрикона" нужно соблюдать осторожность в тех случаях, когда у больного изначально имеются аллергические реакции на травы или их пыльцу.
В данном конкретном случае применения "Нутрикона-грин" могла иметь место аллергическая реакция на йод или ламинарию. Если у больного ранее имелась аллергия на йодсодержащие препараты, то прием "Нутрикона-грин" необходимо прекратить и перейти на продукты: "Нутрикон базовый", "Нутрикон-фито", "Нутрикон-селен" по общепринятой схеме.

53. В первые дни приема "Нутрикона-базового" возникла аллергическая реакция в виде крапивницы. Можно ли продолжать употребление продуктов серии "Нутрикон" в такой ситуации?

Скорее всего, аллергическая реакция возникла на один из фито-компонентов "Нутрикона".
Если речь идет о человеке, страдающем аллергозом, то перед употреблением любого продукта необходимо оценить его состав и выявить имеющиеся аллергены, если они известны. Если же входящие в состав "Нутрикона" растения не содержат выявленные у этого человека аллергены и аллергическая реакция на них возникла впервые, то прием нужно прекратить.

54. Как можно помочь, применяя пищевые добавки, больным муковисцидозом?

Муковисцидоз — наследственное заболевание, характеризующееся резко повышенной вязкостью секрета слизеобразующих и потовых желез, нарушением регуляции транспорта хлоридов. Это приводит к значительным изменениям поджелудочной железы, печени, желчных протоков, желудка, тонкого и толстого кишечника, дыхательных путей. Нарушение вязкости слизи бронхиального дерева ведет к ухудшению очистительной и воздухопроводящей функции дыхательных путей. Все это способствует развитию инфекционных процессов в бронхолегочной системе, что требует постоянного применения антибактериальных средств, а это в свою очередь не только вызывает дисбактериоз, но и усиливает эндотоксикоз, увеличивает нарушение функциональной активности органов, ответственных за метаболизм и выведение антибиотиков (как правило, печени и почек). Применение продуктов серии "Нутрикон", особенно "Нутрикона базового", "Нутрикона-голд", "Нутрикона-фито", "Нутрикона-селен", "Пектолакта", поддержит нормальную кишечную микрофлору, снизит степень эндотоксикоза, повысит иммунитет. При помощи коктейлей "Энергия" и "Грация" организм получит дефицитарные факторы питания и вместе с чаем "Тонизирующий" также усилит иммунную защиту, улучшит обменные процессы.

< назад


5

V. Общие вопросы

  55. С какого возраста применяют "Нутрикон" у детей?
  56. Можно ли применять "Нутрикон" во время беременности? Какой из продуктов вашего предприятия в этой ситуации предпочтителен?
  57. Есть ли какие-то особенности применения "Нутрикона" у пожилых людей?
  58. Можно ли употреблять "Нутрикон" постоянно? Не привыкнет ли к нему кишечник и не перестанет ли самостоятельно работать?
  59. По какому принципу подобраны травы, входящие в состав "Нутрикона"?
  60. В каких условиях лучше хранить "Нутрикон" ?
  61. Где и как выращивается растительное сырье для производства продуктов серии "Нутрикон"? Есть ли гарантии их экологической чистоты?
  62. Можно ли сочетать прием "Нутрикона" с "Литовитом"?
  63. Чем отличаются продукты серии "Нутрикон" от продуктов, содержащих отруби?
  64. Как сочетать "Нутрикон" с лекарственными препаратами?
  65. Существуют ли аналоги "Нутрикона" за рубежом и в России?
  66. Каких изменений ждать при приеме "Нутрикона" в первые недели?
  67. Можно ли применять "Нутрикон" вместе с чаем "Ласточка" для ускорения процессов очищения и похудения?
  68. Как термообработка влияет на качество продуктов?
  69. С какого возраста можно применять продукты вашего предприятия?
  70. Почему продукция фирмы не продается через аптечную сеть?
  71. Заменяет ли употребление "Нутрикона" поливитаминные препараты?
  72. По какому принципу подбираются лекарственные травы в фито-чаях, учитывается ли возможный антагонизм или синергизм?
  73. Можно ли принимать фито-чаи постоянно?
  74. Не приводят ли осмотические свойства "Нутрикона" к обезвоживанию организма?
  75. Можно ли "Нутрикон" молоть на кофемолке?
  76. Используется ли трансгенная соя в производстве коктейлей?
  77. Чем отличается "Нутрикон-селен" от "Неоселена"?
  78. Можно ли с помощью продукции предприятия прибавить в весе?
  79. Каков курс приема "Пектолакта"?
  80. Как подбирать необходимый продукт серии "Нутрикон"? Можно ли прием "Нутриконов" чередовать или смешивать?
  81. Как принимать продукты вашего производства с целью профилактики, когда нет выраженных отклонений в здоровье?
  82. Какой из продуктов серии "Нутрикон" лучше подходит спортсменам?
  83. Если нечем жевать "Нутрикон", то как его употреблять в пищу?
  84. Усиливают ли лактацию продукты серии "Нутрикон"?
  85. Эффективны ли ваши продукты в раннем послеоперационном периоде?
  86. В чем преимущества соевых коктейлей "Грация", "Энергия", в отличие от коктейля "Дисоя"?
  87. Иногда "Пектолакт" представляет собой не сухую смесь, а пастилку. Можно ли его употреблять и не теряет ли он в таком виде своих свойств?
  88. Есть ли телефон, по которому можно получить конфиденциальные консультации?

55. С какого возраста применяют "Нутрикон" у детей?

Продукты серии "Нутрикон" можно назначать детям с одного-полутора лет. При этом гранулы "Нутрикона" нужно предварительно размачивать в небольшом количестве теплой жидкости (воды, молока, сока), чтобы ребенок случайно не подавился или не вдохнул их в дыхательные пути, и добавлять в различные блюда: пюре, кашу, суп. Детям рекомендуются продукты "Нутрикон базовый", "Нутрикон-плюс Е", "Нутрикон-грин" в дозе 0,2-0,25 г (1 гранула) на килограмм веса ребенка.

56. Можно ли применять "Нутрикон" во время беременности? Какой из продуктов вашего предприятия в этой ситуации предпочтителен?

При беременности повышается потребность организма матери в поступлении необходимых макро-и микронутриентов. Хорошо известно, что во время беременности за счет гиподинамии, сдавления кишечника матери растущим плодом, работа кишечника может ухудшаться и сопровождаться запорами, повышением внутрибрюшного давления, а также усилением давления на тазовую диафрагму и, соответственно, риском развития геморроя. Пищевые волокна выполняют важную роль в функционировании кишечника, желчного пузыря. Применение продуктов серии "Нутрикон" у беременных женщин улучшает работу кишечника, является средством профилактики геморроя, дисбактериоза, желчнокаменной болезни у матери, что обеспечивает профилактику дисбактериоза, а в дальнейшем — и аллергозов у ребенка. С учетом железодефицитных состояний и анемий у беременных показано применение "Нутрикона-плюс Е".
Беременным и планирующим беременность женщинам рекомендуется прием "Нутрикона базового", "Нутрикона-плюс Е", "Нутрикона-фито", "Нутрикона-грин" (назначение и дозировку последнего лучше согласовать с врачом).
Кроме "Нутриконов", рекомендуется принимать "Пектолакт" как средство очищения кишечника и эффективное бифидогенное средство, фито-чаи и коктейли "Энергия", "Грация". Коктейли рекомендуется принимать в дополнение к основному рациону питания. При избыточном же весе рекомендуется заменять один прием пищи на прием "Нутрикона" и коктейля "Грация" в разовых дозах. Это не только позволит восполнить недостаток белка, витаминов, микроэлементов, нормализовать стул, поддержать баланс нормальной микрофлоры кишечника, но и позволит избежать появления избыточной массы тела.

57. Есть ли какие-то особенности применения "Нутрикона" у пожилых людей?

В силу того, что в пожилом возрасте человек, как правило, уже имеет ряд хронических заболеваний, подчас тяжелых, то, разумеется, существуют некоторые особенности применения "Нутрикона". Людям после 65 лет продукты серии "Нутрикон" назначают с меньших, чем обычно, доз. Например, в течение первых трех-семи дней доза должна быть вполовину меньше. По мере привыкания организма пожилого человека дозу можно увеличить до обычной, т.е. до 20-30 г в сутки, а по необходимости — и больше. Если пожилой человек страдает запором и пользуется слабительными, не следует рекомендовать сразу отказываться от них. Дозировку слабительных лекарственных средств нужно уменьшать постепенно, на фоне постоянного приема "Нутрикона". Советуем быть осторожными в назначении "Нутрикона" при трудно поддающихся и быстро развившихся запорах. В данной ситуации необходима консультация врача и обследование состояния кишечника. Предпочтительнее с целью улучшения работы кишечника применять "Пектолакт" в дозе 1-2 пакетика в сутки.
В случаях, когда имеющиеся хронические заболевания сопровождаются отеками, режим приема жидкости в сутки уменьшается вдвое. Если в норме суточное количество жидкости на фоне приема "Нутрикона" должно составлять не менее 1,8-2 л, то, соответственно, у пожилых людей она будет равна 1 л (в случаях тяжелой хронической сердечной или почечной недостаточности). В каждом подобном случае необходимо подбирать дозу "Нутрикона" и водный режим, консультируясь с врачом.
С целью борьбы с ожирением у пожилых необходима схема медленного, постепенного снижения веса, так как при быстрой схеме можно вызвать дополнительный стресс в организме пожилого человека и усугубить уже имеющееся нарушение обмена веществ, привести к обострению хронических заболеваний, к срыву компенсаторных, адаптивных реакций.
Кроме того, нельзя забывать, что возраст старше 70 лет (согласно геронтологическим требованиям) требует использования уменьшенных доз как лекарственных средств, так и биологически активных добавок (примерно в 1,5-2 раза). Это обязательно касается и применения белково-витаминных коктейлей "Энергия" и "Грация", чтобы избежать избыточного поступления белка в условиях значительного снижения функции печени и почек, а также не допустить передозировки витаминов.

58. Можно ли употреблять "Нутрикон" постоянно? Не привыкнет ли к нему кишечник и не перестанет ли самостоятельно работать?

"Нутрикон" не является химическим веществом или лекарственным средством. Это натуральный продукт питания, доставляющий в наш организм недостающие для пищеварения растительные волокна, необходимые людям, рацион которых ими обеднен: жителям Крайнего Севера, Сибири и Дальнего Востока, а также лицам, проживающим и работающим в условиях неблагоприятной экологической обстановки. Привыкания к продуктам серии "Нутрикон" не возникает, ведь они содержат в себе важнейшие пищевые вещества: растительные волокна, витамины, аминокислоты, микроэлементы — то, что необходимо организму человека каждый день для нормальной жизнедеятельности. Исключение составляет продукт "Нутрикон-голд", он содержит золотой корень, обладающий тонизирующими свойствами и при длительном применении способный вызвать появление бессонницы, повышение артериального давления. Также не рекомендуется длительный прием "Нутрикона-хром", "Нутрикона-селен" (особенно в Тувинском регионе, где обнаружены токсичные концентрации селена в почвах) из-за вероятности развития передозировки содержащихся в них микроэлементов. Желательно при длительном употреблении чередовать продукты серии "Нутрикон", принимая каждый из них по 1-2 месяца.
Теперь — о вопросе "Не перестанет ли кишечник самостоятельно работать?". Дело в том, что пищевые волокна, содержащиеся в "Нутриконе", являются естественным регулятором моторики желудочно-кишечного тракта, и работа кишечника в условиях присутствия пищевых волокон является физиологической нормой (более подробное описание механизма действия дано в книге ""Нутрикон" и его роль в поддержании здоровья человека"). Таким образом, длительное употребление продуктов серии "Нутрикон", не оказывая искусственного воздействия на стенки кишечника, нормализует его моторику.

59. По какому принципу подобраны травы, входящие в состав "Нутрикона"?

Травы, входящие в состав продуктов серии "Нутрикон", подобраны по принципу синергизма (совместимости и взаимного усиления действия). При составлении рецептуры продуктов учитывался многовековой опыт народной медицины.

60. В каких условиях лучше хранить "Нутрикон" ?

Продукты серии "Нутрикон" нужно хранить в сухом прохладном месте (но не в холодильнике). Поскольку эти продукты обладают высокими сорбционными свойствами, старайтесь тщательно закрывать емкость с продуктом, лучше поместить его в фарфоровую или стеклянную банку с притертой крышкой.

61. Где и как выращивается растительное сырье для производства продуктов серии "Нутрикон"? Есть ли гарантии их экологической чистоты?

Для производства продуктов серии "Нутрикон" используется экологически чистое сырье, что подтверждается сертификатами качества не только растительного сырья, но и самих продуктов. Многократные пробы каждой партии продуктов серии "Нутрикон", выполняемые службами санитарно-эпидемиологического надзора Новосибирской области, подтверждают этот факт. Кроме того, биологически активные добавки к пище "Нутрикон" имеют экспертное заключение Головного испытательного центра пищевой продукции при Институте питания РАМН. Проведены исследования состава продуктов "Нутрикон" на содержание основных действующих компонентов и солей в НИИ Биофизики (г.Красноярск), НИИ Цитологии и Генетики СО РАН (г.Новосибирск).
Растительное сырье для производства "Нутрикона" выращивается в экологически чистых районах Алтая, спирулина поставляется из США и сопровождается сертификатами качества. Ламинария доставляется с Дальнего Востока, поставки также сопровождаются сертификатами качества.

62. Можно ли сочетать прием "Нутрикона" с "Литовитом"?

Если оба продукта серии "Нутрикон" и "Литовит" обладают однонаправленным действием, то сочетание их применения является нецелесообразным. Имеет смысл сочетать эти продукты в случае необходимости достижения более широкого эффекта (с учетом дополнительных составляющих компонентов в продуктах обеих серий). Но при этом нужно помнить, что количество поступающих пищевых волокон увеличится и, в зависимости от индивидуальных свойств организма потребителя, это может потребовать перерасчета доз, а также необходимо учитывать возможность несовместимости компонентов продуктов обеих серий. Поэтому в каждом конкретном случае этот вопрос лучше решать индивидуально.
Можно чередовать прием продуктов серии "Нутрикон" и серии "Литовит". Если же Вы предпочитаете сочетать оба продукта, то необходимо разносить по времени их прием, например, один продукт принимать утром, в обед, другой — вечером.

63. Чем отличаются продукты серии "Нутрикон" от продуктов, содержащих отруби?

Продукция серии "Нутрикон" принципиально отличается от названной продукции тем, что в процессе производства продукции серии "Нутрикон" используются диетические отруби тонкого помола, при этом размер частиц составляет 30-100 мкм. Такое измельчение значительно повышает сорбционную активность пищевых волокон зерновой оболочки и улучшает доступность для усвоения содержащихся в них микро- и макроэлементов (кальций, цинк, калий, фосфор, магний и т.д.), делает их доступными для переваривания кишечной микрофлорой. Кроме того, отруби, получаемые при мукомольном производстве, могут быть заражены мучным клещом, способным вызывать заболевания желчевыводящих путей и аллергические реакции. Поэтому их нужно прокаливать перед употреблением. Специальная технологическая обработка "Нутрикона" полностью исключает такую вероятность.
Готовая форма продукта подвергается деликатному просушиванию при температуре 58-60°, что позволяет сохранить ценные природные свойства содержащихся в нем органических соединений.
Важным отличием "Нутрикона" является его форма выпуска — гранулы, что удобно в применении (в отличие от порошка, не приемлемого для применения во многих случаях, или таблеток, содержащих не всегда нужные и полезные связующие вещества для удержания формы) и в хранении.
Принципиальным отличием продуктов серии "Нутрикон" является то, что в их состав входят также лекарственные травы, обладающие многофакторным действием и взаимно дополняющие друг друга. В состав этих продуктов входят также заданные дозы некоторых эссенциальных микроэлементов (йода, селена, хрома).

64. Как сочетать "Нутрикон" с лекарственными препаратами?

Сочетать применение "Нутрикона" с лекарственными препаратами можно, но обязателен перерыв во времени между их приемом. Как правило, "Нутрикон" принимают до или после приема лекарственного препарата, с перерывом в 1-2 часа.
Каждый конкретный случай рекомендуется обсудить с лечащим врачом или врачом-консультантом Компании.

65. Существуют ли аналоги "Нутрикона" за рубежом и в России?

Поскольку проблемой дефицита пищевых волокон уже несколько десятилетий занимаются в высокоразвитых странах Европы, Америки, России, то естественно, что во многих странах производятся продукты с высоким содержанием пищевых волокон. Для их изготовления, как правило, используются местные источники растительного сырья: цитрусовый пектин, плоды рожкового дерева, зерновые отруби, семена подорожника большого и т.п. К ним относятся, например: LiFiber, Fiber Cleans, Feeling Good, Фибромед, Мукофальк, "Зеленое волшебство", Медетопект, Агиолакс и др.

66. Каких изменений ждать при приеме "Нутрикона" в первые недели?

По данным многолетнего использования "Нутрикона" и клиническим наблюдениям, приблизительно 40% людей чувствует изменения в организме в течение первой недели применения. Один из первых эффектов — это послабляющий, особенно ощутимый при запорах, после чего происходит нормализация стула, с частотой опорожнения кишечника 1-2 раза в сутки. Иногда (приблизительно в 20-30% случаев) появляется чувство вздутия живота, усиленное газообразование, проходящее по мере привыкания к продукту.

67. Можно ли применять "Нутрикон" вместе с чаем "Ласточка" для ускорения процессов очищения и похудения?

Можно, если в этом есть необходимость. Все же, если не достигается должного слабительного эффекта от применения "Нутрикона", было бы разумнее попробовать сочетать "Нутрикон" с "Пектолактом", в составе которого имеется сразу два вещества со слабительными свойствами — лактулоза и пектин. Принимать "Пектолакт" в этом случае нужно по 1-2 пакетика в сутки.

68. Как термообработка влияет на качество продуктов?

Является общеизвестным тот факт, что при температуре выше 58°С происходит денатурация (разрушение) большинства органических, природных соединений. Поэтому продукты здорового питания, биологически активные добавки, которые в процессе производства и приготовления не подвергаются высокой термической обработке, считаются полноценными и натуральными по своему составу и свойствам.

69. С какого возраста можно применять продукты вашего предприятия?

Отвечая на этот вопрос, сразу определимся с тем, что как в случае с лекарственными препаратами, так и в случае с большинством биологически активных добавок и даже продуктов питания для каждого возраста имеется специальный перерасчет доз. Для детей от 1 года до 3 лет — 1/4 взрослой дозы, от 3 до 6 лет — 1/3, от 6 до 12 лет — 1/2, от 12 лет и старше — взрослые дозировки, а в возрасте от 65 лет и старше — 1/2 взрослой дозы. "Нутрикон" рекомендуется детям с 2-летнего возраста в дозе 1 гранула (около 0,2 г) на 1 кг массы тела. Целесообразно добавлять его в кисель, бульон, йогурты.
С первых дней жизни можно принимать "Пектолакт" и коктейль "Энергия". Доза этих продуктов для детей первого года жизни рассчитывается на 1 кг массы тела.

70. Почему продукция фирмы не продается через аптечную сеть?

"НИИ ЛОП и НТ" производит свою продукцию эксклюзивно для Компании "АРГО", поэтому через аптечную сеть продажа не производится.

71. Заменяет ли употребление "Нутрикона" поливитаминные препараты?

Биологически активная добавка "Нутрикон" — абсолютно натуральный продукт, в нем содержатся только те витамины и микроэлементы, которые входят в состав отрубей и лекарственных трав. Это р-каротин, витамины группы В, С, Е, микроэлементы и минеральные вещества — калий, кальций, кремний, железо, марганец, цинк, алюминий, медь. Восполнение этих микронутриентов составляет от 2 до 40% суточной потребности. Поэтому, когда имеется необходимость в восполнении дефицита микронутриентов, можно применять "Нутрикон" совместно с коктейлями "Энергия" или "Грация". В них содержится от 30 до 85% суточной потребности практически всего спектра витаминов, а также микроэлементов.

72. По какому принципу подбираются лекарственные травы в фито-чаях, учитывается ли возможный антагонизм или синергизм?

Рецептура фито-чаев создавалась с учетом многовековых традиций использования лекарственных трав и старинных рецептов. При составлении фитокомпозиции каждого чая учитывались многочисленные эффекты каждого растения и соответственно этому рассчитывались их дозы, чтобы не вызвать чрезмерные или взаимоисключающие эффекты.

73. Можно ли принимать фито-чаи постоянно?

Для длительного применения подходит фито-чай "Оздоровительный".
Применять фито-чай "Успокоительный" также можно длительное время, предпочтительнее в вечерние часы, а также в течение дня при неврозах. Противопоказанием для постоянного применения этого фито-чая несколько раз в день является профессиональная деятельность, требующая повышенного внимания (водители, диспетчеры и т.д.).
Фито-чай "Тонизирующий" рекомендуется принимать только по утрам или в обед. Постоянный его прием может быть рекомендован людям, не имеющим сердечно-сосудистых заболеваний, в периоды, когда требуется повышенное внимание, увеличение выносливости, а также при астенических состояниях, после перенесенных инфекционных заболеваний.

74. Не приводят ли осмотические свойства "Нутрикона" к обезвоживанию организма?

Нет, поскольку пищевые волокна впитывают жидкость из пищи, которую съедает человек вместе с приемом "Нутрикона", и из просвета кишечника (так называемую внутрипросветную жидкость), что не является гемодинамически значимой потерей, т.е. существенно не отражается на объеме циркулирующей крови. Пищевые волокна лишь высушивают каловые массы, если Вы не принимаете достаточного количества жидкости, согласно требованиям инструкции, что может приводить к запорам вместо желаемого послабляющего эффекта.

75. Можно ли "Нутрикон" молоть на кофемолке?

Да, можно, если в этом есть необходимость, например, для детей и людей, имеющих трудности с жеванием. Но все же размалывать "Нутрикон" нежелательно. Во-первых, в производстве "Нутриконов" применяется деликатный размол специально с целью максимального сохранения природных структуры и свойств органических соединений, входящих в состав отрубей и лекарственных растений. Любое механическое воздействие может привести к снижению биологической ценности "Нутриконов".
Во-вторых, разжевывание "Нутрикона" — весьма полезный процесс, ведь массирование десен, противовоспалительный и сорбционный эффекты лекарственных трав и отрубей являются профилактическим фактором развития пародонтоза и образования зубных камней, а также снижают вероятность их прогрессирования.

76. Используется ли трансгенная соя в производстве коктейлей?

Трансгенная соя для производства изолятов соевых белков не используется, что подтверждает компания-производитель соевых изолятов Protein Technologies International.

77. Чем отличается "Нутрикон-селен" от "Неоселена"?

"Неоселен" содержит неорганическую форму селена. В отличие от него "Нутрикон-селен" содержит биоорганическую форму селена в составе спирулины. Это достигается благодаря использованию современных технологий выращивания спирулины, когда в процессе своего роста в среде, обогащенной неорганической солью этого микроэлемента (селенита или селената натрия), она встраивает микроэлемент селен в свою структуру. Селен соединяется с аминокислотами метионином и цистеином и вследствие этого образуется его органическая биодоступная форма, что повышает усвояемость этого микроэлемента организмом человека.

78. Можно ли с помощью продукции предприятия прибавить в весе?

Увеличить массу тела можно несколькими способами.
1. Применение "Нутрикона-плюс Е" в течение 2 месяцев по 1 ч.л. 3 раза в день вместе с пищей (без снижения ее калорийности) может способствовать медленному увеличению массы тела, и человек может поправиться.
2. Применение коктейля "Энергия" в дополнение к основному рациону питания дважды в день даст более быстрые результаты.
3. Наиболее эффективно применение "Нутрикона-голд" совместно с коктейлем "Энергия" в разовых дозах 2 раза в день в дополнение к основному рациону питания.

79. Каков курс приема "Пектолакта"?

"Пектолакт" можно применять постоянно, по 1-2 пакетика в день. Продукт не содержит веществ, которые могут быть передозированы при условии применения согласно инструкции.

80. Как подбирать необходимый продукт серии "Нутрикон"? Можно ли прием "Нутриконов" чередовать или смешивать?

Продукт серии "Нутрикон" подбирается индивидуально, в зависимости от имеющихся проблем со здоровьем.
Если заболеваний много и "точки приложения" есть для нескольких продуктов серии, то можно их чередовать, принимая курсами по 1-2 месяца каждый продукт, можно смешивать, но рассчитать общую дозу пищевых волокон и микроэлементов, чтобы они не превышали необходимую суточную потребность в них.

81. Как принимать продукты вашего производства с целью профилактики, когда нет выраженных отклонений в здоровье?

Если нет существенных отклонений в здоровье — это прекрасно. Но не забывайте, что отсутствие заболеваний зависит не только от наследственности, но и от того, насколько качественно мы занимаемся профилактикой многих из них, в каких экологических условиях живем, как питаемся и т.д.
Продукты серии "Нутрикон", "Пектолакт" обеспечивают поступление в организм необходимого количества пищевых волокон — как растворимых, так и нерастворимых; они улучшают работу кишечника, способствуют очищению организма, поддерживают кишечную микрофлору. Фито-чаи положительно влияют на углеводный, жировой обмен; поддерживают эндокринную, иммунную системы, оказывают комплексный оздоровительный эффект на организм. Коктейли, представляющие собой витаминно-минеральный комплекс и поставляющие в организм легкоусвояемый сбалансированный растительный белок, витамины, микроэлементы, обеспечивают профилактику многих патологических состояний и заболеваний.
Прием продуктов осуществляется согласно инструкциям, курсами по 1-2 месяца для "Нутриконов", фито-чаев, коктейлей и по 10 дней каждого месяца — для "Пектолакта".

82. Какой из продуктов серии "Нутрикон" лучше подходит спортсменам?

Для спортсменов: "Нутрикон-голд", обладающий тонизирующим эффектом, улучшающий выносливость; "Нутрикон-плюс Е", содержащий легкодоступный сбалансированный белок спирулины и способствующий формированию мышечной массы в условиях тренировок.
Для людей, занимающихся бодибилдингом, корректирующих свою фигуру нагрузочными тренировками: коктейли "Энергия" и "Грация" дополнительно к основному рациону питания. Эти коктейли содержат большее количество легкоусвояемого белка и витаминно-минеральный комплекс, что также способствует формированию мышечной массы, улучшает обмен веществ и выносливость.

83. Если нечем жевать "Нутрикон", то как его употреблять в пищу?

Если есть проблемы с зубами, то "Нутрикон" рекомендуется размачивать перед употреблением в любой жидкости и применять в виде кашицы.

84. Усиливают ли лактацию продукты серии "Нутрикон"?

Согласно имеющимся данным, пищевые волокна способны усиливать образование и выделение молока. Поэтому "Нутриконы", содержащие пищевые волокна, могут способствовать увеличению лактации.

85. Эффективны ли ваши продукты в раннем послеоперационном периоде?

По согласованию с лечащим врачом в раннем послеоперационном периоде можно применять коктейль "Энергия" или "Грация", в том числе у больных, оперированных на органах желудочно-кишечного тракта.
Кроме того, рекомендуется употреблять "Пектолакт" — по 1-2 пакетику в день.

86. В чем преимущества соевых коктейлей "Грация", "Энергия, в отличие от коктейля "Дисоя"?

Коктейль "Дисоя" так же, как и наши коктейли, содержит изоляты соевых белков. Но имеются следующие важные отличительные особенности коктейлей "Энергия" и "Грация":

  • наши коктейли не содержат сахарозы, в их составе имеются только легкоусвояемые углеводы, что делает возможным их прием больными сахарным диабетом и людьми с нарушенной толерантностью к глюкозе;
  • наши коктейли имеют меньшую калорийность из-за отсутствия сахарозы;
  • в состав наших коктейлей дополнительно к имеющемуся микроэлементному спектру введен витаминный комплекс, что увеличивает питательную ценность коктейлей.

87. Иногда "Пектолакт" представляет собой не сухую смесь, а пастилку. Можно ли его употреблять и не теряет ли он в таком виде своих свойств?

"Пектолакт" гигроскопичен за счет входящей в его состав лактулозы. Даже в защищенных условиях при хранении во влажном состоянии он способен связывать влагу. Это абсолютно не отражается на свойствах продукта, применяется он в тех же дозах. Напиток приготовляется тем же способом: пастилку помещают в чашку и заливают теплой водой, и после набухания в течение 2-3 минут содержимое чашки перемешивают: напиток готов.

88. Есть ли телефон, по которому можно получить конфиденциальные консультации?

Вы можете получить индивидуальную консультацию по телефону, а также по электронному адресу, указанному на коробочках наших продуктов.
Тел. 8-(3832)-36-01-94, e-mail: ilop@rpo.ru, страничка в Интернете — www.rpo.ru/ilop

Желаем здоровья и успехов!

< назад


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. "Ветка", ул. Советская – 27, завод "Электромагнит" | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Продукция предприятия
"НИИ лечебно-оздоровительного питания и новых технологий"
в вопросах и ответах

Дорогие друзья, консультанты и потребители нашей продукции! Представляем Вам новое издание сборника "Продукция "НИИ ЛОП и HT" в вопросах и ответах", дополненное и доработанное. Данное издание является продолжением уже знакомой и полюбившейся Вам брошюры "Нутрикон" в вопросах и ответах. В книгу вошли ответы на новые вопросы, задаваемые Вами в письмах и на конференциях, с учетом накопленного опыта применения всей нашей продукции.

Надеемся, что это облегчит Вашу работу, расширит знания, поможет более грамотно применять нашу продукцию, обеспечит Вам дальнейший успех и процветание.

С уважением, коллектив предприятия
"НИИ лечебно-оздоровительного питания
и новых технологий".

Содержание:

I. Применение продукции "НИИ ЛОП и НТ" в лечебно-профилактическом питании при заболеваниях желудочно-кишечного тракта

II. Применение продуктов "НИИ ЛОП и НТ" в лечебно-профилактическом питании при заболеваниях щитовидной железы, других эндокринных заболеваниях и ожирении

III. Применение продуктов "НИИ ЛОП и НТ" в лечебно-профилактическом питании в кардиологии и нефрологии

IV. Применение продуктов "НИИ ЛОП и НТ" при аллергозах и в дерматологии.

V. Общие вопросы

VI. Где купить продукцию "НИИ ЛОП и НТ"


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...

< назад


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО