Библиотечка Консультанта АРГО

СОДЕРЖАНИЕ

Введение
Краткое содержание книги, или СЕМЬ важнейших достоинств аппарата ультразвуковой терапии "Ретон"

Глава 1.
История создания аппарата ультразвуковой физиотерапии и лекарственного фонофореза АУТн-01 "Ретон"

Глава 2.
Кое-что об ультразвуке

Глава 3.
Как действует ультразвук на все живое?

Глава 4.
О силе слабых воздействий, или - что такое биорезонансная физиотерапия?

Глава 5.
Параметрическая накачка биологических объектов - физиотерапия XXI века

Глава 6.
Физическое тело человека и аппарат "Ретон"
6.1. Физическое тело человека: области, сегменты и зоны
6.2. Знакомьтесь: аппарат "Ретон"

Глава 7.
Что и как можно лечить аппаратом "Ретон"?
7.1. Заболевания нервной системы
7.1.1. Остеохондроз поясничного отдела позвоночника (люмбалгия, ишиалгия, поясничная радикулопатия)
7.1.2. Остеохондроз шейного отдела позвоночника (плече-лопаточный периартрит, эпикондилит, синдром "плечо-кисть")
7.1.3. Остеохондроз грудного отдела позвоночника
7.1.4. Спинальный арахноидит
7.1.5. Миелопатия
7.1.6. Миопатия
7.1.7. Миастения
7.1.8. Невралгия межреберных нервов
7.1.9. Состояние после удаления грыжи диска поясничного отдела позвоночника
7.1.10. Травмы периферических нервов
7.1.11. Каузалгия
7.1.12. Болезнь Рейно
7.1.14. Фантомные боли
7.1.15. Неврит лицевого нерва
7.1.16. Невралгия тройничного нерва
7.1.17. Рассеянный склероз

7.2. Заболевания органов дыхания
7.2.1. Астма бронхиальная
7.2.2. Хронический бронхит и хроническая пневмония
7.2.3. Силикоз
7.2.4. Туберкулез легких
7.2.5. Сухой плеврит
7.2.6. Экссудативный плеврит

7.3. Заболевания желудочно-кишечного тракта
7.3.1. Язвенная болезнь желудка и двенадцатиперстной кишки
7.3.2. Хронический гастрит с повышенной секрецией, гастродуоденит
7.3.3. Дискинезия желчных путей, хронический гепатит, хронический холецистит
7.3.4. Панкреатит
7.3.5. Хронический колит
7.3.6. Состояние после операций на желчном пузыре и желчных путях

7.4. Заболевания опорно-двигательного аппарата
7.4.1. Бурсит
7.4.2. Контрактура суставов
7.4.3. Контрактура Дюпюитрена
7.4.4. Периартрит
7.4.5. Артрит
7.4.6. Спондилоартрит анкилозирующий (болезнь Бехтерева-Мари)
7.4.7. Спондилоостеохондроз при сколиозе
7.4.8. Деформирующий артроз
7.4.9. Пяточная шпора
7.4.10. Периостит
7.4.11. Переломы костей
7.4.12. Ушибы, растяжения и разрывы сумочно-связочно-мышечного аппарата
7.4.13. Врожденный вывих бедра

7.5. Состояния после операций и травм
7.5.1. Послеоперационные парезы кишечника
7.5.2. Аутотрансплантация кожи
7.5.3. Отморожения
7.5.4. ЯЗВЫ
7.5.5. Ранение мягких тканей (раны с Рубцовыми краями)

7.6. Заболевания сердечно-сосудистой системы

7.7. Заболевания почек и мочеполовой системы
7.7.1. Хронический пиелонефрит и гломерулонефрит
7.7.2. Хронический цистит
7.7.3. Мочекаменная болезнь
7.7.4. Энурез
7.7.5. Простатит

7.8. Заболевания ЛОР-органов
7.8.1. Хронический тонзиллит
7.8.2. Острый ринит (насморк)
7.8.3. Хронический вазомоторный ринит (насморк)
7.8.4. Хронический фарингит
7.8.5. Хронический гайморит

7.9. Стоматологические заболевания
7.9.1. Глоссалгия
7.9.2. Пародонтоз

7.10. Заболевания кожи
7.10.1. Хроническая рецидивирующая крапивница
7.10.2. Зудящие дерматиты (нейродермит, экзема, красный плоский лишай, локализованный зуд кожи)
7.10.3. Склеродермия
7.10.4. Келоид
7.10.5. Гидраденит
7.10.6. Герпес
7.10.7. Эритема узловатая
7.10.8. Псориаз (чешуйчатый лишай)

Глава 8
Поля и зоны для воздействия аппаратом "Ретон" при лечении различных заболеваний

Литература

Приложение 1
Лекарственные вещества и контактные среды, наиболее часто применяемые для ультрафонофореза

Приложение 2
Нормы лабораторных показателей периферической крови для взрослого человека

Приложение 3
Нормы лабораторных показателей биохимических исследований.

Приложение 4
Нормы лабораторных показателей исследования мочи

Приложение 5
Ультразвуковая диагностика органов брюшной полости

Приложение 6
Частота пульса и артериальное давление

Приложение 7
Методика приема минеральных питьевых вод

Приложение 8
Словарь медицинских терминов

Где купить аппарат "Ретон"?

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Введение
Краткое содержание книги,
или СЕМЬ важнейших достоинств
аппарата ультразвуковой терапии "Ретон"

Фактически нет никакой материи вообще.
Все и каждое образовано из колебаний.
Макс Планк

На свете многое есть, друг Горацио,
что не подвластно нашим мудрецам.
Уильям Шекспир, "Гамлет"

Ультразвуковая терапия аппаратом "Ретон" обусловлена совместным действием ряда факторов: механических упругих колебаний ткани, с использованием впервые в мире эффекта параметрической накачки, биорезонансных и физико-химических эффектов, а также некоторого количества тепла, выделяющегося при поглощении в ткани ультразвуковой энергии. Ультразвук аппарата "Ретон" является своеобразным катализатором, ускоряющим установление равновесного, с физиологической точки зрения, состояния организма, т.е. здорового состояния. Другими словами, воздействие на здоровые ткани ультразвуковыми колебаниями аппарата "Ретон" не приводит к сколько-нибудь заметному изменению в обмене веществ, т.е. аппарат "Ретон" оказывает влияние на пораженные патологическим процессом, а не на здоровые ткани, и не способен нанести им вред при соблюдении требований инструкции по эксплуатации.
Первое важное достоинство аппарата "РЕТОН" - избирательное воздействие на патологически измененные ткани и органы человека.

Ультразвуковые колебания, создаваемые аппаратом "Ретон", являются упругими микроколебаниями, интенсивность которых выбрана таким образом, что колебания частиц биологической среды проводят своеобразный микромассаж тканевых элементов, способствующий лучшему обмену веществ. Такое воздействие на организм человека улучшает снабжение тканей кровью и лимфой. Причем, создаваемые аппаратом "Ретон" микроколебания частиц биологической среды не являются чуждыми для организма человека.
Действительно, большинство сосудов кровеносной системы, в частности, артерии и артериолы, капилляры, венулы и малые вены постоянно находятся в состоянии упругих колебаний, в результате чего их внутренний диаметр изменяется в десятки раз. Волнообразные сокращения стенок сосудов снижают сосудистое сопротивление, превращая их в так называемое "периферическое сердце". Механизм работы "периферического сердца" был блестяще доказан рядом российских исследователей, в том числе профессором Томского медицинского университета И.В.Запускаловым. Немаловажную роль в усилении кровотока при воздействии аппаратом "Ретон" играет ультразвуковой капиллярный эффект, открытый академиком Е.Г.Коноваловым еще в 1973г., благодаря которому мелкие сосуды и капилляры работают как своеобразный ультразвуковой насос, улучшая снабжение тканей кровью и лимфой.
Следует добавить, что ультразвуковые колебания присущи не только сосудистой системе, но и вообще любой живой ткани, и это экспериментально доказано работами доктора физико-математических наук, сотрудника НИЦ биомедицинской радиоэлектроники ИРЭ РАН В.И.Пасечника, который использовал в биологических объектах их собственные ультразвуковые колебания для разработки диагностических аппаратов.
Второе важное достоинство аппарата "Ретон" - он воздействует на отдельные органы, микро- и макросистемы человека дружественными для них ультразвуковыми колебаниями.

В аппарате "Ретон" используется спектр таких частот, которые оказывают наибольший терапевтический эффект путем усиления специфических и ослабления неспецифических компонентов действия ультразвука. Другими словами, выбраны только те частоты, которые дают наибольший положительный эффект с точки зрения нормализации процессов собственных (спонтанных) биоэлектрических колебаний, свидетельствующих о нормальном функционировании биологической структуры. Ведь любая форма жизни обладает собственным уникальным спектром колебаний, т.е. каждый микро- и макроорганизм имеет собственный спектр частот. С этой точки зрения аппарат "Ретон" использует экзогенную биорезонансную терапию, когда отдельные органы и системы человека, а также находящиеся в организме клеточные структуры входят в параметрический резонанс. При выбранных частотах даже при очень незначительной амплитуде внешнего воздействия значительно усиливаются нормальные (физиологические) и ослабляются патологические колебания. Такой эффект получен впервые в мире за счет способа параметрической накачки биологических обьектов (способ защищен патентом РФ).
До сих пор при назначении процедур ультразвуковой терапии и лекарственного фонофореза лечащие врачи не обращали особенного внимания на выбор частоты ультразвука, поскольку считалось, что основными действующими факторами ультразвука являются чисто механический микромассаж тканей и тепло за счет поглощения. Именно поэтому рабочие частоты большинства выпускаемых у нас аппаратов для ультразвуковой терапии лежат в диапазоне от 0,8 до 3,0 МГц, и этот диапазон был выбран более полувека тому назад по чисто техническим причинам. Отметим, что в этом диапазоне практически нет дружественных организму частот. Но уже десятки лет усилиями ряда ученых и экспериментаторов, среди которых на первое место следует поставить Р.Фолля, выявлено, что человеческий организм способен не только реагировать в широком диапазоне частот воздействия (вплоть до 109 Гц и выше), но и отвечать на них строго определенными реакциями на отдельные частоты, причем амплитуда воздействующего сигнала может быть ничтожно малой (т.е. лежит ниже сенсорного порога).
Такое избирательное действие на биологическую систему, не требующее затрат большой энергии, а предполагающее активацию собственных энергетических ресурсов биообъекта под влиянием определенной частоты, является одним из видов экзогенной биорезонансной терапии. Большой вклад в развитие этого направления физиотерапии внесли зарубежные исследователи О.Клаусе, П.Шмидт, Р.Райф, В.Людвиг и их российские последователи Ю.В.Готовский, Л.Б.Косарева, Л.И.Блинков и др. Так, основная частота воздействия аппарата "Ретон" - 110 кГц - лежит в области так называемой в-релаксации клеточных структур мышечной ткани, существование которой теоретически и экспериментально доказали Х.П.Шванн - доктор философии в области биофизики и К.Р.Фостер - доктор философии в области физики Пенсильванского университета США.
В аппарате "Ретон" используется сочетанное воздействие разных терапевтических частот. Так, частота 100 Гц, содержащаяся в модулирующем колебании, относится к так называемым фиксированным частотам В.Людвига, выдающегося ученого и прекрасного экспериментатора. Его услугами пользовались институт Брюгеманна при создании прибора "БИКОМ", фирма VEGA при создании прибора VEGA-SELEKT и многие другие. Приведем в алфавитном порядке далеко не полный перечень заболеваний, при которых показана данная частота и ее гармоники. Это аденома предстательной железы, артрит хронический, боли фантомные, вегетативная дистония, герпес, опоясывающий лишай, гипертония, кислотность пониженная, климактерический период (на бедро), кожные болезни, костная атрофия острая посттравматическая, нарушение местного кровообращения, легкие, фиброз, невралгия, невралгические и нервно-вегетативные расстройства, ожоги, параличи, парезы, пиелонефрит, простатит, психосоматические заболевания, рана гранулирующая, спондилит хронический, острая невралгия тройничного нерва, уретрит, цистит.
Третье важное достоинство аппарат "Ретон" - высокая результативность прицельного спектрального воздействия при очень низкой интенсивности, по сравнению с использовавшимися до сих пор аппаратами ультразвуковой терапии.

Каждый из нас неоднократно испытывал боль, благодаря чему организм получает сигналы о неблагополучии в том или ином месте. Но, выполнив сигнальную функцию, боль не исчезает и превращается из предупредительного друга в нашего врага. И здесь на помощь приходит ультразвуковой аппарат "Ретон". Нервная система человека отличается высокой чувствительностью к ультразвуку, что во многом определяет нейрогенный механизм его действия на организм. Применение ультразвука с интенсивностью, установленной в аппарате "Ретон", в условиях травмы нерва заметно смягчает течение дегенеративного процесса в нейронах и интенсифицирует восстановительные реакции. Одновременно идет ускорение рассасывания продуктов распада нервных волокон, рост регенерирующих нервных волокон с более правильной ориентацией их в соединительно-тканном рубце. И ультразвук аппарата "Ретон" может быть использован в раннем остром периоде травмы периферических нервов, если нет повреждения кожного покрова.
Благодаря обезболивающему, противовоспалительному и антисептическому действию ультразвуковых колебаний аппарат "Ретон" очень эффективен при межпозвонковом остеохондрозе с корешковыми синдромами (за исключением III степени функциональных нарушений), и при невритах лицевого нерва - как в острой, так и в хронической стадии течения патологического процесса, независимо от давности поражения.
Выраженное болеутоляющее, противовоспалительное, антисептическое и десенсибилизирующее действие ультразвука аппарата "Ретон" эффективно даже при таком тяжелом и распространенном заболевании, как невралгия тройничного нерва.
Болеутоляющее, противовоспалительное и рассасывающее действие ультразвука аппарата "Ретон", наряду с его благоприятным влиянием на крово- и лимфообращение, тканевую трофику обосновано для применения при болезнях опорно-двигательного аппарата (заболевания суставов и их повреждения, периартрит, пяточная шпора, контрактура суставов, артрит и т.д.).
Обезболивающее, десенсибилизирующее и противозудное действие ультразвуковых колебаний аппарата "Ретон" целесообразно применять в терапии заболеваний кожи. Воздействие аппарата "Ретон" на кожу усиливает репаративную и физиологическую регенерацию в коже, увеличивает ее проницаемость, изменяет активную реакцию (рН) и окислительно-восстановительный потенциал кожи, стимулирует активность тканевого дыхания, повышает синтез нуклеиновых кислот, усиливает гликолитические процессы в коже. Под влиянием ультразвука стимулируется экскреторная и барьерно-защитная функция кожи, нормализуется ее реактивность.
Так что, аппаратом "Ретон" эффективно можно лечить хроническую рецидивирующую крапивницу (паравертебрально вдоль всего позвоночника, т.к. местное воздействие, как правило, не приносит успеха), локализованный кожный зуд, нейродермит, экзему, склеродермию и др.
Четвертое важное достоинство аппарата "РЕТОН" - болеутоляющее, противовоспалительное и рассасывающее действие.

Специальные исследования показывают, что уровень заболеваемости населения ангиной составляет 50-60 случаев на каждую тысячу жителей. Наиболее высок уровень заболеваемости ангиной в детском возрасте. Заболеваемость в возрасте 5-13 лет составляет 97-98 случаев на 100 человек. Распространенность хронического тонзиллита также значительна.
На каждую тысячу жителей 25-30 человек болеют хроническим тонзиллитом. Многолетний опыт показывает, что оперативное лечение хронических тонзиллитов не всегда приводило к положительным результатам.
Лечение ультразвуком дает выраженный эффект у 79,7% больных хроническим тонзиллитом. В подавляющем большинстве случаев лечение ультразвуком хронического тонзиллита дает значительное улучшение, когда в течение четырех лет после лечения не отмечается ни одного обострения хронического тонзиллита.
Таким образом, лечение ультразвуком дает стойкие положительные отдаленные результаты.
Клинические исследования отдаленных результатов лечения различных заболеваний ультразвуком показывают, что в большинстве случаев положительные результаты наступают сразу после нескольких процедур, но наиболее четко они выражены через 27-45 дней после проведенного курса лечения ультразвуком. При процедурах лекарственного фонофореза, когда между излучателем и кожей помещают лекарственное средство, в так называемом кожном депо идет накопление малых доз этого лекарства и затем в течение длительного времени оно используется организмом для воздействия на патологический процесс в щадящем режиме.
Пятое важное достоинство аппарата "Ретон " - выраженное продолжительное последействие (пролонгированное действие).

Известно, что ультразвук может повышать проницаемость клеточных оболочек и ускорять процессы обмена веществ путем диффузии, а изменение рН воспаленных тканей в щелочную сторону вызывает резкое уменьшение воспалительных явлений и боли. Но у ультразвука есть еще одно замечательное свойство - вызывать повышение проницаемости кожи и других гистогематических барьеров. Ведь наша кожа - это уникальная защита от проникновения чужеродных для нашего организма компонентов. И только очень немногие лекарства и гормоны действительно могут проникать в кожу в очень малых количествах. Но в лечебных целях под действием ультразвукового давления молекулы лекарственных веществ приобретают большую подвижность и проникают вглубь тканей. Они накапливаются в малых дозах в кожном депо и легко проходят через поры эндотелия кровеносных и лимфатических сосудов.
Тем не менее, до последнего времени использующий эти эффекты лекарственный ультразвуковой фонофорез не получил такого широкого распространения, как другие способы введения лекарств - внутримышечные инъекции и электрофорез. Недостаток внутримышечных инъекций очевиден, а электрофорез может давать эффекты непереносимости электрического тока.
Лекарственный ультразвуковой фонофорез, проводимый с помощью аппарата "Ретон", позволяет введение в организм достоверно больших доз лекарства, чем аппараты с частотой ультразвука от 880 кГц и выше. Он обеспечивает на частоте 110 кГц усиление фармакологической активности большинства пригодных для фонофореза лекарственных форм.
Шестое важное достоинство аппарата "Ретон" - возможность быстрого безболезненного введения в организм терапевтических доз лекарства при усилении его фармакологической активности.

Применяемые в физиотерапии аппараты обычно стационарного типа, и для получения лечебных процедур необходимо либо находиться в условиях стационара, либо ежедневно посещать физиотерапевтический кабинет, что создает определенные неудобства для больного. И только в последнее время появились портативные приборы индивидуального применения для физиолечения. К таким приборам, несомненно, относится и аппарат "Ретон". Ведь его масса составляет не более 500 г, он не имеет никаких регулировок и потребляет не более 6 Вт. Подобного аппарата нет ни в России, ни за рубежом.
Седьмое важное достоинство аппарата "Ретон" - он малогабаритный, сверхэкономичный, не имеет никаких регулировок и удобен для индивидуального применения.

Аппарат АУТн-01 "Ретон" имеет еще и другие достоинства, которые Вы, несомненно, обнаружите в процессе его применения.

Очень важно!
Перед применением аппарата "Ретон" Вам необходимо пройти детальное обследование для уточнения диагноза, выявления возможных противопоказаний и получения рекомендаций лечащего врача. Только лечащий врач может дать необходимые рекомендации и откорректировать методику лечения.

< назад

содержание


Глава 1.
История создания аппарата ультразвуковой
физиотерапии и лекарственного фонофореза АУТн-01 "Ретон"

Системотехника есть интуиция плюс здравый смысл.
Я. Винер

В современной медицинской аппаратуре широко используются достижения радиоэлектроники. Однако до последнего времени медицинская техника во всем мире была лишь побочным продуктом научно-технических разработок военного назначения. Поэтому научно-технический уровень разработок в медицине существенно ниже возможностей современной науки и технологии. Но в настоящее время положение резко меняется, и вновь возникшая область науки - биомедицинская радиофизика - основана на эффективном использовании достижений радиофизиков, биофизиков, математиков, физиологов и инженеров. Именно благодаря этому и родился этот уникальный по своим возможностям аппарат для ультразвуковой терапии и лекарственного фонофореза - АУТн-01 "Ретон".
Всякая история имеет свою предысторию, так и аппарат "Ретон" имеет своего предшественника - это изобретение русского инженера Гуськова, который в 80-х годах прошлого века запатентовал способ воздействия на верхние мочевые пути звуковыми колебаниями с помощью обыкновенного электродинамического громкоговорителя.
Автор этих строк прочитал об этом изобретении в одном из журналов ИР ("Изобретатель и рационализатор"), находясь при этом в урологическом отделении областной клинической больницы по поводу операции на этих самых путях. Времени было достаточно, знаний в области системотехники, радиофизики и радиоэлектроники - тоже (30 лет работы на ВПК), оставалось уточнить кое-какие детали из области физиологии и биофизики, поскольку ими автор тоже интересовался, но лишь с точки зрения подходов к проектированию бытовой радиоэлектронной аппаратуры. Приходилось и читать такой курс для студентов университета. А поскольку бытовая радиоэлектронная аппаратура предназначена для удовлетворения потребностей человека как высшего биологического существа, то без знаний в области биофизики и психофизики здесь не обойтись. Короче, с литературой и учеными биологического и медицинского направления в городе шести университетов проблемы не было, и основные механизмы воздействия физических полей на биологические объекты и эффекты этого воздействия, известные к настоящему времени, были тщательно изучены. Стало ясно, что изобретение инженера Гуськова, обладая, несомненно, выраженным терапевтическим эффектом, имеет, с точки зрения системотехники, крупные недостатки.
А теперь кое-что из теории проектирования технических систем и о техническом творчестве. Ведь именно способность к техническому творчеству позволила человеку создать сумму технологий и технических средств, обусловивших блага нашей цивилизации, от которых, несмотря на их многочисленные недостатки, мы уже не можем отказаться. Путь у человечества только один - вперед. Владение методами поиска новых технических решений для современного специалиста не менее важно, чем компьютерная грамотность, хотя компьютер - всего лишь инструмент в руках специалиста.
Каждому человеку в течение жизни приходится принимать множество решений: простых и сложных, важных и не очень, по-разному влияющих на окружение. Вообще, способность сознательно принимать решения - одна из характерных человеческих черт. И независимо от того, решает ли человек какую-то повседневную бытовую задачу или ломает голову над труднейшей проблемой, опирается ли он на какой-либо метод или действует интуитивно - в процессе решения он должен обязательно пройти четыре основных этапа: постановка задачи, поиск вариантов решения, анализ вариантов решения, оценка вариантов и выбор решения.
В результате постановки задачи получается, по сути дела, модель решения, которая должна служить ориентиром на последующих этапах, особенно на этапе оценки вариантов и выбора решения. Однако в процессе поиска подобная модель, сформированная, как правило, на уровне внешних характеристик, помогает мало. Ведь каждое техническое решение должно удовлетворять разным, подчас противоречивым, требованиям.
Но не все так сложно и бесперспективно. В настоящее время разработан метод, который получил название комплексного метода поиска новых технических решений.
В этом методе максимально использованы аппарат выявления и разрешения противоречий и одна из важнейших закономерностей технических систем - повышение степени идеальности технической системы (заметим, что идеальна система, когда ее нет, а функции ее выполняются!). На практике при принятии решения мы, как правило, отходим от идеальности, но комплексный метод поиска новых решений делает акцент на использовании скрытых или неполезных ресурсов системы и ее окружения, что позволяет сделать техническую систему подчас почти невидимой или хотя бы малогабаритной, но исправно выполняющей поставленную задачу.
Итак, постановку задачи на проектирование аппарата "Ретон" осуществил, как уже говорилось, автор этих строк, он же - пациент урологического отделения областной клинической больницы, во время импровизированных научных семинаров с заведующим этого отделения, хирургом "от бога", кандидатом медицинских наук Владимиром Александровичем Мосеевым, искусство которого автор идеи "Ретона" испытал на себе в самом прямом смысле.
Задача на проектирование, или идея аппарата "Ретон", выглядела в общих чертах следующим образом. Необходимо создать портативный (малогабаритный), экономичный физиотерапевтический аппарат, воздействующий на органы и ткани человека "дружественными" для них физическими полями. Имеется следующий перечень требований:
1) прибор должен быть малогабаритным;
2) прибор должен быть недорогим и экономичным;
3) прибор должен быть простым и не иметь внешних регулировок;
4) прибор должен воздействовать на органы и ткани человека "дружественными" для них физическими полями;
5) интенсивность физических полей прибора должна быть безопасной для пациента и обслуживающего персонала, иметь выраженный терапевтический эффект при отсутствии выраженных неспецифических эффектов (или при их незначительных проявлениях, не создающих так называемого давления на организм больного);
6) воздействие физических полей прибора должно способствовать либо отмене сильнодействующих (и дающих побочные эффекты) лекарственных средств, либо уменьшению их терапевтически значимых доз за счет повышения активности лекарственных средств;
7) прибор должен быть готов к работе немедленно после включения, и режим его работы должен быть продолжительным, без ограничения.
Проще говоря, только при выполнении этих чрезвычайно противоречивых условий прибор можно было бы применять и в стационарных лечебных учреждениях, и в лечебно-профилактических, и в домашних условиях. А необходимость в таком универсальном приборе была.

Вспомните, легко ли было Вам, получив назначение лечащего врача на амбулаторное лечение в физиотерапевтическом кабинете (например, "на ультразвук", "на кварц", "на УВЧ" и т.д.), ежедневно приходить (или приезжать) туда, будучи больным и испытывая соответствующие болезненные ощущения? Даже если Вам повезет и погода будет сухой и теплой, а когда Вы придете, Вас тотчас примут, то после процедуры надо обязательно спокойно посидеть, а лучше полежать, и коридор поликлиники с другими больными по соседству - не самое лучшее место для этого.
Но даже если Вы находитесь на лечении в стационаре и Вы - не дай Бог! - лежачий больной, то, как правило, не физиотерапевтический прибор несут к Вам, а Вас везут к нему, потому что он стационарный и требует специального подключения. Да и приборов таких - раз, два и..., а работают они от... и до.... В общем, как видите, что-то неладно в королевстве физиотерапии.
А с таким прибором, который удовлетворяет вышеперечисленным требованиям, Вы и дома, и на отдыхе, и в командировке, и в стационаре (опять-таки, не дай Бог!) будете принимать процедуры физиотерапии в удобное для Вас время, в удобном для Вас месте. И если эффективность плацебо оценивается в 30%, то психологический комфорт может дать и более высокий результат излечения.
Итак, прототип прибора (звукотерапевтическая установка Гуськова) - есть, и в городе Томске, как уже упоминалось, - шесть университетов, включая медицинский, а научно-производственных объединений - и того больше, осталось только использовать этот огромный научно-технический потенциал для решения поставленной задачи.
Но сначала давайте внимательно присмотримся к прототипу Гуськова с точки зрения тех требований, которые были сформулированы при постановке задачи, и мы увидим, что большинство из этих требований не выполняется. Итак, прототип Гуськова воздействует на органы и ткани звуковыми колебаниями. Не вдаваясь в различные положительные аспекты этого воздействия, отметим главный - улучшение кровотока в различных кровеносных сосудах. Ведь все органы и элементы организма - будь то мышцы, нервы, костная ткань, головной или костный мозг - без кровоснабжения через некоторое время отмирают, а при плохом кровоснабжении хуже работают. Заметим попутно, что не менее важно движение лимфы и ликвора. Причин плохого кровоснабжения много, и некоторые из них указаны в монографии профессора, доктора медицинских наук, заведующего кафедрой глазных болезней Сибирского государственного медицинского университета Игоря Викторовича Запускалова: его "золотые" руки вернули зрение автору этих строк в 1997г., избавив его от катаракты, в развитии которой не последнюю роль играет периферическое кровоснабжение.
В монографии И.В.Запускалова [1] рассматриваются механизмы ауторегуляции кровотока на микроциркуляторном уровне, которые нашли полное подтверждение при проведении эксперементальных исследований. В результате термин "периферическое сердце", выдвинутый отечественным ученым академиком М.В.Яновским и предполагающий активную роль периферической кровеносной системы человека в кровообращении, приобрел новую силу. Внимание к данной проблеме привлекли и работы Н.И.Аринчина и его сотрудников [2]. Активная роль периферической кровеносной системы обусловлена работой гладкомышечных клеток кровеносных сосудов, и при нарушениях ауторегуляции кровотока их активизация различными физическими полями, в том числе и звуковыми, дает выраженный терапевтический эффект. Однако для такого - выраженного - эффекта амплитуда этих колебаний должна быть достаточной, ведь звук в тканях человека затухает весьма сильно. Представьте себе лечение при помощи гудящего или свистящего мощного громкоговорителя - и Вам все станет ясно. Так что, лечение аппаратом Гуського требовало большой выдержки и от больного и от лечащего персонала. Даже шлемофоны и беруши (затычки для ушей - "береги уши") не являлись выходом из положения.
Попробуем решить эту проблему по-другому. Известно, что звуковые колебания можно доставлять на большие расстояния с помощью других колебаний. Уверен, что большинство читателей уже догадались, что речь идет о радио, которое изобрел А.С.Попов еще в 1895 году, а коммерческий проект блестяще реализовал Г.Маркони, но несколько позже. Действительно, звуковые колебания при радиопередаче передаются на большие расстояния с помощью электромагнитных волн, которые являются материальным переносчиком ("экспресс-почтой" со скоростью звука) звуковых колебаний. Так впервые были использованы электромагнитные волны в практических целях. Интересно, что сам Г.Герц, доказавший экспериментально существование электромагнитных волн в 1886 году, совершенно не представлял себе их практической пользы.
А в нашем случае для доставки звуковых колебаний к больным органам и тканям можно с успехом использовать ультразвуковые колебания, которые человек не слышит, а распространяются они в тканях его организма на вполне достаточную глубину. Да к тому же и сами ультразвуковые колебания, как известно, обладают терапевтическим эффектом.
Так что, если правильно выбрать параметры звуковых колебаний (модулирующие колебания) и параметры ультразвуковых колебаний (модулированные колебания), то можно получить двойной эффект.
Но позвольте, скажет читатель, знакомый с основами радиоэлектроники, ведь для того, чтобы на приемном конце выделить модулирующее (в данном случае звуковое) колебание, необходим нелинейный элемент (детектор). Такими нелинейными элементами внутри нашего тела будут любые неоднородности, т.е. границы раздела двух сред с различными параметрами (кости, мышцы, нервы, сосуды, кровь, лимфа и т.д.). Так что, сами ткани и органы нашего тела и будут приемниками не только модулированных (ультразвуковых), но и модулирующих (звуковых) частот. И мы получим двойной эффект.
На самом деле эффект будет даже более, чем двойным, если учесть еще возможность доставки лекарств к больным органам и тканям с помощью той же ультразвуковой "экспресс-почты". Этот эффект называется фонофорезом и широко освоен современной медициной.
Так родилась идея аппарата "Ретон".

От автора: если после прочтения этой главы Вам не хочется дальше углубляться в технические подробности - смело переходите к шестой и седьмой главам этой книги, и Вы научитесь вполне грамотно пользоваться аппаратом "Ретон".


Глава 2.
Кое-что об ультразвуке

Учись, мой друг, - и тогда, подобно мудрецу,
ты сможешь сказать, что ничего не знаешь.
Козьма Прутков

Когда речь заходит об ультразвуке, то некоторые люди, даже весьма образованные, задают вопрос: "А не опасен ли ультразвук для человека?". Как будто речь идет о каком-то новом виде излучения, придуманном человеком и таящем в себе некоторую скрытую угрозу. Настолько же правомерен вопрос: "А не опасен ли звук?" И на эти вопросы есть один простой ответ: "Да, звук опасен, если он превышает допустимый уровень". Тогда возникает следующий вопрос: "А что такое "допустимый уровень"?" Чтобы в этом разобраться, давайте сначала выясним, что такое звук и что такое ультразвук, и зачем они вообще нужны человеку?
Известно, что с физической точки зрения звук - это колебательные движения, распространяющиеся в форме волн в упругой среде. Частота звука зависит от числа колебаний в секунду. Одно такое колебание в секунду равно частоте 1 Гц (Герц). Нетрудно наблюдать волны, распространяющиеся вдоль резинового шнура. Заметим, что при этом каждый участок растянутого шнура может колебаться относительно своего неизменного положения равновесия и, при распространении волны вдоль шнура, отдельные участки шнура совершают колебания в поперечном направлении относительно направления распространения волны. Такие волны называют поперечными. Но не любая волна является поперечной. Колебания могут происходить и вдоль направления распространения волны. Тогда волна называется продольной. Продольную волну удобно наблюдать с помощью длинной мягкой пружины большого диаметра, ударив ладонью по одному концу.
В воздухе и в жидких средах (внутри) не могут возникнуть поперечные волны, так как сдвиг слоев друг относительно друга не приводит к появлению сил упругости. Поэтому в газовых и жидких средах могут существовать только продольные волны - в виде чередующихся участков сжатия и разрежения, которые передвигаются с определенной скоростью.
Скорость звука в воздухе при 0°С равна 331 м/с, а в воде при 20°С скорость звука равна 1490 м/с, в твердых же телах она еще выше (до 5000 м/с и более).
Еще один параметр, характеризующий упругие звуковые волны, называют длиной волны. Это расстояние между ближайшими друг к другу точками, колеблющимися в одинаковых фазах - например, между соседними точками максимального сжатия. Длина волны равна отношению скорости волны к частоте колебаний. Так, например, для частоты наибольшей чувствительности уха 3 кГц длина волны в воздухе будет около 10 см, в мягких тканях тела человека при его "озвучивании" - почти полметра.
Наше ухо слышит звуки различной частоты (или длины волны) - от 17 Гц (20 м) до 20 000 Гц (1,65 см). Правда, с возрастом этот диапазон сужается.
Инфразвуки (они ниже частоты 17 Гц) и ультразвуки (они выше частоты 20 000 Гц) человек не слышит, хотя они постоянно присутствуют в природе.
Так, например, инфразвуки возникают в океане во время штормов и подводных землетрясений, а на суше - при вскрытии рек во время ледохода. Имея очень слабое рассеяние, инфразвук распространяется на тысячи километров. Инфранизкие частоты способны воспринимать медузы, рыбы, чайки и другие морские обитатели. Улавливая инфразвук, они стараются покинуть опасные места заранее.
Человек, как уже было сказано, не слышит инфразвуковые колебания, но это не значит, что он их не ощущает. Частота величиной 6 Гц может вызвать у нас ощущение усталости и тоски, морскую болезнь. Инфразвук в 7 Гц особо опасен: смерть может наступить от внезапной остановки сердца. Частота в 5 Гц повреждает печень, а некоторые инфранизкие частоты способны вызвать приступ безумия.
Причем большой интенсивности инфразвука для изменения настроения не требуется. Когда исследователи, проводя опыты по воздействию инфразвуковых колебаний на человека, выступали с интереснейшей лекцией в большой аудитории, а затем в определенный момент, когда слушатели были буквально поглощены вниманием, запускали специальный аппарат, излучающий инфразвук, слушатели уходили, бессознательно избегая его действия.
Определенные низкочастотные звуки действуют на слуховые анализаторы мозга и могут даже "убедить" человека бросить курить, соблюдать диету, усваивать иностранные языки и т.д. И этим пользуются для так называемого "кодирования".
А в ультразвуковых колебаниях человек не разбирается, хотя кошки, собаки и другие животные их слышат и используют. Собакам доступны частоты до 60 000 Гц, кошкам и мышам - частоты еще более высокие. Но никто из них не любит сильных ультразвуков. Собак можно держать на почтительном расстоянии ультразвуковыми карманными "догчейзерами", а от присутствия мышей избавляться специальными ультразвуковыми устройствами.
Но самая фантастическая острота слуха - в ультразвуковом диапазоне у летучих мышей. При полете они посылают прерывистые ультразвуковые сигналы на частотах от 30 000 до 150 000 Гц, а иногда и выше, и в паузах между ними своими ушами-локаторами принимают эхо от мельчайших мошек. Ультразвуковая эхолокация позволяет этим уникальным летучим животным на высокой скорости обнаружить проволоку толщиной 0,1 мм. Таких высоких результатов даже самым современным радиолокаторам достигнуть не просто.
А не обидно ли, что все млекопитающие воспринимают ультразвук и с большим успехом пользуются им (взять хотя бы тех же дельфинов, которые глазами-то видят совсем плохо, но ультразвуком обнаруживают маленькую дробинку за десятки метров), а человек - "гомо сапиенс" - не способен на это? А ведь строение слухового аппарата у нас с ними почти аналогично.
Ответ на этот вопрос нашла группа исследователей из Московского НИИ уха, горла, носа во главе с профессором, доктором медицинских наук Б.М.Сагаловичем [3].
Изучая восприятие звуков у антропоидов, исследователи установили, что диапазон восприятия звуков у них меньше, чем у других животных, но достигает все же 40 000 Гц. Оказывается, здесь свою роль сыграло речевое общение. Люди постепенно утратили необходимость в широком частотном диапазоне голоса для передачи полезной информации. Появление речи сделало ненужным восприятие ультразвука. Как и инфразвук, он придает голосу эмоциональную окраску и содержит информацию о радости, страхе, недовольстве и т.д. Эти звуки с частотами до 100 000 Гц, а иногда и выше до сих пор содержатся в нашем голосе, но воспринимаем мы их все хуже и хуже. Ведь самый широкий диапазон мыслей можно передать словами на частотах от 200 Гц до 5 000 Гц, но при этом, правда, можно скрыть свои негативные истинные намерения. Но некоторые люди, в большинстве своем женщины, все же могут улавливать ультразвуки и хорошо чувствовать настроение говорящего.
Анализ ультразвуков в речи говорящего используют в "детекторах лжи" весьма успешно.
Так что, ультразвуки - это звуки, которые буквально окружают нас. Их издают и животные, и птицы, и насекомые, они есть в наших голосах, в шуме ветра, в шуршании песка и скрипе снега под ногами. Но мы их не слышим, и именно этим мы заплатили за возможность разговаривать друг с другом.
Но не только наши голосовые связки способны издавать ультразвуковые колебания. Такие колебания свойственны вообще любой живой ткани, и это экспериментально доказано работами доктора физико-математических наук научно-исследовательского центра биомедицинской радиоэлектроники ИРЭ РАН В.И.Пасечника, который использовал собственные ультразвуковые колебания живых биологических объектов - мышц, сосудов, печени, почек и т.д. - для разработки медицинских диагностических аппаратов [4]. И это направление медицины в последние годы стало полноправной областью радиофизики. Радиофизика, как научная методология получения информации об удаленных объектах, достигла огромных успехов в изучении Космоса, Земли и Океана. Но научная идеология и подходы радиофизики при исследовании организма человека могут радикально изменить наши представления об организме человека и открыть принципиально новые возможности в медицине.
Организм человека - сложнейшая динамическая саморегулирующаяся система. Его устойчивость обеспечивается неразрывным функционированием всех физиологических систем. Любые изменения физиологических параметров организма приводят к изменению физических параметров биологических тканей: температуры, диэлектрической проницаемости, магнитной восприимчивости, электрической проводимости, токов, потенциалов и т.д. Таким образом, функциональная динамика организма отражается в динамике физических полей и излучений организма: инфракрасных, акустических, оптических, электромагнитных. Интересны, с точки зрения радиофизики, "окна прозрачности" человека для таких полей.
Глазами радиофизики ближайшее окружающее человека пространство можно наблюдать в инфракрасном (тепловом) диапазоне. Общая интенсивность излучения тела при этом превышает 100 Вт! Глубина, с которой выходит это излучение, невелика - всего около 0,1 мм, и она отображает богатый капиллярный кровоток. Из больших глубин организма выходит радиотепловое излучение. К сожалению, радиотепловые изображения достаточно "расплывчаты". Но более подробную информацию о распределении тепловых процессов в организме несет акустическое излучение, особенно в ультразвуковом диапазоне частот - от сотни килогерц и выше. Ультразвуковые волны тканей организма бегут к поверхности с большой глубины и несут важнейшую информацию о состоянии разных органов [5].
Так что, все наши органы буквально "поют хором" на ультразвуковых частотах!
Но если наши органы и различные ткани излучают ультразвук, то, значит, существуют механизмы, которые делают это. И, скорее всего, эти тонкие механизмы подвержены воздействию даже слабых внешних акустических полей.
Любой звуковой раздражитель при большой силе и продолжительности способен нанести акустическую травму. Особенно вреден для организма интенсивный шум выше 95 децибел. Децибел - это одна десятая часть единицы измерения уровня громкости звука (названа по имени изобретателя телефона А.Белла). За нулевой уровень (0 децибел) принят минимальный звук, который человек ощущает, называемый "порогом слышимости". Взлетающий самолет превышает пороговую интенсивность звука более, чем в 10 триллионов раз (более 95 децибел). Под действием такого шума сужаются периферические сосуды, нарушается сердечный ритм, появляется головная боль, возникают необычная бледность и нервно-психические нарушения. "Не переваривает" громкие звуки и желудок, что может даже привести к язве [3]. Так что, специальные наушники и шлемы не всегда защищают нас от неблагоприятных воздействий звукового шума. С другой стороны, на Востоке в древности существовала пытка тишиной: преступника заточали в "башню молчания", куда извне не проникал ни один звук. Нарушение психики, а затем и других функций организма заканчивалось смертью. И это закономерно, ведь слабые воздействия возбуждают жизненные процессы, средние - активизируют, сильные - тормозят, а очень сильные - парализуют. Но их полное отсутствие также вызывает те или иные расстройства.


Глава 3.
Как действует ультразвук на все живое?

Лучший врач тот, кто знает
бесполезность большинства лекарств.
Б. Франклин

При воздействии упругих акустических волн на живые биологические объекты, как уже отмечалось, возникают продольные колебания в виде чередующихся участков сжатия и разряжения, которые передвигаются с определенной скоростью в среде. А расстояния между соседними участками сжатия (или разряжения) называют длиной волны в среде. Итак, мы действуем на живые ткани (биологические объекты) ультразвуком. Что происходит? А происходит то, что и должно происходить в упругой среде - частицы среды совершают интенсивные колебательные движения с большими ускорениями. При этом на расстояниях, равных половине длины звуковой волны (это расстояние между соседними участками сжатия и разряжения) возникают разности давлений от нескольких единиц до десятков атмосфер. Такие интенсивные (но не постоянные, а периодические) воздействия на структуру биологических объектов приводят к различным биологическим эффектам, физическая природа которых связана с действием сопутствующих распространению ультразвука в среде факторов: механического, теплового, а также физико-химического.
Механический фактор, обусловленный переменным акустическим давлением вследствие чередования зон сжатия и разряжения вещества, проявляется в вибрационном микромассаже живых тканей на клеточном и субклеточном уровнях. В этих условиях повышается проницаемость клеточных мембран, происходит изменение микроциркуляции и структуры тканей. Ультразвуковые колебания среды вызывают акустические микротоки в протоплазме, перемещения внутриклеточных частиц, а это обеспечивает эффективную стимуляцию функций клеточных элементов и самой клетки в целом. Для организма человека ультразвуковые воздействия проводят своеобразный микромассаж тканевых элементов, способствующий лучшему обмену веществ, улучшению снабжения тканей кровью и лимфой. И эти эффекты зависят не только от интенсивности колебаний, но и от частоты - ведь ею определяется расстояние между соседними участками сжатия и разрежения, составляющее половину длины волны.
Почему в аппарате "РЕТОН" для терапевтического воздействия выбрана частота ультразвукового диапазона, а не звукового, как в аппарате Гуськова?
В главе 2 "Кое-что об ультразвуке" для звуковой частоты 3000 Гц мы получили длину волны в мягких тканях человека величиной почти полметра. В этом случае при "озвучивании" мягких тканей человека расстояние между соседними участками сжатия и разряжения (половина длины волны) равно 25 см. На таких расстояниях эффективную разность давлений для микромассажа на клеточных и субклеточных уровнях создать трудно, а в ультразвуковом диапазоне на частоте 110 кГц - достаточно легко, ведь половина длины волны на этой частоте в мягких тканях человека составляет менее 7 мм. Кроме того, аппарат "Ретон" создает интенсивность ультразвуковых колебаний (или плотность потока мощности) 0,2 Вт/см2, что не так уж много с точки зрения современной физиотерапии "грубой силы", но вполне достаточно с точки зрения биорезонансной терапии. А если создать такую интенсивность колебаний на частоте 3кГц, то она превысит болевой порог слухового аппарата человека, который составляет всего лишь 0,001 Вт/см2 на частоте 3 кГц. Интересно при этом отметить, что нормальные речевые звуковые колебания нашего голосового аппарата создают плотность потока мощности не более 10-8 Вт/см2!
Тепловой эффект традиционной терапии ультразвуком происходит за счет сильного затухания акустических волн на границе неоднородных биологических сред, что приводит к выделению некоторого количества тепла. Повышение температуры приводит к изменению скорости биохимических реакций и диффузионных процессов, улучшению микроциркуляции в тканях. А наибольшее повышение температуры происходит на границах раздела тканей с различными акустическими параметрами - богатых коллагеном поверхностных слоях кожи, фасциях, связках, рубцах, синовиальных оболочках, суставных менисках и, особенно, надкостнице. Такое глубинное прогревание соединительной ткани повышает ее эластичность, увеличивает диапазон физиологических напряжений.
В случае контрактуры суставов ультразвуковые воздействия увеличивают их подвижность. Описанный механизм нагрева тканей ослабляет фантомные боли и уменьшает мышечный спазм. Отметим, что для получения этих эффектов достаточно повышения температуры в тканях всего лишь на доли градуса.
Причиной изменений, возникающих в биологических объектах под действием ультразвука, могут быть также вторичные эффекты физико-химического характера. Благодаря образованию акустических вихревых потоков происходит энергичное перемешивание жидких структур. Под влиянием ультразвука увеличивается количество биологически активных веществ и свободных радикалов, что является причиной стимуляции окислительно-восстановительных процессов. Изменение рН воспаленных тканей в щелочную сторону вызывает резкое уменьшение воспалительных явлений и боли. Повышение ферментативной активности клеток и усиление их метаболизма стимулирует регенерацию тканей, ускоряет заживление трофических язв, ран и различных травм [6].
Терапия ультразвуковыми волнами повышает физиологическую лабильность нервных центров и периферических нервных проводников, устраняет спазмы различного происхождения.
Биологическое действие ультразвука зависит от его дозировки, при этом наиболее адекватными являются небольшие дозировки ультразвука, которые оказывают болеутоляющее, рассасывающее и десенсибилизирующее действие.
В областях воздействия ультразвука активируется крово- и лимфообращение, повышается фагоцитоз, активируются механизмы общей и иммунологической реактивности организма. Наблюдается гипотензивный эффект, происходит нормализация функции внешнего дыхания, улучшение моторной, эвакуаторной и всасывательной функций желудка и кишечника, возрастает диурез. Воздействия ультразвуком оказывают благотворное влияние и на нервную систему [7].
Сочетание воздействия на организм ультразвуковых колебаний и лекарственных веществ, которые вводятся с его помощью, дает во многих случаях исключительно высокий лечебный эффект. Процедуры, проводимые по этой методике, называют лекарственным фонофорезом (или ультрафонофорезом). Лекарственные вещества в виде растворов, суспензий и мазей наносят на кожу в зоне воздействия, и затем на нее устанавливают ультразвуковой излучатель - неподвижно (при малых зонах) или с медленным его перемещением по зоне воздействия (при больших зонах) без отрыва от поверхности кожи. Жидкие растворы лекарственных веществ наносят пипеткой и втирают в кожу, а затем покрывают вазелиновым маслом.
Ультразвук при лекарственном фонофорезе способен разрыхлять соединительную ткань, повышать проницаемость кожи и гистогематологических барьеров, увеличивать диффузию и действие лекарственных средств, применяемых при фонофорезе. Вследствие значительного радиационного давления ультразвука молекулы лекарственных веществ приобретают большую подвижность и реакционную способность, в результате увеличивается количество лекарственного вещества, поступающего в организм, причем совершенно безболезненно. В кровь лекарственные препараты начинают поступать через час после процедуры, достигают максимальной концентрации через 12 часов и находятся в тканях около трех суток.
Наибольшей активностью при фонофорезе обладают ультразвуковые колебания меньшей частоты, и это одна из причин того, что аппарат "Ретон" работает на более низких частотах, чем большинство выпускаемых в мире ультразвуковых аппаратов.


Глава 4.
О силе слабых воздействий, или что такое
биорезонансная физиотерапия?

Болезнь не есть нечто самостоятельное -
она представляет собой обычное явление жизни
при условиях, не выгодных организму.
С.П. Боткин

Болезнь приходит в разных формах. Зачастую люди просто чувствуют себя нехорошо, а не страдают от определенной болезни. Иногда врачи просто теряются. Отсутствуют явные и очевидные причины, и обычное лечение не приносит результата. Современная медицина имеет прекрасные успехи в лечении острых заболеваний и сложной хирургии, но относительно мало достижений в лечении хронических заболеваний.
Наверное, наибольшим недостатком современной медицины является тенденция лечить симптомы, а не искать и лечить причины болезни. На протяжении последних 20 лет наблюдается огромное движение к различным формам альтернативной медицины и, в частности, к биорезонансной терапии и активационной медицине.
Большой вклад в это направление делает Центр интеллектуальных медицинских систем "ИМЕДИС".
Новая активационная медицина набирает темп, и на наших глазах происходит смена парадигмы, т.е. научная революция. Она не так страшна, как политическая революция, ибо "восставшие" вооружены не бомбами и пушками, а новыми средствами, в частности, биорезонансными аппаратами высочайшего класса [8].
Это направление медицины основано на теории адаптационных реакций, которая формулируется как зависимость функционального состояния организма от характера общей неспецифической адаптационной реакции и возможности управления этим состоянием (гармонизации) с помощью "активационной терапии". Теория адаптационных реакций организма рассматривает организм как сложную колебательную систему. Отсюда следует, что методы, воздействующие на колебания непосредственно, обладают высокой биологической активностью. А в основе всех этих методик лежит использование в лечебных целях естественных физических факторов окружающей среды.
Для осуществления своих биологических функций все живые организмы должны получать энергию из окружающей среды с последующим ее преобразованием. Важнейшую роль в этих процессах играют постоянные и переменные физические поля очень низких интенсивностей.
Способность реагировать на эти факторы окружающей среды досталась человеку от далеких предков, а полная изоляция человека и животных от любых внешних полей отрицательно сказывается на их жизнедеятельности.
Различные физические факторы (магнитные и электрические, электромагнитные, световые, ультразвуковые и т.д.) уже давно используются в физиотерапевтическом лечении. Но до последнего времени в физиотерапии решающим лечебным фактором считалось только тепло, хотя осторожно признавалась возможность и других механизмов. Несомненно, что в определенных случаях тепловой эффект действительно необходим, однако использование физических полей высоких интенсивностей заставляет говорить о "нефизиотерапевтических" эффектах лечения, представляющих опасность не только для самого больного, но даже и для обслуживающего персонала. Повальное увлечение тепловыми эффектами физических полей нанесло ущерб развитию физиотерапии слабых воздействий. А так называемые слабые воздействия подчас дают неожиданно высокие результаты, поскольку слабые воздействия не только не подавляют глубинные, тонкие механизмы гомеостаза, включая метаболические процессы, но и способны активизировать их. Конечным результатом таких тонких воздействий являются повышение функциональных резервов, а также корректировка и создание энергетически наиболее благоприятных условий для функционирования гомеостаза, причем в оптимальной для человека форме. В качестве примера рассмотрим механизм одного из них.
Экспериментальные исследования показывают, что в пространстве вокруг любого биологического объекта, в том числе человека, присутствуют низкоинтенсивные электрические, магнитные и электромагнитные, а также акустические поля, которые отражают параметры отдельных органов или их систем, как в норме, так и в патологии. Внешние поля, воздействующие на биологические объекты, вступают во взаимодействие с собственными "биорезонансными" колебаниями, навязывая им определенный ритм и осуществляя их активизацию и нормализацию. Термин "резонансный" по отношению к этим процессам отрицается некоторыми исследователями ввиду низкой "добротности" и высокого затухания большинства физических полей в живых тканях, однако само воздействие и его высокая эффективность при этом не отрицаются. Например, если в качестве внешнего физического поля на проекцию органа подавать акустический "шум" в диапазоне частот от 70 до 5000 Гц, то, в зависимости от ситуации, внутренние органы и лимфоузлы пропускают разные частоты: 130 Гц при нормально функционирующей неопухолевой ткани, а 200-1000 Гц - при воспалительно измененной ткани.
Условия такого "резонансного" поглощения (или "окон прозрачности") в биологических тканях обусловлены самыми различными механизмами. Приведем лишь один из них.
Принцип движения ионов в магнитных полях по циклоидальной траектории с определенной круговой (циклотронной) частотой, зависящей от заряда, массы иона и напряженности магнитного поля, достаточно хорошо известен в физике.
Впервые на его важную роль для биологических объектов, находящихся в геомагнитном поле Земли, указал A.Liboff. Частоты ионного циклотронного резонанса для участвующих в мембранном транспорте ионов Na и К (о важности мембранных клеточных структур и говорить не приходится) при напряженности геомагнитного поля Земли до 100 мкТл лежат в пределах 100 Гц, что вполне согласуется с указанным выше "окном прозрачности" нормальных тканей для акустических полей. Тот факт, что окна прозрачности в этом диапазоне частот совпадают и для электромагнитного, и для акустических полей, свидетельствует о том, что акустическое поле также способно приводить к изменению скорости транспортировки ионов К и Na через каналы биологической мембраны за счет модуляции удельной электрической проводимости и диэлектрической проницаемости клеточных структур.
Обратим особое внимание на тот факт, что циклотронные частоты около 100 Гц, участвующие в механизме транспортировки ионов К и Na через мембранные каналы, зависят от напряженности магнитного поля Земли. И это один из ответов на вопрос, почему у некоторых людей, особенно с вегетативно-сосудистой дистонией, "скачет" артериальное давление при резких изменениях напряженности магнитного поля (так называемые "магнитные бури"). Правда, "магнитные бури" могут быть и "рукотворными", когда мы подвергаемся длительному воздействию сильных (по сравнению с магнитным полем Земли) магнитных полей в электричке, поблизости от линий электропередачи, около холодильника с электрическим компрессором, или же спим у стены, с другой стороны которой находится какой-либо электрический силовой агрегат или электрощитовая.
Сказанное выше говорит о том, что мы с Вами - дети Земли, а Земля - колыбель человечества, и это не красивые лирические изыски, ведь мы буквально навечно "прикованы" к физическим полям Земли и окружающего пространства и не можем без них существовать, не рискуя опасными последствиями для своего здоровья.
С другой стороны, Х.П.Шван, доктор философии в области биофизики и К.Р.Фостер, доктор философии в области физики Пенсильванского университета США, исследуя диэлектрическую проницаемость и электрическую проводимость клеточных структур различных тканей, показали, что в этом же диапазоне частот (около 100 Гц) лежит область так называемой а-релаксации мышечных тканей, отличающаяся нелинейной зависимостью диэлектрической проницаемости от частоты. Этому дано не только экспериментальное, но и теоретическое обоснование путем исследования эквивалентных электрических схем мембранных структур [9].
И, наконец, частоты около 100 Гц являются частотами оптимального раздражения мышечных волокон (а пессимальные частоты, при которых мышечные волокна перестают реагировать на раздражение, составляют около 170 Гц).
Таким образом, одна из терапевтических частот - 100 Гц, содержащаяся в модулирующем колебании аппарата "Ретон", выбрана далеко не случайно.
Процессы, возникающие в биологических объектах под действием ультразвука, многообразны (см. Введение: "Семь важнейших достоинств аппарата "Ретон"). Но есть среди них такие, на которые до последнего времени не обращали внимания, хотя их вклад в положительные эффекты физиотерапии ультразвуком мог бы быть весьма существенным, а иногда определяющим, если параметры колебаний выбрать соответствующим образом. Тогда можно максимально использовать скрытые или неполезные ресурсы системы и ее окружения (вспомним определение идеальной технической системы и комплексный метод поиска новых технических решений, о которых говорилось в первой главе этой книги).
Итак, одним из таких до последнего времени скрытых (и неиспользуемых) ресурсов ультразвуковой терапии является акустическая релаксация. Так называют внутренние процессы восстановления термодинамического равновесия среды, нарушаемого сжатиями и разрежениями среды в ультразвуковой волне. Акустическая релаксация известна давно и является разделом молекулярной акустики, в котором свойства веществ и молекулярные процессы исследуются акустическими методами. Развитие молекулярной акустики началось еще в 30-е гг. XX в., когда было установлено, что при распространении звуковых волн во многих веществах имеет место дисперсия скорости звука (зависимость скорости от частоты), а поглощение звука не всегда подчиняется классическому закону, по которому коэффициент поглощения пропорционален квадрату частоты. Эти аномалии были объяснены на основании изучения релаксационных процессов, что позволило связать некоторые молекулярные свойства вещества и ряд характеристик молекулярных процессов со скоростью и поглощением звука.
В молекулярной акустике обычно для исследований применяют акустические волны ультразвуковых и даже гиперзвуковых частот от 100 кГц до 100 МГц. Характерен механизм акустической релаксации, когда звуковая энергия расходуется на возбуждение соответственно колебательных и вращательных степеней свободы молекул. Релаксация может быть также электронной, при которой возбуждаются электронные уровни; структурной, при которой под действием ультразвука происходит перестройка внутренней структуры жидкости; химической, при которой под действием ультразвука протекают химические реакции и т.п. [11]
Релаксационные процессы всегда сопровождаются поглощением звука вследствие расхода энергии поступательного движения звуковой волны на эти процессы и дисперсией скорости звука. Перераспределение энергии между поступательными и внутренними степенями свободы происходит за некоторый промежуток времени Т , который называют временем релаксации. Если период звуковой волны мал по сравнению со временем релаксации, то внутренние степени свободы не успевают возбудиться, и поэтому переход энергии на них практически происходить не будет, и среда будет вести себя так, как будто внутренние степени свободы отсутствуют.
Если же период звуковой волны значительно больше времени релаксации (низкие частоты ультразвука), то часть энергии поступательного движения успеет перераспределиться на внутренние степени свободы. При этом вследствие уменьшения энергии поступательного движения упругость среды и скорость звука будет меньше, чем в случае высоких частот. Таким образом, при наличии релаксации скорость звука увеличивается с ростом частоты, и наиболее быстрый рост скорости звука происходит при частоте релаксации f=1/Т и вблизи нее, когда период звуковой волны примерно равен времени релаксации.
Какой же интерес могут представлять релаксационные процессы для ультразвуковой физиотерапии? Самый прямой. Ведь лечебное действие могут оказывать лишь те физические факторы, энергия которых поглощается тканями. Энергия, не поглощаемая организмом, не оказывает никакого воздействия. Так что, посмотрим на области релаксации более внимательно. Частоты ультразвука, на которых возникают релаксационные процессы, называют частотами релаксации, и для большинства жидких сред области частот релаксации в основном лежат в диапазоне гиперзвуковых частот, но есть области релаксации и в низкочастотном диапазоне ультразвука. Так, например, для соленой морской воды одна из частот релаксации чуть выше 100 кГц. Но в нашем случае особый интерес представляют области релаксации живых тканей нашего организма.
Жизнедеятельность тканей и нашего организма в целом представляет собой сложное взаимодействие различных физиологических систем. И, как отмечалось во второй главе, вариации физиологических параметров организма приводят к изменению физических параметров биологических тканей: температуры, диэлектрической проницаемости, магнитной восприимчивости, электрического сопротивления, потенциалов, токов и т.д. Функциональная динамика организма отображает взаимосвязь указанных физических параметров с физическими полями и излучениями организма: инфракрасными, микроволновыми, акустическими, электрическими и магнитными. Кроме того, параметрически модулируются внешние поля и излучения, что очень важно для понимания современных подходов к физиотерапии, когда мы можем использовать указанные взаимодействия для точно дозированных воздействий и получения желаемого результата при уровнях физических полей, лишь ненамного превышающих естественные. Такой подход, как Вы помните, был использован при выборе одной из частот воздействия в аппарате "Ретон", которая лежит в области б-релаксации мышечных тканей и равна 100 Гц.
Но наши мышечные ткани самого различного назначения (от использующихся для мускульных усилий до тех, которые относятся к гладкомышечным и образуют стенки артерий и других кровеносных сосудов) имеют еще одну область релаксации, называемую в-релаксацией и лежащую в области частот около 50 кГц. Впервые эта область была выявлена теми учеными-биофизиками Пенсильванского университета США Х.П.Шваном и К.Р.Фостером, о которых мы уже упоминали.
С этой точки зрения интересно проанализировать диапазоны частот, используемых в ультразвуковой аппаратуре для физиотерапии. В основном используются три частотных диапазона: в областях 44 кГц, 880 и 2640 кГц. Заметим, что аппаратура, использующая область 44 кГц, наиболее близка к области в-релаксации, хотя больше всего ультразвуковых аппаратов выпускается с рабочими частотами в области 880 и 2640 кГц. Скорее всего, это объясняется чисто техническими причинами: ведь чем выше частота, тем легче достигнуть больших интенсивностей, так как интенсивность ультразвука при прочих равных условиях пропорциональна квадрату частоты [12]. Другая "привлекательность" более высоких частот заключается в том, что они позволяют получить более узконаправленные интенсивные пучки излучения (опять метод "грубой силы"?).
Так что, метод "грубой силы" решил все в пользу диапазонов 880 кГц и 2640 кГц. Хотя, если сравнить проникающую способность ультразвуковых волн, то для условий целостного организма ультразвук при частоте 2500-3000 кГц распространяется на глубину всего 1-2 см, при частоте 800-1000 кГц - на 5-6 см, а при частоте 44-120 кГц - на глубину 8-12 см. Заметим, что на более высоких частотах существует опасность местного перегрева тканей. А при стремлении увеличить глубину проникновения ультразвука на высоких частотах более 1,5-2 см за счет применения интенсивных узконаправленных пучков могут возникнуть кавитационные явления, приводящие к повреждению мембранных клеточных структур. Конечно, в современной медицине есть области применения и высоконаправленных интенсивных пучков ультразвука - например, "бескровный" ультразвуковой скальпель в хирургических операциях, но это уже другая тема.
Как видно, наибольшей "чувствительностью" наши мышечные ткани должны обладать в диапазоне частот в-релаксации около 50 кГц и следует рекомендовать для физиотерапевтического воздействия именно эти частоты. К слову сказать, среди частот биорезонансной терапии по методу Р.Фолля, заложенных в аппаратуру фирмы "ИМЕДИС", есть частота воздействия на мышечные ткани 63 кГц, практически попадающая в эту довольно широкую область в-релаксации. Так почему же разработчики аппарата "Ретон" в качестве рабочей частоты выбрали практически вдвое большую частоту - 110 кГц?
Сделано это было в результате изобретения нового способа воздействия на биологические объекты, запатентованного в 1999г. и зарегистрированного Федеральным институтом патентной собственности (ФИПС).
Этот способ может быть назван способам параметрической накачки биологических объектов, и речь о нем пойдет в следующей главе.


Глава 5.
Параметрическая накачка
биологических объектов -
физиотерапия 21 века

У попа была собака - он ее любил,
Она съела кусок мяса - он ее убил ... и т.д.
Шуточная народная сказка

В эпиграфе к данному разделу приведен яркий пример неадекватного воздействия на биологический объект. А что такое адекватное воздействие и каковы его критерии с точки зрения современной физиотерапии? В одном из предыдущих разделов мы уже говорили о том, что слабые воздействия возбуждают жизненные процессы, средние - активизируют, сильные - тормозят, очень сильные - парализуют. Но как сделать, чтобы воздействия были слабыми или средними по интенсивности, но по реакциям организма - наиболее эффективными?
Терапевтический эффект от известных способов воздействия на биологические объекты недостаточно высок, так как отсутствует единый критерий выбора частот колебаний, которыми воздействуют на биологические объекты. А невозможность установки оптимальных значений этих частот не позволяет снизить интенсивность физических полей до уровней, при которых нагрузка на организм за счет неспецифических эффектов пренебрежимо мала. Иногда интенсивность физических полей, используемых в известных способах, существенно превышает естественные для организма уровни.
Можно ли понизить интенсивность физического поля и при этом не уменьшить, а, наоборот, заметно повысить активность процессов в тех объектах, на которые направлено воздействие этим полем?
При разрешении этого технического противоречия авторы разработки пошли по пути повышения степени идеальности технической системы.
Напомним, что система идеальна, когда ее нет, а функции ее выполняются (см. главу 1). Но даже если от системы нельзя совсем отказаться, то, может быть, поискать решение проблемы в резервах самой системы? Поставленный вопрос в радиоэлектронике уже давно имеет решение и называется параметрическим возбуждением колебаний (ПВК).
На возможность использования параметрических явлений для усиления и генерации колебаний впервые указали Л.И.Мандельштам и Н.Д.Папалекси еще в 30-х годах прошлого века, но практическое применение параметрический метод нашел лишь во второй половине XX в., когда были разработаны специальные полупроводниковые элементы. А в настоящее время успехи в области радиоастрономии, дальней космической и спутниковой связи, радиолокации вообще немыслимы без параметрических усилителей.
Происхождение параметрического возбуждения колебаний можно пояснить на примере подвесных качелей с двумя участниками, которые по очереди меняют положение центра масс относительно точки подвеса. Когда в одном из крайних положений качелей один участник приседает, он удаляет центр масс от точки подвеса, увеличивая период колебания, а в среднем положении уменьшает его, приподнимаясь. То же самое делает другой участник, когда качели идут в обратном направлении.
Здесь происходит, по существу, параметрическая накачка энергии дважды за период колебания. Теория ПВК показывает, что возбуждение наступает легче всего, а возникающие колебания оказываются наиболее интенсивными, когда частота возбуждающих колебаний вдвое превышает собственную частоту колебаний системы.
Начальные собственные колебания системы при ПВК могут иметь сколь угодно малую амплитуду. Эти случайные колебания неизбежно происходят во всякой системе вследствие воздействия на нее различных факторов. Следовательно, всегда найдутся такие малые собственные колебания, для которых изменения колебательных параметров под воздействием внешних вынуждающих колебаний будут происходить в нужной фазе, амплитуда именно этих колебаний и будет возрастать [13].
Для клеточных структур нашего организма существуют такие частотные области, в которых наблюдается дисперсия (зависимость от частоты) скорости распространения ультразвуковых колебаний, обусловленная свойствами самой среды. В этих областях происходит изменение таких свойств, как упругость, удельная электрическая проводимость, диэлектрическая проницаемость и т.д. Именно в этих областях наиболее эффективно ПВК, которое неизбежно вызывает внутренние процессы акустической релаксации, т.е. перераспределения энергии поступательного движения ультразвуковых волн в колебательные и вращательные степени свободы на молекулярно-клеточных уровнях. Ультразвуковая релаксация может быть и структурной - с перестройкой внутренней структуры жидкостей, а также химической - с изменением скорости химических реакций и т.д.
Таким образом, ПВК в релаксационных областях мышечных и других тканей организма является наиболее физиологичным, наиболее экономичным и наиболее безопасным способом физиотерапевтического лечения. При этом в наименьшей степени происходит переход внешней энергии в тепловую, что существенно снижает риск теплового повреждения мембранных клеточных структур. В наибольшей степени энергия внешних ультразвуковых колебаний переходит в те виды энергии, которые обеспечивают жизнедеятельность самих клеточных структур, устанавливают равновесное с физиологической точки зрения состояние и дают выраженное болеутоляющее, противовоспалительное и рассасывающее действие.
Этим данный способ ультразвуковой параметрической накачки биологических объектов отличается от всех других распространенных в настоящее время способов лечения с помощью физических полей, в которых основным лечебным фактором является, как правило, тепловой эффект, а высокий уровень излучения сопровождается нежелательными побочными явлениями.
Новым в данном изобретении является то, что воздействуют физическими колебаниями, равными удвоенным частотам собственных биоэлектрических колебаний биологического объекта, на который направлено это воздействие.
В результате воздействия физическими колебаниями возникают как неспецифические, так и специфические ответные реакции организма. Последние обусловлены особенностями действующего фактора и патологического процесса и обеспечивают основной терапевтический эффект. Использование физических колебаний, равных удвоенным частотам собственных биоэлектрических колебаний биологического объекта (органа), на который направлено это воздействие, улучшает терапевтический эффект за счет снижения интенсивности физических полей и уменьшения неспецифических эффектов.
Для такой биорезонансной параметрической терапии можно использовать электромагнитные, электрические, магнитные и ультразвуковые поля при соответствующем выборе частот.


Глава 6.
Физическое тело человека и аппарат "Ретон"

6.1. Физическое тело человека: области, сегменты и зоны

Функциональные и анатомические особенности человека, сложившиеся на основе наследственных и приобретенных свойств, во многом определяют реакцию организма на различные, в том числе и болезнетворные, воздействия.
В то же время строение и функциональные особенности организма у различных людей в какой-то мере могут быть сходными, что позволяет говорить о типах конституции человека. Пользуясь оценкой физического развития, основанной на соотношении роста, массы тела, окружности грудной клетки, выделяют три основных типа конституции человека: астенический (большое соотношение рост/масса), нормостенический (нормальное соотношение рост/масса) и гиперстенический (малое соотношение рост/масса). При оценке конституции человека наряду с телосложением учитывают характеристику высшей нервной деятельности, состояние всех отделов нервной системы, внутренней секреции и т.д. Так, со времен Гиппократа существует характеристика людей по темпераменту: холерик, сангвиник, флегматик, меланхолик.
Достижения генетики, биологии и иммунологии понизили интерес к особенностям конституции человека, однако практическая потребность в характеристике различных ее типов сохраняется.
Для практических целей в физиотерапии аппаратом "Ретон" следует знать расположение различных областей тела человека, которое приведено на рис.1 и рис.2 (глава 7).
Кроме схемы расположения различных областей тела человека, в физиотерапии аппаратом "Ретон" используется также схема распределения нервных волокон задних корешков спинного мозга в кожном покрове тела человека. Чтобы ознакомиться с этой схемой, обратимся к строению позвоночника и спинного мозга.
В состоянии нашего здоровья позвоночник играет далеко не последнюю роль, и его "самочувствие" неизбежно сказывается практически на всех других органах тела. Расположение отделов позвоночного столба показано на рис.3 (глава 7). Верхним концом позвоночный столб соединяется с черепом, и первый позвонок шейного отдела называется атлантом. Нумерация позвонков в каждом отделе ведется сверху вниз, и последний, седьмой позвонок шейного отдела, носит название выступающего, так как он имеет самый длинный остистый отросток. Ниже расположен грудной отдел позвоночника, в нем 12 позвонков. Грудные позвонки вместе с ребрами образуют грудную клетку. Еще ниже располагается поясничный отдел с 5 позвонками, который гораздо чаще, чем бы этого хотелось, дает о себе знать при больших нагрузках, переохлаждениях, нарушениях обмена веществ и т.д. А еще ниже расположен крестцовый отдел с 5 позвонками, практически сросшимися в одну кость - крестец. И далее книзу находится копчиковый отдел: это чаще всего одна кость из 3-4 позвонков. Полуподвижное соединение позвонков между собой дает возможность позвоночнику упруго изгибаться при движениях туловища. Наибольшая подвижность имеется в шейном и поясничном отделах, а наименьшая - в грудном.
Внутри позвоночника проходит спинной мозг, позвоночник служит ему защитой.
Спинной мозг имеет два заметных утолщения: шейное и пояснично-крестцовое. Образование утолщений объясняется тем, что от шейного и пояснично-крестцового отделов спинного мозга осуществляется иннервация, соответственно, верхних и нижних конечностей. В этих отделах в спинном мозге имеется большее, по сравнению с другими отделами, количество нервных клеток и волокон.
На всем протяжении спинного мозга с каждой его стороны отходит 31 пара нервных корешков: передний корешок - двигательный, а задний - чувствительный. Передний и задний корешки у внутреннего края межпозвонкового отверстия сближаются, сливаются друг с другом и образуют спинно-мозговой нерв. Таким образом, из корешков образуется 31 пара спинно-мозговых нервов, выходящих из межпозвонковых отверстий.
Отрезок спинного мозга, соответствующий двум парам корешков (два передних и два задних) называют сегментом. Соответственно 31 паре спинно-мозговых нервов у спинного мозга выделяют 31 сегмент. Различают 8 шейных, 12 грудных, 5 поясничных, 5 крестцовых и 1 копчиковый сегменты спинного мозга.
Каждому сегменту соответствует определенный участок тела, получающий иннервацию от данного сегмента. Обозначаются сегменты начальными буквами, указывающими на область спинного мозга, и цифрами, соответствующими порядковому номеру сегмента (нумерация сверху вниз): шейные сегменты С1-С8; грудные Т1-Т12; поясничные LI-L5; крестцовые SI-S5 и копчиковый Col. Шейных сегментов - восемь при семи шейных позвонках, так как первый сегмент начинается выше первого позвонка (атланта), а восьмой - ниже седьмого шейного позвонка (выступающего).
На рис.4 и рис.5 (глава 7) представлено сегментарное распределение нервных волокон задних корешков в коже. Оно показывает, в каких мышцах и участках кожи будут наблюдаться двигательные и чувствительные нарушения при вовлечении корешков спинно-мозговых нервов в патологический процесс, называемый радикулопатией.
Большую роль для нормальной работы внутренних органов и систем человека играет вегетативная (автономная) нервная система человека. Это часть нервной системы, осуществляющая иннервацию сердца, кровеносных и лимфатических сосудов, внутренностей и других органов, имеющих в своем составе гладкомышечные клетки и железистый эпителий. Вегетативная (автономная) нервная система координирует работу всех внутренних органов, регулирует обменные, трофические процессы (т.е. регулирующие рост и развитие всех органов и тканей тела человека), поддерживает постоянство внутренней среды организма. Функция вегетативной (автономной) нервной системы, строго говоря, не автономна, хотя и неподконтрольна нашему сознанию: она находится в подчинении спинного мозга, мозжечка и т.д.
При заболеваниях внутренних органов на поверхности тела человека можно обнаружить зоны отраженных болей, которые используются не только для диагностики заболеваний, но и для целей физиотерапии. Зоны отраженных болей при заболеваниях внутренних органов показаны на рис.6 и рис.7 (глава 7).
В физиотерапии, когда осуществляется контактное воздействие на поверхность кожи, желательно учитывать и направление поверхностного лимфотока. Лимфатическая система человека состоит из лимфатических узлов и соединяющих их небольших сосудов. Основные лимфатические узлы расположены на шее, в подмышечных областях и в паху. В узлах лимфатической системы образуются лимфоциты (белые кровяные клетки и антитела), которые защищают организм от инфекции. Лимфоузлы захватывают в лимфотоке болезнетворные микробы, препятствуя распространению инфекции.
В некоторых методиках ультразвуковой терапии (в основном это относится к лечению кожных заболеваний и косметологии) рекомендуется направление движения ультразвукового излучателя по коже осуществлять в соответствии с поверхностным лимфотоком. Направления поверхностного лимфотока показаны на рис.8 (глава 7).
Ознакомившись с основными областями, сегментами и зонами тела человека, перейдем теперь к устройству и основным техническим характеристикам аппарата "Ретон", которым мы будем воздействовать на эти области, зоны и сегменты для лечения самых различных заболеваний. При составлении частных методик лечения использованы результаты клинических испытаний аппарата "Ретон" и литература [14-19].

6.2. Знакомьтесь: аппарат "Ретон"

"УТВЕРЖДАЮ"
Зам. руководителя Департамента Государственного
контроля качества, эффективности, безопасности
лекарственных средств и медицинской техники
Министерства здравоохранения РФ
Д.В. Peйxaрт

ИНСТРУКЦИЯ ПО ПРИМЕНЕНИЮ АППАРАТА УЛЬТРАЗВУКОВОГО ТЕРАПЕВТИЧЕСКОГО НИЗКОЧАСТОТНОГО АУТн-01 "РЕТОН"

Рекомендована комиссией по приборам, аппаратам, применяемым в физиотерапии Комитета по новой медицинской технике МЗ РФ

протокол № 1 от 12 февраля 2001г.

АУТн-01 1. НАЗНАЧЕНИЕ

Аппарат ультразвуковой терапевтический низкочастотный АУТн-01 предназначен для проведения процедур безлекарственной ультразвуковой терапии, а также лекарственного ультрафонофореза. Он позволяет осуществлять сочетанное воздействие низкочастотного ультразвука и вводимого с его помощью лекарственного вещества на различные ткани у больных с заболеваниями периферической нервной системы, дегенеративно-дистрофическими процессами различного происхождения в тканях и органах, заболеваниями кожи, повреждениями, травмами и последствиями хирургических операций.

Инструкция составлена:
Зятиков В.Н., доцент, к.т.н., НПО "Ретон", главный конструктор; Пономаренко Г.Н., профессор, д.м.н., ВМА, главный физиотерапевт МО РФ.
Аппарат разработан КБ НПО "Ретон" под руководством доцента, к.т.н., главного конструктора Зятикова В.Н. Медицинский соавтор - профессор, д.м.н., ВМА, главный физиотерапевт МО РФ Пономаренко Г.Н.

Клинические испытания проводились:
Московский Государственный Медицинский стоматологический университет под руководством заведующего кафедрой физиотерапии, профессора, академика МАИ и AM TH Ефанова О.И.; Военно-медицинская академия г.Санкт-Петербурга под руководством профессора, д.м.н., ВМА, главного физиотерапевта МО РФ Пономаренко Г.Н.;
ВСПб г.Санкт-Петербурга МАПО под руководством заведующего кафедрой медицинской реабилитации спортивной медицины д.м.н., профессора Дороничева В.Н.

Сертификат соответствия № РОСС RU.ME41 .В 03472.
Срок действия с 24.05.2001 по 24.05.2004г.
Гигиеническое заключение № 70.ТС. 1.224.П.355.11.0 от 23.11.2000г.

Технические характеристики аппарата "Ретон":

Частота излучаемых ультразвуковых колебаний, кГц - 110
Интенсивность излучения ультразвука, Вт/см2 - 0,2
Глубина амплитудной модуляции не менее - 0,7
Напряжение питания, В - 220
Частота питающей сети, Гц - 50
Потребляемая мощность, ВА, не более - 6
Масса аппарата, не более - 0,5 кг
Габаритные размеры аппарата - 80x60x40 мм.

2. УСТРОЙСТВО И ПРИНЦИП РАБОТЫ

Аппарат ультразвуковой терапевтический низкочастотный представляет собой малогабаритное устройство, выполненное в ударопрочном корпусе конусообразной формы. Внутри корпуса размещены генератор переменного тока и присоединенный к нему гибкий кабель пьезоэлектрического элемента-излучателя. Корпус электронного блока имеет встроенную сетевую вилку.
Аппарат осуществляет сочетанную ультразвуковую терапию и лекарственный ультрафонофорез тканей организма. Ультразвуковые колебания активируют метаболизм и транспорт ионов в клетках пораженных тканей, модулируют обмен соединительной ткани. В поле ультразвуковых волн происходит фонофоретическое перемещение дисперсных частиц лекарственного вещества внутрь тканей. Поступающие в глубокие слои кожи через сальные железы и волосяные фолликулы молекулы лекарственных веществ оказывают локальное и сегментарно-рефлекторное воздействие на биологически активные зоны и подлежащие ткани, а также вызывают реакции капиллярной сети, клеток дермы и активируют уровень обменных процессов всех слоев кожи и подкожной жировой клетчатки.

3. ПОКАЗАНИЯ ДЛЯ ПРИМЕНЕНИЯ АППАРАТА

Аппарат может быть использован при лечении больных:
• с заболеваниями сердечно-сосудистой системы - ишемическая болезнь сердца (стенокардия напряжения I-IIФК), гипертоническая болезнь I-II стадии);
• с первичной мышечной атрофией, развивающейся в результате поражения периферических двигательных нервов (полиомиелит, полиневрит, плексит, радикулоневрит, травматический неврит, остеохондроз с выраженным корешковым синдромом, церебральный паралич);
• с вялыми параличами с наличием болевого синдрома и выраженными трофическими нарушениями, заболеваниями и травматическими повреждениями суставов;
• с заболеваниями и травмами костно-мышечной системы (ушиб, повреждение связок, переломы костей после иммобилизации);
• с ангиоспазмами, облитерирующим эндартериитом, болезнью Рейно;
• с патологией желудочно-кишечного тракта (хронический гастрит, дискинезии желчевыводящих путей, атонический и спастический колиты);
• с циститом, пиелонефритом;
• с воспалительными заболеваниями женских половых органов (аднексит, эрозии шейки матки);
• с простатитом;
• с воспалительными дегенеративно-дистрофическими заболеваниями суставов с выраженным болевым синдромом (артрит, артроз, ревматоидный артрит, периартрит, эпикондилит);
• с болезнями ЛОР-органов (гайморит, ринит, тонзиллит), глаз, полости рта (периодонтит, стоматит, пародонтоз);
• с трофическими язвами.

4. ПРОТИВОПОКАЗАНИЯ

Основными противопоказаниями к применению аппарата АУТн-01 являются:
• системные заболевания крови;
• резкое общее истощение больного (кахексия);
• гипертоническая болезнь III стадии;
• резко выраженный атеросклероз сосудов головного мозга;
• заболевания сердечно-сосудистой системы в стадии декомпенсации;
• кровотечения или наклонность к ним;
• общее тяжелое состояние больного, лихорадочное состояние (температура тела больного свыше 38°С);
• рецидивирующий тромбофлебит;
• дефекты кожи в области воздействия.

ВНИМАНИЕ: Не допускается воздействие аппарата непосредственно на область сердца.

При проведении процедур с аппаратом "РЕТОН" у больных, как правило, ощущается приятное чувство тепла и легкой вибрации. При раздражении нервных центров иногда могут возникать быстро проходящие боли, не являющиеся препятствиями для лечения. При появлении устойчивых болей (более 3 суток) следует прекратить лечебные процедуры и сделать другие лечебные назначения.
При тяжелых и хронических заболеваниях болезненные ощущения, сопровождающие эти заболевания, исчезают к концу курса лечения, а иногда только после повторного курса, который назначают спустя 2-4 месяца.
Больным гипертонической болезнью I-II стадии процедуры следует проводить при ежедневном контроле артериального давления. Если давление повышено, процедуры следует прекратить.
Лечебные процедуры безлекарственной ультразвуковой терапии аппаратом "РЕТОН" хорошо сочетаются с медикаментозной терапией.

5. МЕТОДИКА ПРОВЕДЕНИЯ ПРОЦЕДУР

Различают подвижную и неподвижную методики. При подвижной излучателем совершают медленные поглаживающие продольные и круговые движения по области, подлежащей воздействию, при неподвижной - головку излучателя укрепляют на подлежащем лечению месте лейкопластырем, эластичным бинтом и т.д. Кожу и плоскую поверхность излучателя, прилегающего к коже, необходимо смазать вазелиновым маслом (можно глицерином, гелем, рафинированным растительным маслом). Следует помнить, что малейшие прослойки воздуха являются препятствием для прохождения ультразвука, поэтому контакт гладкой поверхности излучателя с кожей должен быть достаточно плотным.
В зависимости от выбранной методики лечения и расположения болезненной области излучатель устанавливается:
- на болезненную область;
- рядом с болезненной областью;
- над кровеносными сосудами, снабжающими болезненную область.
Различают также местное воздействие непосредственно на область поражения и сегментарное - на рефлексогенные зоны.
Длительность процедуры - от 3 до 10 мин на одно поле; применяют до четырех полей одновременно; общая длительность - до 20 мин ежедневно; перерывы между курсами не менее одной недели.
Всю процедуру, как и воздействие на поля можно несколько удлинить при наличии выраженных и длительно текущих изменений (фиброзно-измененная ткань, склеродермический очаг, плотный инфильтрат и т.д.).
Стабильное воздействие не должно превышать 5 мин, а стабильное воздействие на сегментарную зону - 2-3 мин на поле.
Продолжительность процедуры в процессе курсового лечения рекомендуется постепенно увеличивать. При постоянной интенсивности ультразвука степень воздействия варьируют, изменяя продолжительность процедур.
Продолжительность процедуры можно несколько увеличить у больных с большой массой тела и, наоборот, следует уменьшать у детей (до 18 лет), лиц старше 60 лет, при упадке сил.
Уменьшают продолжительность процедуры также у пациентов с явлениями вегетативно-сосудистой лабильности, в более остром периоде заболевания, при наличии сопутствующих сердечно-сосудистых заболеваний.
Воздействие ультразвуком проводят через 1-2 ч после еды в положении больного лежа или сидя, а в редких случаях (например, при патологии желудка) - стоя. При удовлетворительном состоянии больного и хроническом течении процесса процедуры можно проводить ежедневно, в остальных случаях - через день.
У больных с легким течением патологического состояния число процедур на курс лечения составляет 5-8, со среднетяжелым - 12-15. Количество процедур можно доводить до 20 у больных с выраженными морфологическими изменениями.
Следует учитывать, что стойкие и часто лучшие результаты ультразвукового лечения появляются через 27-45 дней, т.е. обладают характерно выраженным последействием.
Иногда при неадекватно подобранных режимах воздействия могут возникать нежелательные общие реакции (головокружение, усталость, изменение аппетита, боли в области сердца, сонливость и т.д.). В этих случаях очередную процедуру пропускают, увеличивают межпроцедурный период - и указанные явления, как правило, быстро проходят. Если обострение усиливается или не проходит, лечение ультразвуком прекращают и переходят к другим видам терапии.
У больных с явлениями невроза необходимо перед воздействиями ультразвуком предварительное лечение этой патологии.
Ультразвуковую терапию детям назначают с 3 лет, а по особым показаниям (например, при келоидных рубцах, врожденной косолапости и т.д.) - с 2 лет. Продолжительность процедуры у детей не должна превышать 10 мин, а на одно поле - 3 мин. Процедуры проводят через день, курс лечения - не более 10-12 процедур.

6. ПОРЯДОК ПРОВЕДЕНИЯ ПРОЦЕДУР

ВНИМАНИЕ! Количество процедур, их длительность и вид лекарственного средства при проведении лекарственного улътрафонофореза назначает лечащий врач.
• При проведении процедур лекарственного ультразвукового ультрафонофореза на кожу кладут фильтровальную бумагу или кусочек чистой тонкой ткани размером 5x5 см, пропитанный жидким лекарством. Если лекарственное вещество имеет вид мази, то смазывают гладкую поверхность излучателя и участок кожи в области воздействия без наложения фильтровальной бумаги или ткани. Необходимо наложить излучатель на область воздействия, обеспечивая плотный контакт, но не допускать выдавливания лекарственного средства. Не следует оказывать чрезмерное давление на область прилегания, нарушающее кровообращение в этой зоне. Если процедура длится более 3 мин и лекарственное вещество высохло, можно повторить пропитку бумаги или ткани новой порцией лекарственного средства.
• Зафиксировать время начала процедуры.
• В зависимости от размеров и конфигурации зоны воздействия возможно медленное перемещение излучателя по зоне воздействия кругообразными движениями, при сохранении постоянного контакта с кожей.
• По истечении времени процедуры следует убрать излучатель из области воздействия.
• Отключить аппарат от сети.
• При помощи салфетки или полотенца очистить поверхность кожи от контактной среды.
• Осмотреть кожу в области воздействия. При выраженной реакции кожи проводить процедуры через день или реже.
• Протереть поверхность излучателя салфеткой, смоченной в 3%-м растворе перекиси водорода и уложить аппарат в упаковку, не допускающую повреждения излучателя.

7. УКАЗАНИЯ МЕР БЕЗОПАСНОСТИ

По степени защиты от поражения электрическим током аппарат соответствует требованиям ГОСТ Р 50267.0 и выполнен по классу защиты I тип BF. Работа с аппаратом допускается после ознакомления с инструкцией по эксплуатации аппарата "РЕТОН".
Аппарат АУТн-01 не имеет наружных рабочих органов, находящихся под напряжением. Внутри электронного блока аппарата имеется переменное напряжение 220 В.
Аппарат подключается к сети переменного тока с помощью двухполюсной вилки.

Категорически запрещается:
1. Включение аппарата в сеть, если не убедились в исправности источника питания, целостности корпусов электронного блока, излучателя и соединительного кабеля.
2. Эксплуатация аппарата при снятой крышке корпуса электронного блока.
3. Эксплуатация аппарата при нарушении естественного теплоотвода корпуса электронного блока и укрытии его теплоизолирующими материалами.
4. Включение аппарата при попадании влаги внутрь электронного блока или излучателя.
При нарушении работоспособности аппарата и в аварийных ситуациях следует сразу же отключить аппарат от сети питания.

8. ГАРАНТИЙНЫЕ ОБЯЗАТЕЛЬСТВА

Гарантийный срок - 12 месяцев со дня продажи. Гарантийному обслуживанию подлежат устройства с сохраненной пломбой, неповрежденным соединительным шнуром и без механических повреждений на излучателе и источнике питания.
При утере гарантийного талона гарантия не возобновляется.
Адрес производителя:
НПО "РЕТОН" г.Томск, пр.Кирова, 36-30


Глава 7.
Что и как можно лечить аппаратом "Ретон"

7. 1. Заболевания нервной системы
Благодаря обезболивающему, противовоспалительному и противоотёчному действию ультразвуковые колебания аппарата "Ретон" применяют в лечении нервных болезней и, главным образом, при патологических состояниях периферической нервной системы. Ультразвуковые колебания аппарата "Ретон" оказывают стимулирующее влияние на регенеративные процессы и обмен веществ в нервах. В травмированных нервах ускоряется рассасывание продуктов распада нервных волокон, наблюдается рост регенерирующих нервных волокон с более правильной их ориентацией в соединительном рубце. Положительная динамика развития патологического процесса при ультразвуковой терапии сопровождается нормализацией состояния вегетативной нервной системы.

7.1.1. Остеохондроз поясничного отдела позвоночника (люмбалгия, ишалгия, поясничная радикулопатия)
Люмбаго - прострел, острая боль в пояснице.
Ишиас - заболевание корешков пояснично-крестцового отдела спинного мозга и, в первую очередь, седалищного нерва.
Остеохондроз (от греч. osteon - кость и chondros - хрящ) - группа воспалительных заболеваний, а также изменения костей и суставов невоспалительного происхождения.
Возрастные изменения в позвоночнике являются частью изменений, происходящих во всех системах организма. Но только некоторые люди страдают от клинических проявлений этих изменений. Заболеваниям подвержены наиболее часто шейный и поясничный отделы, поскольку они находятся в постоянном движении. Реберный отдел позвоночника страдает меньше, так как ребра служат дополнительным каркасом.
Наибольшую нагрузку несут поясничные диски, и здесь заболевания наиболее часты. Этим человек расплачивается за прямохождение. До 30 лет диски на 60% содержат воду, а затем быстро теряют ее, при этом прочность и упругость соединений и связок позвоночника уменьшается. Ушибы, травмы и перегрузки с годами могут привести к необратимым изменениям. А нарушения обмена веществ сужают межпозвонковые отверстия, через которые проходят спинномозговые нервы. В этих отверстиях откладываются соединения кальция, и это приводит к развитию остеохондроза.
Со временем диск может "продавливаться", и его фрагменты выталкиваются в суженные отверстия для спинно-мозговых нервов, еще больше защемляя их. Смещение позвоночного диска может оказать давление и на сам позвоночный столб. А это опасно даже при малых физических нагрузках.
Защемление нервов на уровне отверстий между позвонками дает клинические проявления, называемые поясничной радикулопатией. Эта патология может возникнуть на любом уровне корешков спинно-мозговых нервов - от L1 до S1 (см. рис.4). Чаще всего сдавливание происходит на уровне L4-L5 и L5-S1. В большинстве случаев радикулопатии дают о себе знать болевыми ощущениями в ягодицах, задней части бедра и голени, а также чувством онемения или "ползания мурашек" (парестезиями) в стопе. Радикулопатия на уровне L4-L5 причиняет сильные боли в ноге и сопровождается онемением тыльной стороны большого пальца стопы. При радикулопатии на уровне L5-S1 уменьшается рефлекс голеностопного сустава и наблюдается слабое подошвенное сгибание стопы. При защемлении нервного корешка на уровне L3-L4 может быть снижение коленного рефлекса.
Радикулопатия (ишалгия) может имитировать и другие заболевания. Необходимо разделять собственно поясничные боли и поясничные боли при радикулопатии. Нефриты, новообразования толстой кишки, матки и ее придатков, внематочная беременность, опухоли позвоночника могут также давать боли в пояснице. При сильной боли в пояснице и отсутствии ее в ноге имеют место, скорее всего, изменения в поясничном отделе позвоночника, в то время как защемление поясничного нерва дает боль в ноге и боль меньшей интенсивности в самой пояснице.
Поясничная радикулопатия - естественное проявление возраста, и более 80% людей имеют периодические обострения. Физиотерапия аппаратом "Ретон" существенно облегчает течение болезни и при лечении дает очень стойкие результаты. Однако если после 4 недель лечения отсутствует улучшение, необходимо уточнить диагноз и, возможно, принять более энергичные меры для лечения какого-то другого заболевания.

Вариант 1.
Ультразвуковая терапия аппаратом "Ретон" на область пояснично-крестцового отдела позвоночника на уровне L1-S1 паравертебрально, т.е. на два поля - соответственно, слева и справа от позвоночника параллельно ему, исключая прямое воздействие на спинной мозг. Положение больного - лежа на животе. Под живот можно подложить подушку, найдя положение, при котором боли уменьшаются. Расположение полей показано на рис.10. Методика воздействия аппаратом "Ретон" - подвижная. Рекомендуется некоторая задержка ультразвуковой головки в области напряжения мышц и в местах наибольшей болезненности. Продолжительность воздействия - от 3 до 5 мин на поле. Лечение проводится через день или ежедневно, всего курс 6-10 процедур. В тяжелых случаях количество процедур можно увеличить до 15.

Вариант 2.
Ультразвуковая терапия аппаратом "Ретон" на ягодичную область, область бедра и голени по ходу седалищного нерва. Расположение полей показано на рис.11. Методика воздействия аппаратом "Ретон" - подвижная. Продолжительность воздействия - 3-5 мин на поле. Ежедневно или через день, курс 6-10 процедур, в тяжелых случаях их можно увеличить до 15.

Вариант 3.
Лекарственный фонофорез аппаратом "Ретон" с индометацином, индовазином (гель или мазь), баралгином, трилоном Б, а при сопутствующем воспалении - с гидрокортизоном. При остеохондрозе позвоночника, сопровождающемся вегетативно-сосудистыми расстройствами, фонофорез проводится с 1-2%-й мазью компламина или мазью эуфиллина. Мази и эмульсии на основе вазелина или ланолина наносятся непосредственно на кожу, а водные растворы лекарственных средств наносят на кожу, втирают и покрывают слоем вазелинового или дезодорированного растительного масла. Методика воздействия аппаратом "Ретон" - подвижная. Выбор полей для воздействия, продолжительность воздействия и количество процедур указаны в предыдущих вариантах (1 и 2).

7.1.2. Остеохондроз шейного отдела позвоночника (плечелопаточный периартрит, эпикондилит, синдром "плечо-кисть")
Как и в поясничном отделе, необратимые проявления остеохондроза могут вызывать сдавливание нервов в шейном отделе. При сдавливании корешков спинно-мозговых нервов шейного отдела возникает шейная радикулопатия, а при сдавливании спинного мозга - шейная миелопатия.
При шейной радикулопатии на уровне нервных корешков С5, С6 и С7 наблюдается боль в шее, но преобладает она в руке и пальцах, с онемением некоторых отделов кисти рук. При поражении С5 возможна слабость в дельтавидной мышце (область 16 на рис.2), двуглавой мышце (область 30 на рис.1). При поражении С7 возможна слабость в трехглавой мышце (область 17 на рис.1).
Межпозвонковый остеохондроз с корешковым синдромом шейной локализации нередко сочетается с плечелопаточным периартритом (воспалительные процессы в околосуставных тканях), эпикондилитом локтевого сустава или синдромом "плечо-кисть".
Лечебные процедуры аппаратом "Ретон" позволяют снять отек, восстановить эластичность межпозвонковых дисков, связок позвоночника. Одновременно восстанавливается кровоснабжение сдавленных нервных волокон и происходит рассасывание отложений солей.
В процессе лечения после первых процедур физиотерапии аппаратом "Ретон" возможно некоторое усиление болезненных ощущений из-за улучшения проводимости нервных волокон, что свидетельствует о восстановлении чувствительности в области заболевания. Для уменьшения болевых ощущений и увеличения эффективности лечения следует использовать фонофорез аппаратом "Ретон" с анальгиновой мазью или баралгином, гидрокортизоном, индовазином или мазью артофена.

Вариант 1.
Лечение ультразвуковой терапией аппаратом "Ретон" на паравертебральные поля в области С5-Т2 (рис.12), исключая прямое воздействие на спинной мозг, по 5 мин на каждое поле. Дополнительное воздействие на места локализации болей (мышцы плечевого пояса, плечевой сустав, плечо, предплечье, кисть (рис.13). Положение больного - лежа на животе или сидя с расслабленными мышцами.

Вариант 2.
Лекарственный фонофорез аппаратом "Ретон" с индометацином, индовазином (гель или мазь), баралгином, трилоном Б, а при сопутствующем воспалении - с гидрокортизоном. Мази и эмульсии наносят непосредственно на кожу, а водные растворы лекарственных средств наносят на кожу, втирают и покрывают слоем вазелина или дезодорированного растительного масла. Методика фонофореза - подвижная. Выбор полей, продолжительность воздействия и количество процедур указаны в предыдущем варианте 1.

7.1.3. Остеохондроз грудного отдела позвоночника

Вариант 1.
 Воздействие ультразвуковым аппаратом "Ретон" следует осуществлять на два поля паравертебрально в области Т2-Т11 (рис.14), исключая прямое воздействие на спинной мозг. Положение больного - лежа или сидя на стуле - расслабленно, лицом к спинке стула, подбородок опирается на сложенные на спинке стула кисти рук. Методика подвижная, 3-5 мин на каждое поле, курс 6-10 процедур, через день.

Вариант 2.
 Лекарственный фонофорез аппаратом "Ретон" с индометацином, индовазином (гель или мазь), баралгином, трилоном Б, а при сопутствующем воспалении - с гидрокортизоном. Мази и эмульсии наносят непосредственно на кожу, а водные растворы лекарственных средств наносят на кожу, втирают и покрывают слоем вазелина или дезодорированного растительного масла. Методика фонофореза - подвижная. Выбор полей, продолжительность воздействия и количество процедур указаны в предыдущем варианте 1.

7.1.4. Спинальный арахноидит
Под этим названием понимают воспаление так называемой паутинной оболочки спинного мозга. Наиболее частые причины - острые и хронические инфекции, травмы, хронические интоксикации. Утолщается оболочка, образуются спайки и кисты, нарушается движение спинно-мозговой жидкости.
При наличии спаечного процесса лечение аппаратом "Ретон" - паравертебрально на соответствующий отдел позвоночника (слева и справа от позвоночника, параллельно ему, избегая воздействия на спинной мозг). Методика подвижная, по 5 мин с каждой стороны позвоночника, ежедневно, всего курс 8-10 процедур.

7.1.5. Миелопатия
Воспаление спинного мозга. При дискогенной (травматической) природе заболевания лечение аппаратом "Ретон" проводится паравертебрально в области соответствующих сегментов спинного мозга (слева и справа от позвоночника параллельно ему, избегая воздействия на спинной мозг).
Методика подвижная, по 3-5 мин с каждой стороны, ежедневно, всего курс 10-15 процедур. Для достижения лучших результатов можно применить лекарственный фонофорез сосудорасширяющих препаратов или анестетиков с помощью аппарата "Ретон" по той же методике.

7.1.6. Миопатия
Так называется медленно прогрессирующая мышечная дистрофия без поражения нервной системы. Заболевание наследственное. Атрофируются преимущественно мышцы плечевого и тазового пояса, лица и спины. При детской форме (обычно у мальчиков) заболевание быстро прогрессирует с распространением атрофии на все отделы.
Ультразвуковая терапия аппаратом "Ретон" проводится на все отделы позвоночника паравертебрально (слева и справа от позвоночника параллельными полями, избегая воздействия на позвоночный столб). Методика подвижная, по 3-7 мин на каждое поле, ежедневно, всего курс 20 процедур.
При невральной форме Шарко-Мари - ультразвуковая терапия аппаратом "Ретон" через мешочек с водой на кисти рук и на области 47, 48 на ногах (рис.1). По 5-7 мин ежедневно на каждую конечность, всего курс 15 процедур.

7.1.7. Миастения
Характеризуется повышенной утомляемостью мышц при активных движениях. Больше всего проявляется в мышцах глаз, жевательных, в глотке и гортани. Это приводит к двоению предметов, опусканию век, нарушениям жевания и глотания.
Лечение производится фонофорезом гидрокортизона с помощью аппарата "Ретон" на область вилочковой железы (рис.15). Методика подвижная, по 5 мин на поле ежедневно, всего курс 8-10 процедур.

7.1.8. Невралгия межреберных нервов
Возникает при различных инфекциях. Характерны опоясывающие боли в грудной клетке, в соответствующих межреберьях. Боли усиливаются при кашле и чихании. Зачастую межреберная невралгия является симптомом заболевания внутренних органов, позвоночника.
Лечение аппаратом "Ретон" проводится в подострых и хронических стадиях.

Вариант 1.
Ультразвуковая терапия на область грудного отдела позвоночника паравертебрально (рис.14), избегая прямого воздействия на спинной мозг. Дополнительно воздействуют по ходу межреберий в местах иррадиации болей. Методика подвижная, по 3-5 мин на каждое поле ежедневно. Курс 10-12 процедур.

Вариант 2.
Фонофорез аппаратом "Ретон" с индовазином или гидрокортизоном по предыдущей схеме, описанной в варианте 1.

7.1.9. Состояние после удаления грыжи диска поясничного отдела позвоночника

Вариант 1.
Ультразвуковая терапия аппаратом "Ретон" паравертебрально (рис.16) на пояснично-крестцовый отдел позвоночника (слева и справа от позвоночника, избегая прямого воздействия на спинной мозг).
Методика подвижная, по 2-3 мин на каждое поле, ежедневно или через день, всего на курс 10-15 процедур.

Вариант 2.
Ультразвуковая терапия на ягодичную область, заднюю поверхность бедра и голень (рис.11). Методика подвижная, по 2-3 мин на поле, ежедневно или через день, всего на курс 10-15 процедур.

Вариант 3.
Фонофорез аппаратом "Ретон" с эуфиллином, ганглероном по тем же методикам (варианты 1 и 2).

7.1.10. Травмы периферических нервов
Ультразвук оказывает стимулирующее влияние на регенерацию поврежденного нерва.
Лечение проводится со 2-3-й недели после повреждения. Ультразвуковая терапия на область поврежденного нерва - по подвижной методике, 3-5 мин на поле через день. Всего 10-16 процедур на курс, при этом, начиная с 6 процедуры, их можно проводить ежедневно.

7.1.11. Каузалгия
Это болезненное состояние, развивающееся после ранений конечностей с приступами нестерпимых болей, обычно жгучего характера. Через 5-10 суток после ранения нервного ствола возникают боли в конечностях, которые при поражении руки иногда захватывают шею и верхнюю часть грудной клетки, а при поражении ноги - нижнюю часть живота. Боли усиливаются при малейшем движении или легком прикосновении к коже, а также под влиянием эмоций.
Ультразвуковую терапию аппаратом "Ретон" применяют только в случае "малой каузалгии" и при хроническом течении заболевания. Воздействуют на область локализации боли, а также паравертебрально в области соответствующего сегмента (слева и справа от позвоночника, избегая прямого воздействия на спинной мозг). Выбор сегмента - в соответствии с рис.4. Например, при локализации боли в стопе воздействуют аппаратом "Ретон" не только в области стопы, но слева, а также справа от позвонка L5 (пятый позвонок крестцового отдела позвоночника). Методика неподвижная, по 3 мин на поле ежедневно, всего 10-15 процедур на курс.

7.1.12. Болезнь Рейно
Это симметричная гангрена, обусловленная поражением вегетативной нервной системы. Проявляется болями и расстройствами чувствительности с наиболее частой локализацией на пальцах обеих рук. Встречается чаще у женщин в молодом возрасте. Начинается жжением, болями и побледнением пальцев, обычно при охлаждении. В тяжелых случаях появляются очаги некроза и глубокие язвы.
Лечение ультразвуковой терапией или фонофорезом сосудорасширяющих препаратов (компламин, эуфиллин и др.) на область кистей или стоп. Методика подвижная, по 5 мин ежедневно на каждое поле, всего 10 процедур на курс.

7.1.13. Солярит
Так называется поражение солнечного сплетения, которое слабо защищено от травм. Боли приступообразные, не зависящие от приема пищи, приносящие ощущение "вбиваемого гвоздя".
Ультразвуковая терапия аппаратом "Ретон" - при стихании острых болей, паравертебрально на нижнегрудной отдел позвоночника (слева и справа от позвоночника, избегая прямого воздействия на спинной мозг) в области Т6-Т12 (рис.17). Методика подвижная, по 3-5 мин ежедневно, всего 10-12 процедур.

7.1.14. Фантомные боли.
Снимают болевой синдром ультразвуковым воздействием с помощью аппарата "Ретон" на культю или рубец, а также сегментарно (рис.2 и 3). Методика подвижная, по 5 мин на поле ежедневно, всего 12-15 процедур на курс.

7.1.15. Неврит лицевого нерва
Возникает чаще после переохлаждения, гриппа и других инфекций, а также на фоне воспаления среднего уха, перелома основания черепа. Развивается паралич мышц лица на соответствующей стороне: больной не может наморщить лоб, зажмурить глаз; рот перекошен в здоровую сторону.
Через неделю от начала заболевания для ослабления и профилактики контрактуры (деформации) мимических мышц проводят ультразвуковую терапию на пораженную сторону лица. Методика подвижная, по 2-3 мин на поле, ежедневно или через день, курс 10-12 процедур при хорошей переносимости слуховых ощущений во время воздействия аппаратом "Ретон". Лучшие результаты дает фонофорез гидрокортизона по той же методике, а при тяжелых формах - фонофорез трилона Б. При хроническом течении болезни повторные курсы рекомендуются через 1-1,5 месяца. Не рекомендуется применять ультразвук при повышенной возбудимости мимических мышц, их подергивании, чувстве стягивания и резком усилении боли.

7.1.16. Невралгия тройничного нерва
Является наиболее тяжелым заболеванием периферической нервной системы.
Возникает при воспалительных заболеваниях зубов, придаточных пазух носа, при сужении костных отверстий, через которые проходят ветви нерва. Это заболевание может провоцироваться простудой и инфекцией. Заболевание проявляется сильнейшими приступами боли в лице длительностью несколько минут, возникающими чаще при разговоре и еде. Точки выхода ветвей нерва болезнены. При дотрагивании до определенных зон (их называют "курковыми") могут возникать болевые приступы.
Лечение аппаратом "Ретон" проводится в подострой и хронической стадиях. Ультразвуковая терапия - на точки выхода (рис.18), и по ходу поражения ветвей тройничного нерва (глазная, верхнечелюстная и нижнечелюстная ветви). Методика неподвижная, по 2-3 мин на точку, ежедневно или через день. Всего 10-12 процедур на курс при хорошей переносимости слуховых ощущений во время воздействия аппаратом "Ретон".
При лицевых болях, связанных с шейным остеохондрозом, проводится ультразвуковая терапия паравертебрально на шейный отдел позвоночника (рис.19), слева и справа от позвоночника, исключая прямое воздействия на спинной мозг. Методика подвижная, по 2 мин с каждой стороны ежедневно, всего 8-10 процедур на курс. Противопоказаниями, кроме общеизвестных, являются отслойка сетчатки глаз, нарушения мозгового кровообращения, органические поражения центральной нервной системы.

7.1.17. Рассеянный склероз
Это хроническое, постепенно прогрессирующее заболевание, характеризующееся периодами обострения. Заболевают лица молодого и среднего возраста. Начало заболевания провоцируется переохлаждением, простудой, травмой. В начальном периоде отмечают преходящие нарушения зрения, нарушения координации, парезы (ослабление произвольных движений).
Проводят ультразвуковую терапию на область шейных симпатических узлов (рис.20). Методика подвижная, по 3 мин на поле, ежедневно, всего 8-10 процедур на курс при хорошей переносимости слуховых ощущений во время воздействия аппаратом "Ретон".
При нарушении функции тазовых органов проводится ультразвуковая терапия на область треугольника мочевого пузыря. Методика подвижная, по 2-3 мин ежедневно, всего 20-25 процедур на курс.


7.2. Заболевания органов дыхания

7.2.1. Астма бронхиальная
Характеризуется приступами удушья в результате спазма мелких бронхов и усиления бронхиальной секреции. Непосредственной причиной может быть как прямое воздействие аллергенов, так и влияние метеорологических, психических и других факторов.
Лечение ультразвуком противопоказано при бронхоэктазии, характеризующейся развитием цилиндрических или мешотчатых расширений в бронхах с осложнением вторичной инфекцией. Не следует применять ультразвук и при возрастной эмфиземе с деструктивными изменениями легочных альвеол. Для эмфиземы характерны значительные ослабления силы выдоха: больной не может задуть свечу даже на близком расстоянии.
У больных бронхиальной астмой и астматическим бронхитом нарушена бронхиальная проходимость. Ультразвуковые воздействия аппаратом "Ретон" снимают повышенный тонус бронхиальной мускулатуры, увеличивают внутрилегочную вентиляцию, уменьшают воспалительные явления в бронхах и повышают сопротивляемость организма. При наличии очагов инфекции ультразвуковая терапия проводится после их лечения. Больным с признаками сердечно-легочной недостаточности ультразвуковую терапию следует сочетать с медикаментозным лечением.

Вариант 1.
Воздействие аппаратом "Ретон" проводится на три зоны:
а) паравертебрально в области Т1-Т12 - по 2 мин с каждой стороны, исключая прямое воздействие на спинной мозг (рис.21);
б) в области шестого и седьмого межреберий до средней подмышечной линии с двух сторон от позвоночника - по 2 мин с каждой стороны (рис.22);
в) на подключичную область - от грудинно-ключичного соединения до плечевого сустава - по 1 мин с каждой стороны, по подвижной методике.
Первая процедура делается только на первую зону, вторая - на первую и вторую зоны, а последующие - на все зоны вместе (всего до 12-15 процедур на курс). Все процедуры проводятся по подвижной методике через день.

Вариант 2.
При бронхоастматических проявлениях, заметно выраженных, рекомендуется фонофорез гидрокортизона на область грудной клетки, избегая прямого воздействия на грудину и область сердца. Длительность процедуры 5 мин, ежедневно или через день, курс лечения - 6-10 процедур. Методика подвижная.

Вариант 3.
В период между приступами при атонической бронхиальной астме, вызываемой аллергиями, рекомендуется фонофорез эуфиллина на надключичные и подключичные области (рис.23), а также на паравертебральные зоны Т1-Т12 (рис.24), исключая прямое воздействие на спинной мозг. Методика подвижная, 3-5 мин на каждое поле, общая продолжительность процедуры не более 12 мин, всего 12 процедур на курс лечения.
Противопоказания (кроме общих) для ультразвуковой терапии: а) легочно-сердечная недостаточность с нарушением функции дыхания III степени и кровообращения II-III степени; б) кровохаркание и гематурия.

7.2.2. Хронический бронхит и хроническая пневмония
Хроническая форма бронхита поражает бронхи и легкие более глубоко и всегда сопровождается кашлем, иногда приступообразным, с выделением слизистой мокроты.
Пневмония является наиболее распространенным заболеванием легких и возникает либо как самостоятельная болезнь, либо как осложнение других заболеваний. Болезнь иногда носит затяжной характер с периодическими обострениями и затем принимает хроническую форму.
Ультразвуковая терапия в случаях хронического бронхита и хронической пневмонии рекомендуется в фазе неустойчивой ремиссии (восстановления) после перенесенного обострения, а также в фазе вялотекущего обострения.
Во время процедуры аппаратом "Ретон" больной находится в положении лежа, но допустимо положение сидя. Воздействуют ультразвуком по подвижной методике на две пары полей. Вначале на паравертебральные зоны, (исключая прямое воздействие на спинной мозг) с обеих сторон на уровне Т4-Т12 (рис.25), а затем на задне-боковые поверхности грудной клетки по ходу шестого-восьмого межреберий до средней подмышечной линии, по 2 мин на поле, 12-15 ежедневных процедур на курс. Повторный курс проводится не ранее, чем через 3 месяца.

7.2.3. Силикоз
Развивается при систематическом контакте с пылью в течение более 3-5 лет. Сопровождается одышкой, кашлем и болями в груди. Заболевание часто осложняется обычной инфекцией, а иногда и туберкулезом легких.
Ультразвуковую терапию проводят по подвижной методике в области шестого-восьмого межреберий, на грудную клетку в течение 5 минут, исключая области сердца и спинного мозга. Дополнительно можно воздействовать паравертебрально на уровне ТЗ-Т9 по 2-3 мин с каждой стороны (рис.26). Процедуры проводятся ежедневно в течение 10-12 дней.
Под влиянием ультразвуковой терапии исчезают боли в грудной клетке, уменьшается одышка и бронхоспазм, улучшается общее состояние и повышается аппетит.

7.2.4. Туберкулез легких
Это одно из самых древних заболеваний человека. Основной путь заражения - через вдыхаемый воздух с капельками мокроты больного. В редких случаях можно заразиться некипяченым молоком больных животных.
Ультразвук способен оказывать бронхоспазмолитическое действие, усиливать лимфо- и кровообращение в очаге поражения, содействовать лучшему проникновению антибактериальных препаратов в очаги заболевания. Ультразвуковая терапия назначается врачом по строгим показаниям и проводится обязательно совместно с комплексной антибактериальной терапией.

Вариант 1.
Ультразвуковая терапия назначается при остаточных полостях распада (кавернах) небольшого и среднего размера, не закрывающихся под влиянием химиотерапии в течение 6 месяцев, а также при бронхоспастических проявлениях. Температура больных должна быть нормальной, интоксикация - отсутствовать.
Ультразвуковое воздействие аппаратом "Ретон" проводится на соответствующие сегменты и область проекции каверны. Методика подвижная, по 5 мин на каждое поле, ежедневно или через день. Курс лечения 10-20 процедур.

Вариант 2.
Ультразвуковая терапия назначается при инфильтративном туберкулезе при вялотекущем рассасывании. Методика подвижная, воздействие аппаратом "Ретон" - над областью инфильтрата. Продолжительность процедуры 8 мин, ежедневно. Курс - 10 процедур.

7.2.5. Сухой плеврит
Может возникать как самостоятельное заболевание или сопутствовать ряду тяжелых заболеваний: абсцессу легкого, уремии, волчанке и т.д. Плевральные боли чаще локализуются в нижне-боковых отделах легких, усиливаются при глубоком дыхании, кашле, смехе.
Ультразвуковая терапия аппаратом "Ретон" - на соответствующий нижне-боковой отдел грудной клетки в зоне поражения. Методика подвижная, время процедуры 5 мин, ежедневно, курс - 10 процедур.

7.2.6. Экссудативный плеврит
В первые дни болезнь проявляется болью в боку, слабостью, плохим аппетитом, ознобом. Затем боль в боку обычно исчезает, а у некоторых больных может вообще отсутствовать.

Вариант 1.
Воздействуют аппаратом "Ретон" на паравертебральные области Т1-Т12, исключая прямое воздействие на спинной мозг (рис.24). Также воздействуют на область нахождения экссудата. Длительность процедуры 6-8 мин, курс - 10-12 процедур. В дни удаления экссудата процедуры не проводятся.

Вариант 2.
Фонофорез лидазы на плевральную область на стороне поражения. Методика подвижная, продолжительность процедуры 10 мин, курс - 10 процедур.


7.3. Заболевания желудочно-кишечного тракта

7.3.1. Язвенная болезнь желудка и двенадцатиперстной кишки
При этих заболеваниях на слизистой оболочке желудка или двенадцатиперстной кишки образуются язвы, края которых со временем уплотняются и препятствуют заживлению. Это результат самопереваривания слизистой оболочки желудочным соком под действием самых разных причин (неправильный режим, злоупотребление алкоголем, курение натощак, нервные и психические факторы, наследственные особенности). Мужчины болеют чаще, особенно в возрасте от 20 до 40 лет. Боли, как правило, связаны с приемом пищи и возникают через 1-2 часа после еды, а при язве двенадцатиперстной кишки усиливаются перед едой ("голодные боли") и исчезают после приема самого малого количества пищи, поэтому рекомендуется "дробное" питание.
Терапевтический эффект от применения ультразвукового аппарата "Ретон" обусловлен рефлекторным механизмом за счет воздействия на кожные рецепторы рефлексогенных зон желудка и двенадцатиперстной кишки. Ультразвук оказывает положительное влияние и непосредственно на желудок и кишечник.
Не следует применять ультразвуковую терапию при резком обострении язвенной болезни и склонности к кровотечению. После однократного кровотечения ультразвук можно применять через год.
Наилучшие результаты ультразвуковая терапия аппаратом "Ретон" дает в стадии затухающего обострения и неполной ремиссии (периода течения хронического заболевания, характеризующегося ослаблением ее признаков).
Процедуры нужно начинать не ранее, чем через 1-2 часа после приема жидкой пищи (твердая пища нарушает формирование ультразвукового поля). Перед процедурой необходимо выпить еще 2 стакана теплой воды, чая или разбавленного отвара лекарственных трав. Если больному рекомендованы минеральные воды, то их следует принимать дегазированными.
Процедуры проводятся в положении стоя, а при воздействии на спинную область - сидя на стуле лицом к спинке стула, при этом подбородок опирается на сложенные на спинке стула кисти рук.
Воздействие аппаратом "Ретон" осуществляется по подвижной методике на эпигастральную область, соответственно кожной проекции желудка и двенадцатиперстной кишки, в течение 3-5 мин (рис.27), а также на две паравертебральные области слева и справа от позвоночника на уровне Т1-Т12, исключая прямое воздействие наспинной мозг, в течение 2-3 мин на каждое поле (рис.24).
Лечение проводится вначале через день, а после 5-й процедуры - ежедневно. На курс - от 12 до 16 процедур. При этом соблюдается диета, рекомендованная при данных заболеваниях.

7.3.2. Хронический гастрит с повышенной секрецией, гастродуоденит
Так называется воспалительное заболевание слизистой оболочки желудка или двенадцатиперстной кишки. Хронический гастрит может развиться как следствие перенесенного острого гастрита, а также при невнимательном отношении к приему пищи (нетщательное пережевывание, поспешность) или к ее качеству. Болезнь проявляется ощущением тяжести в подложечной области после еды, тошнотой, отрыжкой, иногда рвотой.
Боли при дуодените приступообразные, возникают перед едой и ослабевают после приема пищи, однако они могут быть и продолжительными.
Перед процедурой необходимо выпить 0,5 л теплой воды или чая. Воздействие осуществляется на три поля: на подложечную область в течение 5 мин (рис.28) и на две паравертебральные области слева и справа от позвоночника на уровне Т5-Т9 (рис.29), исключая прямое воздействие на спинной мозг, по 3 мин на каждое поле. Положение больного - стоя или сидя на стуле лицом к спинке стула, при этом подбородок опирается на сложенные на спинке стула кисти рук.

7.3.3. Дискинезия желчных путей, хронический гепатит, хронический холецистит
Дискинезия желчных путей связана со спазмами сфинктера общего желчного протока или с несогласованностью двигательных функций различных отделов желчевыводящих путей. При этом возникают боли в правом подреберье, тошнота, рвота, небольшая желтуха.
Хронический гепатит - воспалительный процесс в печени без перестройки ее структуры, продолжающийся более полугода. Болезнь проявляется чувством тяжести и боли в области правого подреберья, которая иногда отдает в правую лопатку, а также тошнотой, горечью, сухостью во рту, снижением работоспособности. Хронический холецистит - хроническое воспаление желчного пузыря, которое вне обострений может давать о себе знать жидким стулом, тошнотой, рвотой, плохим аппетитом, болью в подложечной области.
Воздействию аппаратом "Ретон" подвергают область правого подреберья (рис.30) и одну паравертебральную область справа от позвоночника, избегая воздействия на спинной мозг (рис.31). На каждое поле - по 5 мин. На курс лечения 10-12 процедур, проводимых через день.
При остром воспалении, лихорадочном и общем тяжелом состоянии от ультразвуковой терапии следует воздержаться. При лямблиозном холецистите ультразвуковое лечение проводится после изгнания лямблий.

7.3.4. Панкреатит
Это воспаление поджелудочной железы, острое или хроническое. Острый панкреатит чаще всего возникает в результате воспаления желчного пузыря и желчных протоков, но иногда инфекция заносится и из других органов. Тяжелые формы острого панкреатита чаще являются следствием заброса желчи из желчного протока, и желчь активизирует процесс самопереваривания, появления очагов некроза с воспалением в самой железе. При остром панкреатите внезапно возникают сильные боли в эпигастральной области и левом подреберье, которые отдают в спину и поясницу. Могут быть рвота, учащение пульса. При легких формах панкреатита бывают боли в верхней половине живота - опоясывающие, с тошнотой и рвотой.
Хронический панкреатит является, как правило, следствием панкреатита острого и сопровождается болями в верхней половине живота с диспепсией, отсутствием аппетита, ощущением тяжести и вздутия живота. Больные теряют в весе.
Ультразвуковая терапия оказывает лечебное действие на больных не только хроническим, но и острым панкреатитом. Лечебный эффект аппарата "Ретон" объясняется его спазмолитическим и обезболивающим действием. Положительную роль при этом играют также ликвидация воспалительного процесса в системе выводных протоков поджелудочной железы и восстановление нервнорегулирующих процессов.
Ультразвуковая терапия аппаратом "Ретон" хорошо сочетается с медикаментозным лечением антибиотиками, спазмолитиками и другими средствами, особенно у больных острым панкреатитом.
Воздействие аппаратом "Ретон" проводят в левом подреберье (рис.32) на область проекции поджелудочной железы в положении сидя или полулежа после приема 1-2 стаканов теплой воды или чая (зеленого или ромашкового). Методика - подвижная. Длительность воздействия - 5 мин при хроническом процессе или 8-10 мин при остром панкреатите. Процедуры ежедневные, всего 10-15 процедур на курс лечения. Процедуры проводятся не ранее, чем через 1-2 ч после приема пищи.
Не рекомендуется ультразвуковая терапия больным с тяжелой формой панкреатита в фазе обострения с нарушением проходимости панкреатических протоков.

7.3.5. Хронический колит
Так называется воспаление толстой кишки при ослаблении защитных свойств слизистой оболочки. Хронический колит чаще всего является следствием неправильного питания и застоя содержимого кишечника. Возникают запоры, боли в области живота, вздутие, урчание в толстом кишечнике, при этом с калом выделяется свернувшаяся в виде пленки слизь. Приступы болезни обусловлены нервными переживаниями, погрешностями в диете и т.д. Запоры сменяются поносами, болезнь протекает годами, периодически затухая и обостряясь. Постоянные признаки - раздражительность, утомляемость, снижение работоспособности, плохой сон.
Наибольшую терапевтическую эффективность ультразвук дает у больных хроническими колитами с преобладанием спастических сокращений болезненного толстого кишечника.
Воздействию аппаратом "Ретон" по подвижной методике подвергаются две паравертебральные зоны слева и справа от позвоночника, без прямого воздействия на спинной мозг, на уровне Т8-Т12 (рис.33) в течение 4-5 мин. Кроме того, дополнительно воздействуют по 1 мин на зоны в области передней брюшной полости (рис.34).
Перед процедурой желательно принять теплую ванну. Воздействие на область позвоночника проводится лежа на животе, а на область передней брюшной полости - лежа на спине с согнутыми в коленях ногами.

7.3.6. Состояние после операции на желчном пузыре и желчных путях
Ультразвуковую терапию проводят через 2-3 недели после операции. Воздействуют на область правого подреберья (рис.30) и паравертебрально слева и справа от позвоночника, исключая прямое воздействие на спинной мозг, на уровне Т6-Т10 (рис.35). Методика подвижная, 10 процедур. Первая процедура на область печени в правом подреберье длится 3 мин, каждая последующая увеличивается на 1 мин, а начиная с восьмой процедуры - по 10 мин. Паравертебральное воздействие - 10 процедур, по 5 мин на каждое поле. Процедуры проводятся через день.


7.4. Заболевания опорно-двигательного аппарата

У больных с травмами и заболеваниями суставов ультразвуковая терапия аппаратом "Ретон" препятствует развитию дистрофических процессов и активизирует разнообразные механизмы восстановления нормальной структуры суставов.
Ультразвуковая терапия заболеваний опорно-двигательного аппарата обоснована всесторонне. Наряду с противовоспалительным, болеутоляющим, рассасывающим действием, а также благоприятным влиянием ультразвука на крово- и лимфообращение, тканевые процессы, немаловажно и то, что ультразвук аппарата "Ретон" стимулирует функции соединительной ткани и обменные процессы в ней. Лечебное действие аппарата "Ретон" обеспечивается также микромассажем и микровибрацией тканей суставов, с повышением проницаемости клеточных и тканевых мембран за счет специфических особенностей спектра частот ультразвуковых колебаний этого аппарата. Нормализация водно-солевого обмена под влиянием ультразвуковых колебаний аппарата "Ретон" также важна для лечения опорно-двигательного аппарата.
При заболеваниях суставов можно использовать как прямой, так и непрямой контакт излучателя с поверхностью кожи. Прямой контакт излучателя с поверхностью кожи через вазелиновое масло, гель или рафинированное растительное масло требуется для воздействия на тазобедренный, коленный, плечевой и локтевой суставы. А лечение кистей рук, лучезапястного, голеностопного суставов и стопы, имеющих сложную конфигурацию, производится через полиэтиленовый мешочек с теплой водой. Мешочек с водой следует хорошо завязать, затем наложить на больное место, и на мешочек напротив больного места поместить излучатель. При этом поверхность кожи и излучателя также смазывается контактными смазками, указанными выше. В роли контактных смазок для кожи могут быть лекарственные мази и гели.
При подвижной методике излучателем не следует воздействовать на участки с костными выступами (например, коленная чашечка, локтевой отросток и т.д.), а озвучивать полосы по наружной, внутренней и боковой поверхности сустава (на коленном суставе - вокруг коленной чашечки). Положение больного - любое, удобное для воздействия на тот или иной сустав.
Ультразвук аппарата "Ретон" применяется в подострой и хронической стадиях заболевания суставов. Появление неприятных ощущений в глубине сустава при проведении процедуры является сигналом для уменьшения времени процедуры. Аппарат "Ретон" успешно применяется в травматологии при замедленном срастании костей.
Минимальное тепловое воздействие ультразвуковых колебаний аппарата "Ретон" позволяет использовать его в ранние сроки (3-5 дней после получения травмы без смещения костных отломков или 5-7 дней после проведения операции), создать оптимальные условия для регенерации не только костной ткани, но и полноценного восстановления суставного хряща, сократить сроки лечения.
Применение аппарата "Ретон" рекомендуется при ушибах и растяжениях связок с осложнением гемартрозом, внутрисуставных переломах без смещения костных фрагментов и со смещением, после проведения соответствующей операции по репозиции (металлический стержень не исключает проведение ультразвуковых процедур), после менискэктомии.
Не рекомендуются ультразвуковые процедуры, кроме общих противопоказаний, при остром воспалении суставов, при наличии очагов хронической инфекции с частыми обострениями.
Иммобилизация конечности в большинстве случаев не препятствует проведению терапии ультразвуком. При скелетном вытяжении или наличии гипсовой шины вопрос о применении ультразвука решается травматологом. При возможности в гипсовой повязке делается отверстие диаметром не менее 5 см.

7.4.1. Бурсит
Воспаление слизистой сумки вследствие внедрения в нее гноеродных микробов через небольшие кожные ссадины и раны или занос инфекции из других воспалительных очагов (панариций, фурункул и т.д.).
На месте расположения слизистой сумки появляется небольшая болезненная опухоль шаровидной формы. В поздних стадиях возникает отек. Температура повышается, состояние ухудшается, движения в суставе болезненны. Наиболее часто воспаляются сумки в области коленного, локтевого суставов и в области головки первой плюсневой кости.
Под влиянием часто повторяющихся травм и при внедрении микробов со слабой степенью болезнетворности постепенно развивается хронический бурсит, и опухоль образуется круглая, с гладкой поверхностью, иногда безболезненная.
Ультразвуковыми волнами аппарата "Ретон" воздействуют по подвижной методике на область соответствующего сустава в течение 6- 10 мин, ежедневно или через день. Всего на курс - 10-12-процедур. Повторный курс можно проводить через 1-1,5 месяца.

7.4.2. Контрактура суставов
Так называется сведение, т.е. ограничение подвижности, сустава из-за патологического изменения мягких тканей, связанных с функцией данного сустава. Сведение сустава может быть в любом его положении.
Контрактуры могут быть врожденными (редко) и приобретенными, травматического, воспалительного, паралитического и другого характера.
Лечебная гимнастика и массаж в сочетании с тепловыми процедурами улучшают питание и повышают тонус ослабленных мышц. Они должны проводиться с осторожностью, особенно при резком ослаблении мышц. Комплексное лечение контрактуры с использованием достижений современной физиотерапии при активной волевой целеустремленности больного дают положительные результаты.
Аппарат "Ретон" при контрактурах применяют по подвижной методике на область пораженного сустава по 5-10 мин ежедневно, всего на курс - 12-15 процедур. При контрактурах суставов полезен также фонофорез гидрокортизона или препаратов гиалуронидазного действия по той же методике.

7.4.3. Контрактура Дюпюитрена
Ультразвуковая терапия аппаратом "Ретон" является эффективным средством при рубцовом сморщивании ладонного апоневроза и сухожилий сгибателей пальцев рук, когда возникает ограничение движений в межфаланговых суставах кисти.
В начальных стадиях при небольшом сведении воздействуют ультразвуком аппарата "Ретон" непосредственно на область ладони. При значительном сведении пальцев воздействие проводится через полиэтиленовый мешочек с водой с использованием контактной смазки.
Продолжительность воздействия по подвижной методике - 6-10 мин. Процедуры проводятся ежедневно, на курс от 12 до 20 процедур. Эффективен также фонофорез гидрокортизона или аминозина по той же методике.

7.4.4. Периартрит
Заболевание, характеризующееся реактивным воспалительным процессом в околосуставных тканях крупных суставов (капсула сустава, его связки, окружающие его сухожилия и мышцы) на фоне возрастных изменений в них. Причины - травмы, переохлаждения, воспалительные заболевания других органов. Чаще бывает в среднем и пожилом возрасте. Обычно поражает плечевой сустав и проявляется ограничением движений в нем из-за болезненности.
Ультразвуковыми волнами аппарата "Ретон" воздействуют в подострой и хронической стадиях заболевания. Методика - подвижная на область пораженного сустава. При периартрите плечевого сустава дополнительно воздействуют паравертебрально, соответственно слева и справа от позвоночника (избегая прямого воздействия на спинной мозг) на уровне С4-С6 (рис.19). Длительность процедуры 10-12 мин на область сустава и 3-5 мин на паравертебральную зону. Всего на курс лечения - 10-15 ежедневных процедур. При периартритах в подострой стадии рекомендуется фонофорез гидрокортизона по той же методике.

7.4.5. Артрит
Группа суставных заболеваний инфекционного происхождения или развивающихся в результате нарушения питания сустава. Артрит может быть самостоятельным заболеванием или проявлением какого-либо другого заболевания. Признаки артрита - боли, покраснение, припухлость, деформации, нарушение функции суставов, повышение температуры - местное и общее.
По происхождению артриты делятся на травматические, инфекционные и дистрофические, т.е. возникающие вследствие нарушения обмена веществ. Инфекционные артриты могут быть ревматическими, бруцеллезными, гонорейными и пр.
Лечение артритов аппаратом "Ретон" проводится по подвижной методике на пораженный сустав (в один день не более чем на 2 сустава), продолжительность воздействия 5-6 мин на мелкие и средние суставы, 6-10 мин - на крупные. Процедуры ежедневные, всего 4-8 процедур на курс.

7.4.6. Спондилоартрит анкилозирующий (болезнь Бехтерева-Мари)
Хроническое системное заболевание суставов позвоночника, нередко приводящее к неподвижности (окостенению) всего позвоночника. Как правило, поражает мужчин в возрасте от 20 до 40 лет. Основные симптомы: боли, нарастание ограничения подвижности позвоночника, изменения его формы - изгибание вперед в грудном и шейном отделах. Возможны изменения в тазобедренных и других суставах.
В комплексное лечение спондилоартрита анкилозирующего включают ультразвуковую терапию аппаратом "Ретон". Воздействие осуществляют по подвижной методике паравертебрально, т.е. слева и справа от позвоночника, избегая прямого воздействия на спинной мозг. Воздействуют на два верхних поля на уровне от С6 до Т10 и на два нижних поля на уровне от Т10 до S1 (рис.36).
При поражении суставов их паравертебральные поля и сами суставы подвергают воздействию в разные дни. Продолжительность процедур 2-5 мин на каждое паравертебральное поле. На область пораженных суставов - 5-6 мин. Процедуры проводятся через день. Всего 12-16 процедур на курс. Повторный курс через 1-1,5 месяца.

7.4.7. Спондилоостеохондроз при сколиозе
Остеохондроз позвоночника при боковом искривлении позвоночника. Возникает, как правило, в грудном отделе позвоночника, но в дальнейшем может захватить и поясничный отдел с возникновением S-образного сколиоза.
Наряду с устранением основных причин, вызвавших это заболевание, проводится ультразвуковая терапия на паравертебральные области позвоночника, т.е. слева и справа от позвоночника, избегая прямого воздействия на спинной мозг (рис.36). Длительность процедуры - 2-3 мин на каждое поле, ежедневно. Курс - 10 процедур.

7.4.8. Деформирующий артроз
Хроническое заболевание суставов обменного характера, сопровождающееся изменениями в сочленяющихся поверхностях костей. Может возникнуть в результате интоксикации, инфекционных заболеваний, травмы сустава, а также при значительной перегрузке сустава (у грузчиков, артистов балета и т.д.). Негативное влияние оказывает простуда. При развитии болезненных изменений костная ткань местами разрежается, местами уплотняется, образуя костные шипообразные выросты. Обычно болеют люди среднего и пожилого возраста. Заболевание проявляется болями, которые возникают периодически, обостряются после резких физических перегрузок или, наоборот, после длительного покоя. Подвижность в суставе ограничена вследствие болей.

Вариант 1.
Ультразвуковая терапия аппаратом "Ретон" 5-8 мин на область сустава, не воздействуя на крупные костные выступы (коленные чашечки, локтевой выступ и т.д.), ежедневно или через день. Курс - 10-12 процедур.

Вариант 2.
Фонофорез аппаратом "Ретон" с индометоциновой мазью, индовазином, мазью ортофена на область сустава (при отсутствии боли - с ихтиоловой или мазью йодокалия) по той же методике (вариант 1).

Вариант 3.
При деформирующем артрозе мелких межфаланговых суставов стопы (кисти) и лучезапястного сустава ультразвуковая терапия аппаратом "Ретон" проводится через полиэтиленовый мешочек с теплой водой по методике, изложенной в варианте 1, с применением контактных смазок как на коже, так и на излучателе.

7.4.9. Пяточная шпора
Костное разрастание на пяточной кости в виде шипа. Боли возникают только при наступании на пятку. Причиной заболевания могут быть постоянная травма связочного аппарата стопы, плоскостопие, нарушение обменных процессов.
Рекомендуется использовать специальные стельки, вату, поролон и т.д., для снижения давления шпоры на мягкие ткани. Полным людям следует сбавить вес.
В комплексной терапии этого заболевания основным методом является ультразвуковая терапия. Воздействие аппаратом "Ретон" на пяточную область 35 (см. рис.2) проводится по подвижной методике в течение 6-10 мин. На курс лечения - 10-12 ежедневных процедур.
Рекомендуется также фонофорез гидрокортизона по той же методике.

7.4.10. Периостит
Воспаление надкостницы. Возникает как следствие травмы, внедрения гноеродных микробов из другого воспалительного очага. Боли усиливаются при давлении на этот участок. Наблюдается припухлость, шероховатость поверхности кости. Больной конечности необходим полный покой.
Ультразвуковую терапию аппаратом "Ретон" проводят местно на зону воспаления. Методика подвижная, по 5-6 мин ежедневно или через день. Всего 10-12 процедур. При необходимости курс лечения повторяют через 2 недели. При повторном курсе процедуры проводят через день, всего 7-8 процедур.

7.4.11. Переломы костей
Ультразвуковую терапию можно начинать в сроки, указанные в начале этого раздела (7.4). Металлосинтез не мешает проведению процедур. Если конечность находится в гипсовой повязке, то в ней вырезается отверстие и в него помещается излучающая головка.
Вопросы использования ультразвуковой терапии решаются травматологом. Длительность процедур - 3-5 мин на одно поле ежедневно или через день, всего 10-12 процедур на курс.

7.4.12. Ушибы, растяжения и разрывы сумочно-связочно-мышечного аппарата
При ушибах в острой стадии процесса, через 48 часов после травмы, рекомендуется 6-8 процедур аппаратом "Ретон" на область очага поражения. Процедуры проводятся в течение 3-5 мин ежедневно по подвижной методике - контактно или через полиэтиленовый мешочек с теплой водой.
В подострой стадии процесса при ушибах, растяжениях и разрывах процедуры проводят через 2 недели после травмы. Ежедневно по 5-7 мин, всего - 6-10 процедур на курс. Для крупных суставов длительность процедуры увеличивается до 8-10 мин. При хроническом течении процесса - по 8-10 мин ежедневно, всего на курс 12-15 процедур.
В случае воспалительных явлений более действенно применение фонофореза гидрокортизона по тем же методикам, а при развитии фиброзных изменений - фонофореза лидазы.

7.4.13. Врожденный вывих бедра
Ультразвук назначают с 2-летнего возраста. Воздействия проводят через окно в гипсовой повязке по переднебоковой поверхности тазобедренного сустава.
Если проведено оперативное вмешательство, то через неделю осуществляют воздействия ультразвуком на область послеоперационного рубца; при наличии послеоперационной раны воздействуют на окружающие ее участки, не доходя 1 см до края раны.
У детей 2-5 летнего возраста - 4-6 мин, 6 процедур на курс, через день.
6-9 лет - 4-6 мин, 10 процедур на курс, через день.
10-14 лет - 6-8 мин, 10 процедур на курс, через день или ежедневно.


7.5. Состояния после операций и травм

7.5.1. Послеоперационные парезы кишечника
Ультразвуковую терапию аппаратом "Ретон" можно начинать на вторые сутки после оперативного вмешательства, как для профилактики, так и для лечения пареза (ослабления произвольных движений) кишечника. Воздействуют на брюшную стенку по подвижной методике спиральными движениями, 1-2 прохода медленно в течение 4 мин по ходу толстой кишки от зоны слепой кишки до сигмовидной (рис.37). Процедуру можно повторить через 4 часа. Курс лечения - 2-3 дня (всего 4-6 процедур). Давление излучателем на стенку не должно вызывать болезненных ощущений.

7.5.2. Аутотрансплантация кожи
После проведения пересадки кожи ультразвуковую терапию проводят через 1,5-2 недели (воздействуют на кожные аутотрансплантанты). Длительность процедуры - 3-5 мин через день. Всего 8-10 процедур на курс.

7.5.3. Отморожения
При I-II степени отморожения применяют ультразвуковую терапию аппаратом "Ретон". Продолжительность воздействия 3-7 мин. На курс лечения 6-8 процедур.

7.5.4. Язва
Воздействие на окружающие ткани контактно по 3-5 мин ежедневно или через день, всего 8-10 процедур на курс.

7.5.5. Ранение мягких тканей (раны с рубцовыми краями).
Вначале выполняется очистка кожи вокруг раны и антисептическая или хирургическая обработка. Затем воздействуют ультразвуком по краям раны медленными движениями - методика подвижная, 4-5 мин ежедневно. Всего 8-12 процедур.


7.6. Заболевания сердечно-сосудистой системы

Ультразвуковую терапию проводят больным гипертонической болезнью I-1I степени преимущественно со стабильно высоким артериальным давлением для снижения почечного сосудистого сопротивления и активности внутрипочечных прессорных механизмов регуляции артериального давления. Целесообразность такой терапии может определить только лечащий врач.

Вариант 1.
Воздействие аппаратом "Ретон" на область почек паравертебрально, т.е. слева и справа от позвоночника, избегая прямого воздействия на спинной мозг, на уровне T10-L3 (рис.38). Процедуры проводятся по подвижной методике, ежедневно по 3-5 мин. Всего на курс лечения 10 процедур.

Вариант 2.
По той же методике проводят фонофорез 2%-ной апрессиновой мазью.

Вариант 3.
Лекарственный фонофорез апрессина может применяться у больных гипертонической болезнью I стадии в виде монотерапии, а при стабильной гипертензии (II ст.) - на фоне медикаментозной терапии, особенно при приеме в-блокаторов. Применение метода эффективно при сопутствующей ишемической болезни сердца.
Для фонофореза апрессина используют область обеих икроножных мышц или "воротниковую" паравертебральную зону, т.е. два поля - слева и справа от позвоночника на уровне С4-Т2 (рис.39), избегая прямого воздействия на спинной мозг.
На выбранные поля предварительно наносят 2%-ную мазь апрессина и тщательно ее втирают. Затем воздействуют аппаратом "Ретон" по подвижной методике, время воздействия - по 5 мин на каждое поле, ежедневно. Курс лечения 10 процедур.

Вариант 4.
Фонофорез эуфиллина паравертебрально на "воротниковую" зону (см. вариант 3) или на область верхних шейных симпатических узлов (рис.20). Методика подвижная, продолжительность воздействия 6-8 мин на каждое поле, ежедневно. Курс - 8-10 процедур.

Вариант 5.
Фонофорез обзидана эффективен у больных с начальной стадией гипертонической болезни, а также при сочетании ее с остеохондрозом поясничного отдела позвоночника.
На выбранные по предыдущим методикам участки тела наносят 0,1%-ный раствор обзидана, тщательно втирают, после чего покрывают тонким слоем вазелина. Продолжительность воздействия - 3-5 мин на каждое поле по подвижной методике, ежедневно. В один день воздействуют не более, чем на два поля. Курс - 10-16 процедур.


7.7. Заболевания почек и мочеполовой системы

Часто эта патология имеет не очень четкие клинические проявления. Поэтому начинать лечение следует только после детального обследования и уточнения диагноза. При отсутствии своевременно начатого лечения возможны очень серьезные осложнения.
Практически при всех заболеваниях почек и мочеполовой системы имеет место выраженное нарушение кровообращения и лимфотока. Воздействие аппаратом "Ретон" в первую очередь направлено на решение этой проблемы и, следовательно, на улучшение функций почек и мочеполовой системы.

7.7.1. Хронический пиелонефрит и гломерулонефрит
Хронический пиелонефрит - инфекционный воспалительный процесс чашечно-лоханочной системы и канальцев почек с последующим поражением клубочков и сосудов почек. Обострению и развитию заболевания способствуют переохлаждения, камни мочевых путей, аденома предстательной железы, сахарный диабет, нарушение уродинамики. У больного хроническим пиелонефритом наблюдается общая слабость, головная боль, снижение аппетита, ноющие и часто односторонние боли в пояснице, небольшие ознобы, учащенное мочеиспускание.
Гломерулонефрит хронический - хроническое иммуновоспалительное заболевание почек. При скрытой (латентной) форме самочувствие может быть удовлетворительное и диагноз устанавливается по лабораторный данным изменений в моче. При нефротической форме у больного слабость, отсутствие аппетита и заметные отеки, а при гипертонической форме - интенсивные головные боли и головокружения, ухудшение зрения, туман перед глазами, одышка и сердцебиения. При гематурической форме хронического гломерулонефрита наблюдается макрогематурия или упорная микрогематурия (кровь в моче). Основанием к применению ультразвука при этих заболеваниях являются известные данные о его обезболивающем, противовоспалительном, спазмолитическим и гипотензивном действии. Известно также о положительном влиянии ультразвука на функции почек в виде увеличения диуреза, повышенного выделения с мочой ренина и солей, расширения ренальных сосудов. При симптоматической гипертонии нормализуется или достоверно понижается артериальное давление.
Воздействие по подвижной методике аппаратом "Ретон" производится на верхнепоясничную зону, в области почек паравертебрально, т.е. на два поля - слева и справа от позвоночника на уровне T10-L3 (рис.38), по 2-4 мин на каждое поле. У лиц с резко выраженными вегетососудистыми нарушениями, у больных с единственной почкой и почечной недостаточностью продолжительность воздействия составляет не более 2 мин на поле.
С учетом общего состояния на курс лечения предполагается 8-10 процедур, через день. Рекомендуется делать процедуры через 0,5-1 час после приема пищи утром. Положение больного - лежа на животе, с подложенной под живот мягкой подушечкой, чтобы почки приблизились к месту воздействия.
Не рекомендуется ультразвуковая терапия при остром пиелонефрите, хронической почечной недостаточности, вторичном хроническом пиелонефрите в любой фазе воспаления при нарушении пассажа мочи, поликистозе почек, декомпенсированном гидронефрозе.

7.7.2. Хронический цистит
Воспаление мочевого пузыря под влиянием инфекции. Основным признаком воспаления мочевого пузыря является учащение мочеиспускания и болезненность при этом. Больной испытывает частые позывы на мочеиспускание, но всякий раз выделяется небольшое количество мочи. Моча мутная, в конце мочеиспускания возникает резь, иногда выделяется капля крови. Больному необходимо исключить острую пищу и лечить основное заболевание, вызвавшее цистит. При умеренном воспалении ультразвуковая терапия аппаратом "Ретон" проводится на пояснично-крестцовую область паравертебрально, т.е. слева и справа от позвоночника, избегая прямого воздействия на спинной мозг (рис.16). Кроме того, воздействуют на нижнюю часть брюшной полости (область шейки мочевого пузыря).
Методика воздействия подвижная, по 5 мин на поле (не более трех полей одновременно), курс - 10-12 процедур. За два часа до процедуры необходимо выпить 2-3 стакана жидкости.

7.7.3. Мочекаменная болезнь
При расположении конкремента в чашечно-лоханочной системе или в мочеточнике процедуры аппаратом "Ретон" проводят по подвижной методике на область почек, избегая прямого воздействия на спинной мозг (рис.38), длительность процедур 5-10 мин, курс 10-12 процедур. Положение больного лежа на животе, под живот подложить подушечку, чтобы почки приблизились к месту воздействия.

7.7.4. Энурез
Ультразвуковая терапия аппаратом "Ретон" позволяет восстановить контроль акта мочеиспускания за счет воздействия на нейрорецепторный аппарат нижних мочевых путей.
Воздействие проводится в надлобковой или пояснично-крестцовой области, избегая прямого воздействия на спинной мозг. Это воздействие улучшает фазу накопления мочи в мочевом пузыре. Продолжительность процедур, проводимых ежедневно - 3-5 мин на поле. На курс лечения - 10-12 процедур. При крипторхизме (задержании яичка) воздействие в надлобковой области не проводится.

7.7.5. Простатит
Воспаление предстательной железы, которое развивается из-за внедрения в железу инфекции, проникающей из уретры или, что бывает реже, из отдаленных очагов инфекции в организме. Болезнь дает о себе знать учащенным и болезненным мочеиспусканием. В последних порциях мочи видны гнойные нити в виде запятой. При образовании абсцесса может потребоваться операция.
В отличие от других физических факторов, используемых для физиолечения, ультразвуковая терапия может быть применена у больных хроническим простатитом при сопутствующей аденоме предстательной железы. Такие процедуры ограничивают патологический процесс, обеспечивают снятие болевого синдрома, повышают общую и местную сопротивляемость организма.
Ультразвуковая терапия аппаратом "Ретон" у больных простатитом проводится по промежностной методике, когда воздействуют на кожу промежности, на которую предварительно наносится тонкий слой контактной среды. В качестве контактной среды, кроме обычно используемых рафинированных растительных масел, вазелина (вазелинового масла), рекомендуется и гидрокортизоновая мазь.
Воздействие проводится с медленными перемещениями излучателя по колее промежности в течение 10 мин, через день или ежедневно; на курс лечения - 10-12 процедур.


7.8. Заболевания ЛОР-органов

7.8.1. Хронический тонзиллит
Это частое заболевание детей и взрослых. Развивается в результате повторных ангин или острых детских инфекций. Проявляется неприятными ощущениями, болями в глотке, иногда запахом изо рта. Часто имеет место длительная небольшая температура по вечерам, слабость, головная боль, снижение работоспособности.
Исследования, проведенные в предыдущие годы, показали, что уровень заболеваемости ангиной составляет 50-60 случаев на каждую тысячу жителей. Заболеваемость ангиной в детском возрасте - еще выше: 97-98 случаев на 1000 жителей.
В настоящее время из каждой 1000 жителей 10-14 человек обращаются за медицинской помощью по поводу хронического тонзиллита, в то же время при массовых медицинских осмотрах на каждую 1000 жителей выявлялось 25-30 человек с хроническим тонзиллитом.
Таким образом, распространенность хронического тонзиллита весьма велика, и к этому следует добавить большое разнообразие и тяжесть вызываемых осложнений (ревматизм, ревмокардит, заболевания почек и т.д.).
Преимущество ультразвукового лечения хронического тонзиллита аппаратом "Ретон" перед фармакотерапевтическими методами состоит не только в отсутствии побочных реакций и аллергизации, но и в положительном рефлекторном влиянии на организм в целом.
Перед ультразвуковой терапией следует произвести санацию полости рта у стоматолога.
Воздействие аппаратом "Ретон" проводится экстраорально, т.е. снаружи через мягкие ткани шеи в области миндалин, по 3-5 мин на каждую миндалину.
Процедуры ежедневные. На курс лечения - 10-15 процедур. Повторный курс проводится лишь при возникновении обострений через 2-4 месяца.
Воздействие излучателем аппарата "Ретон" проводится в сидячем положении, голову следует повернуть в сторону, противоположную озвучиваемой. Излучатель плотно прикладывается к боковой поверхности шеи, непосредственно у угла нижней челюсти (не следует прижимать его к нижнечелюстному углу). Лечение обычно хорошо переносится больными, но в редких случаях - при индивидуальной непереносимости слуховых ощущений ультразвуковых колебаний аппарата "Ретон" - следует снизить длительность воздействия, вплоть до полной отмены. У некоторых больных в начале лечения может возникать быстро проходящее чувство неловкости и "полноты" при глотании.
Лечебный эффект аппарата "Ретон" сохраняется долго, величина миндалин уменьшается, как и степень их разрыхлённости, лакуны очищаются от патологического содержимого.
Уменьшаются в объеме лимфатические узлы и улучшается общее состояние организма. Улучшается аппетит, исчезают головные боли, нормализуются температура и результаты анализа крови. Наилучшие результаты лечения бывают у тех больных (особенно у детей), которые начали лечение в ранние сроки.
Эффективно лечение хронического тонзиллита путем лекарственного фонофореза с помощью аппарата "Ретон". Процедуры проводятся по описанной выше методике, но в качестве контактной среды используется мазь интерферона (интерфероном следует также смазать небные миндалины), гидрокортизона, пелоидина, гумизоля. Воспалительные процессы в небных миндалинах прекращаются гораздо быстрее, и уже через 5-6 процедур фонофореза лакуны очищаются, состояние улучшается. Терапевтический эффект при этом стабилен.
Необходимо отметить, что у небольшой части больных после 3-10 процедур нередко усиливается интоксикация, но нормализация состояния и у таких больных наступает через 2-4 недели, поскольку ультразвуковая терапия обладает продолжительностью действия, и наилучшие результаты иногда наблюдаются к концу месяца и далее, уже после окончания курса лечения.
В целом, если у больных хроническим тонзиллитом наблюдается от 2 до 8 обострений в год, то даже после одного курса ультразвуковой терапии примерно у 75% больных не регистрируется ни одного обострения в течение длительного времени (до 3 лет и более).

7.8.2. Острый ринит (насморк)
Острый ринит (насморк) - воспаление слизистой оболочки носа - может быть и самостоятельным заболеванием, и симптомом острого катара верхних дыхательных путей, гриппа и других инфекционных болезней, а также следствием травмы слизистой оболочки или аллергии. Как самостоятельное заболевание острый ринит (насморк) чаще всего бывает в сырое и холодное время года. Возбудители заболевания - стрепто-, стафило-, пневмококки и вирусы.
Вазомоторные (рефлекторные) и аллергические формы насморка очень сходны в клинических проявлениях, встречаются у лиц с вегетативными расстройствами и предрасположенных к аллергическим реакциям.
Симптомы острого ринита (насморка) известны - это вначале сухость в носу, жжение в глотке, а позже - присоединение обильных водянистых выделений, многократного чихания, слезотечения, зуда в носу. Одновременно с этим или позже возникает головная боль. Наиболее простой и действенной методикой лечения больных ринитами является следующая: больной находится в положении лежа, кожа области спинки и скатов носа смазывается вазелиновым маслом или другим контактным средством (например, дезодорированным растительным маслом). Смазывается и поверхность излучателя. При этом не обязательно, чтобы с кожей контактировала только центральная часть поверхности излучателя, на крыльях носа можно использовать края поверхности излучателя. Продолжительность процедуры - 5 мин. Курс 10-12 процедур, ежедневно или через день.
При вазомоторных ринитах применяется и фонофорез антигистаминных препаратов (гидрокортизон, пипальфен, спленин, моринден и др.).
Фонофорез гидрокортизона делается следующим образом: кожа носа смазывается смесью эмульсии гидрокортизона с вазелиновым маслом, а в носовую полость вводятся тампоны, смоченные той же смесью.
Ультразвуковая терапия нормализует слизистую оболочку носа, восстанавливает носовое дыхание, прекращает выделение из носа и чихание. Эффект лечения устойчивый, но при рецидивах насморка курс можно повторить через 4-6 недель.

7.8.3. Хронический вазомоторный ринит (насморк)
Методика ультразвуковой терапии аналогична методике лечения острого ринита, но могут потребоваться несколько курсов ультразвуковой терапии на фоне фито- и диетотерапии. Профилактические курсы ультразвуковой терапии желательно проводить регулярно - весной и осенью. Длительность процедуры 3-5 мин, ежедневно или через день. Всего на курс - 10-12 процедур.

7.8.4. Хронический фарингит
Возникает на почве повторных острых фарингитов, хронических насморков (ринитов), синуситов, хронических тонзиллитов либо вследствие общих заболеваний, а также при профессиональных вредностях или злоупотреблениях курением и алкоголем.
Фарингит проявляется ощущением сухости, болезненности, саднения в глотке. При хроническом фарингите здесь скапливается вязкое слизистое отделяемое, вызывающее частое откашливание, отхаркивание.
Лечение различных форм хронического фарингита (катаральный, субтрофический, атрофический) рекомендуется проводить ежедневно. Излучатель устанавливают в поднижнечелюстной области в боковой проекции задней стенки глотки. В первые 5 дней длительность воздействия - 2-4 мин. В последующие дни длительность воздействия увеличивают до 5 мин, при хорошей переносимости локализации звука в голове. Всего на курс требуется 10-12 процедур.

7.8.5. Хронический гайморит
Воспаление придаточных пазух носа. Острое воспаление чаще является следствием острого насморка, гриппа и некоторых инфекций.
Вначале происходит закладывание носа, слизистые или гнойные выделения, снижение или потеря обоняния. Ощущение распирания и тяжести, а в дальнейшем - боли в области щеки или лба. Иногда присоединяется боль в области зубов, виска, переносья, а также головная боль. Температура, как правило, повышается. При хроническом воспалении симптомы менее выражены.
Ультразвук эффективен при хронических гайморитах, в том числе гнойных, но при наличии оттока из полости (естественного или послеоперационного).
Методика и техника проведения процедур аналогична описанной при остром рините (п.7.8.2). Некоторые больные после первых процедур ощущают жжение и чувство наполнения в пазухе, но вскоре эти ощущения исчезают.
Эффект лечения ультразвуком проявляется в том, что уменьшается или исчезает набухание слизистой оболочки, пропадает чувство заложенности носа, уменьшаются гнойные выделения.
Можно применять и фонофорез лекарственных средств (гидрокортизоновая мазь или экстракт алоэ водный в пропорции 1:3), который наносят на кожу и покрывают слоем вазелинового или дезодорированного растительного масла.


7.9. Стоматологические заболевания

В стоматологии ультразвук применяют при лечении артрозоартритов височно-нижнечелюстного сустава, пародонтоза, глоссалгий, гингивита, стоматита, остеомиелита челюсти и др.
Кроме хорошо известных болеутоляющих, спазмолитических, рассасывающих и противовоспалительных эффектов ультразвука, положительное значение имеет влияние ультразвуковых колебаний на кровообращение и обмен веществ в тканях. Кроме того, ультразвук регулирует обмен кальция в зубах, нормализует проницаемость и тканевое дыхание в воспаленной слизистой оболочке.

7.9.1. Глоссалгия
Так называются боли в языке, которые бывают преимущественно у женщин старше 25-30 лет. Часто возникают при заболеваниях желудочно-кишечного тракта, нарушении функций эндокринной системы, неврогенных расстройствах и психических травмах.
Болезнь проявляется чувством жжения, покалыванием, ощущением саднения в языке, затруднением движений языка, а иногда и болью.
Рекомендуется ультразвуковой фонофорез с анальгином (2 г 5%-ного раствора анальгина с 20 г вазелинового масла) на пораженный участок языка. Мазь анальгина наносится на язык ватным тампоном.
Продолжительность процедуры от 2 до 5 мин. Дополнительно можно воздействовать ультразвуком на шейные симпатические узлы - по 2-3 мин на каждую сторону (рис.20). На курс лечения - 8-10 процедур.

7.9.2. Пародонтоз
В основе заболевания лежат нервно-дистрофические процессы, которые приводят к изменениям деструктивного характера в зубе. Процесс часто сопровождается воспалением десен (гингивит), гноетечением, расшатыванием зубов. Процесс хронический и развивается медленно.
В первой стадии пародонтоза ощущается жжение, зуд, во второй - кровоточивость и явления гингивита. Десны разрыхляются, могут развиться абсцессы и подвижность зубов. В третьей стадии заболевания прогрессирует подвижность зубов, обнажение шеек зубов, усиливаются боли при механических нагрузках. В итоге зубы могут выпадать.
Аппаратом "Ретон" озвучивают область губ и щек в течение 6-8 мин, по подвижной методике. На курс лечения - 10-12 процедур, ежедневно или через день.
У больных пародонтозом ультразвуковые колебания нормализуют проницаемость ее капиллярно-сосудистой системы, ускоряют кровоток, обмен веществ.


7.10. Заболевания кожи

Положительное влияние ультразвуковых колебаний, создаваемых аппаратом "Ретон", имеет много аспектов. Прежде всего оно проявляется во влиянии на окислительно-восстановительный потенциал, изменении активной реакции (рН), усилении тканевого дыхания и протекания важнейших процессов в коже. Ультразвук повышает биосинтез нуклеиновых кислот, стимулирует выделительную и защитную функции кожи. Основные терапевтические механизмы ультразвукового воздействия аппаратом "Ретон" - противовоспалительное, рассасывающее, противозудное действие, понижение чувствительности к аллергенам, стимуляция эндокринных желез, усиление процессов крово- и лимфообращения, улучшение регенерации кожи.
Наибольшей чувствительностью к ультразвуку обладает кожа лица, а кожа живота менее чувствительна. Наименьшая чувствительность - у кожи конечностей.
При лечении заболеваний кожи в качестве контактной среды следует предпочесть рафинированное растительное масло или гидрокортизоновую эмульсию, так как вазелиновое масло и другие средства иногда усиливают раздражение и зуд кожи.

7.10.1. Хроническая рецидивирующая крапивница
Возникает в ответ на самые разнообразные раздражители (аллергены): укусы насекомых; контакт с крапивой, гусеницами, медузами; повышенную чувствительность к некоторым медикаментам (антибиотики, анальгин, сульфаниламидные препараты и т.д.), пищевым продуктам (шоколад, земляника, клубника, яйца, грибы, колбаса, консервы и т.д.) Крапивница может быть также результатом сверхчувствительности к солнечной радиации, высоким или низким температурам, к механическим воздействиям типа сдавливания или трения. Причиной крапивницы могут быть и желудочно-кишечные интоксикации.
Крапивница дает о себе знать внезапным появлением на коже множественных островоспалительных, сильно зудящих волдырей розовато-лилового оттенка, напоминающих волдыри от ожога крапивой. Волдыри имеют разную величину и после слияния могут иметь вид довольно крупных с фестончатыми краями бляшек. Такие высыпания на слизистой оболочке носоглотки могут сопровождаться признаками удушья.
Крапивница нередко носит рецидивирующий характер.
Лечение аппаратом "Ретон" проводится паравертебрально вдоль всего позвоночника, т.е. слева и справа от позвоночника параллельно ему, избегая прямого воздействия на спинной мозг. Ширина вертикальных полей около 5 см. Длительность процедуры- по 4-6 мин с каждой стороны. Процедуры проводятся через день. Если после 7-8-й процедуры нет улучшения, воздействие аппаратом "Ретон" следует прекратить и перейти к другим методам лечения. В случае положительных результатов следует продолжать курс до 10-15 процедур. Воздействие на очаги поражения кожи, как правило, результатов не дает.

7.10.2. Зудящие дерматиты (нейродермит, экзема, красный плоский лишай, локализованный зуд кожи)
Дерматит - острое воспаление кожи, возникающее под влиянием химических, физических, термических, растительных, медикаментозных и других экзогенных факторов. Особенно часто дерматит вызывают щелочи, кислоты, краски, лаки, растворители, смолы и т.д.
Медикаментозной причиной дерматита могут быть антибиотики, сульфаниламиды, новокаин, йод и др. Дерматит могут вызывать такие растения, как примула, борщевик, герань, морской плющ, лютик.
Дерматит проявляется краснотой, отечностью, зудом, жжением, а иногда и болью. В тяжелых случаях появляются пузыри, иногда довольно крупные. Зачастую к этому процессу присоединяется инфекция (возникает пиодермит).
Внешне дерматит бывает похож на экзему. Но дерматит после устранения причины заболевания довольно быстро исчезает, а экзема обычно носит хронический рецидивирующий характер, и рецидивы не связаны с первоначальной причиной болезни.
Наиболее часто экзема развивается на тыльной стороне кистей и лице, но может быть и на шее, предплечье и голенях, и имеет тенденцию к распространению.
Красный плоский лишай - хронически протекающее заболевание, для которого характерна равномерная узелковая сыпь со своеобразным восковым блеском и пупкообразным вдавлением в центре.
Цвет сыпи - чаще всего красновато-сиреневатый с некоторым перламутровым оттенком. Возникает чаще на сгибательной поверхности лучезапястных суставов, внутренней поверхности предплечий, передней поверхности голени, половых органах. Иногда располагается на слизистой оболочке рта. Течение болезни длительное, с рецидивами.
Зуд кожи - это нервно-рефлекторный процесс, который может быть вызван различными внутренними заболеваниями, а также проявляться как симптом различных дерматитов. Обусловлен сухостью кожи и может сопровождаться некоторым утолщением кожи, усилением ее рисунка.
При зудящих дерматитах (нейродермите, экземе, красном плоском лишае, локализованном зуде кожи) в случае ограниченных очагов поражения лечение поводится аппаратом "Ретон" по подвижной методике, 3-6 мин на каждый очаг. Всего рекомендуется 10-12 процедур на курс, ежедневно или через день. Локальное воздействие можно дополнять озвучиванием соответствующих паравертебральных зон (рис.40), т.е. двух полос по 5 см слева и справа от позвоночника, параллельно ему. При этом прямое воздействие на спинной мозг исключается. Если процесс сосредоточен на лице или верхних конечностях, то воздействие следует оказывать на паравертебральные зоны на уровне СЗ-Т2, а при поражении нижних конечностей и паховых областей - на уровне L1-S3 по 3-5 мин с каждой стороны. При поражении кожи туловища и большой распространенности процесса по телу можно воздействовать паравертебрально вдоль всего позвоночника - C3-S3 с обеих сторон, по 5-8 мин с каждой стороны. Общая длительность воздействия не должна превышать 20 мин в день.

7.10.3. Склеродермия
Этот процесс может быть ограниченным (бляшечным) и диффузным (системным). Характеризуется поражением соединительной ткани кожи.
При бляшечной склеродермии появляются очаги овальной или круглой формы фиолетово-розового цвета. В центре кожа становится плотной и в складки не собирается. Кожа в этих местах приобретает цвет слоновой кости, в дальнейшем появляется пигментация синюшного цвета. Поражается обычно туловище, иногда - конечности. Бывает форма бляшечной склеродермии, при которой возникает множество мелких снежно-белых очагов поражения величиной в несколько миллиметров.
Системная склеродермия - хроническое прогрессирующее заболевание. Началу болезни иногда в течение ряда лет предшествует синдром Рейно (побеление, онемение пальцев рук, особенно от холода). Характерны общие изменения - потеря веса, боль в мышцах, вовлечение в процесс внутренних органов (сердце, легкие и др.).
Поражение кожи начинается с отека, а через несколько недель она уплотняется и в складки не собирается. При прогрессировании болезни может возникнуть полное обездвиживание ("живые мощи").
При ограниченной склеродермии воздействие аппаратом "Ретон" осуществляется непосредственно на очаги уплотнения в течение 5-10 мин, в зависимости от количества очагов поражения и их площади.
При больших участках поражения следует добавлять воздействие на соответствующие паравертебральные зоны (рис.40) с такой же продолжительностью, как при зудящих дерматитах (п. 7.10.2).
На курс лечения необходимо сделать 12-15 процедур совместно с комплексом других терапевтических средств, назначенных врачом. Лучшие результаты лечения будут достигнуты, если провести 2-3 курса с интервалом 1,5-2 месяца.

7.10.4. Келоид
Это доброкачественное новообразование соединительной ткани. Возникает у лиц, предрасположенных к подобным заболеваниям, в местах травм, порезов, ожогов, а иногда самопроизвольно. Келоидные рубцы имеют вид четко возвышающихся над уровнем кожи вначале розоватых, а затем белесоватых плотных разрастаний. Обычно беспокойств эти разрастания не причиняют, иногда зудят. При расположении на лице причиняют косметические неудобства.
Разрыхляющее и рассасывающее действие ультразвука аппарата "Ретон" позволяет добиться хороших результатов лечения келоидных рубцов. Воздействие на келоиды осуществляется в течение 10-12 мин, через день. На курс лечения необходимо 16-20 процедур. Через 1-2 месяца курс лечения при необходимости можно повторить.
Раннее лечение мелких келоидов дает наилучшие результаты, особенно при использовании в составе контактных сред лидазы, 5%-ного аминозина или йодида калия (5-10%).

7.10.5. Гидраденит
Является одной из форм пиодермии. На коже здорового человека обитает огромное количество гноеродных микробов. Но заболевание они вызывают только при переохлаждении, нервном перенапряжении, переутомлении, болезнях обмена веществ, повышенной потливости, нарушениях питания, расчесах, царапинах и других микротравмах. Гидраденит - гнойное воспаление потовых желез. Вначале в глубине кожи появляются один или несколько плотных болезненных узелков, кожа над ними краснеет. Затем узелки размягчаются и вскрываются с образованием гнойных ходов.
Воздействуют аппаратом "Ретон" на область подмышечной впадины в течение 6-8 минут ежедневно, до выздоровления (на это обычно требуется 6-12 процедур).
Для профилактики рецидивов после лечения рекомендуется в течение 5-7 дней протирать обе подмышечные впадины салицилловым спиртом. Больным с повышенной температурой тела, недомоганием и головными болями, а также с множественными воспалениями узлов в обеих подмышечных впадинах ультразвуковое воздействие следует сочетать с антибиотикотерапией.

7.10.6. Герпес
Это группа вирусных заболеваний, характеризующихся высыпанием сгруппированных пузырьков. Герпетическая инфекция, или пузырьковый лишай, проявляется поражением кожи, слизистых оболочек (чаще в местах их соединения - прежде всего на губах, половых органах и веках). Процесс начинается с ощущения раздражения или жгучей боли, затем появляются красноватые пятнышки, переходящие в группу пузырьков, которые позже лопаются и покрываются коркой. Повторные высыпания обычно возникают на том же месте. Иногда возможен озноб, повышается температура, появляются мышечные боли. Для профилактики нужно закаливать организм и избегать переутомления. Вспышки простого герпеса возможны при перегреве на солнце.
Лечению подлежат локализованные формы заболевания (губы, щеки, половые органы). Рекомендуется фонофорез очагов поражения аппаратом "Ретон" с 1%-ной мазью зовиракса (ацикловира). Время воздействия - по 3-5 мин на поле. Всего на курс - 10-12 процедур, проводимых ежедневно или через день.

7.10.7. Эритема узловатая
Возникает чаще всего весной и осенью как остро протекающее инфекционное заболевание. Нередко является косвенным проявлением гриппа, ангины, туберкулеза, ревматизма, интоксикации вследствие приема некоторых лекарств (сульфаниламидов и др.).
На передней поверхности голеней возникают узлы, особенно болезненные при надавливании. Кожа под ними - красновато-синюшная, при улучшении состояния приобретает зеленоватые оттенки.
Наряду с медикаментозной терапией локально на очаги поражения применяется ультразвуковое воздействие аппаратом "Ретон", по 5-10 мин ежедневно. На курс лечения - 6-10 процедур. В качестве контактного вещества лучше применять рафинированное растительное масло.

7.10.8. Псориаз (чешуйчатый лишай)
Псориаз - довольно часто встречающееся незаразное хроническое заболевание. Причиной могут быть нарушения нервной и эндокринной систем, сбои в обмене веществ, хронические инфекции. Заболевание может начаться в любом возрасте: на внешне здоровой коже появляются мелкие ярко-розовые узелковые элементы величиной от булавочной головки до чечевичного зерна. Затем они быстро покрываются серебристо-белыми чешуйками. Увеличиваясь по периферии, узелки нередко сливаются в значительные очаги, образуя бляшки разной величины. При длительном существовании бляшки резко утолщаются, и тогда болезнь трудно поддается лечению. Наиболее часто высыпания образуются на разгибательной поверхности локтевых и коленных суставов, а также на волосистой части головы.
При псориазе в стационарной и регрессирующей стадиях проводится локальное воздействие аппаратом "Ретон" - по 5 мин ежедневно на одно поле. За одну процедуру воздействуют не более, чем на четыре поля, по подвижной методике. Всего на курс лечения рекомендуется 6-10 процедур.


Глава 8
Поля и зоны для воздействия аппаратом "Ретон"
при лечении различных заболеваний

Воздействие ультразвуком аппарата "Ретон" обычно проводится на ограниченные части тела, называемые полями и зонами. Площадь поля или зоны воздействия не превышает 100-250 см2.
Как указано в инструкции по применению аппарата "Ретон", различают местное воздействие на область поражения и сегментарное - на рефлексогенные зоны. Полем или зоной для местного воздействия на область поражения будет ограниченная часть тела, например, вокруг сустава, по ходу нервных стволов, на болевые точки и т.д. При большой зоне воздействия (более 100-250 см2) ее следует поделить на отдельные поля и при первых процедурах воздействовать только на 1-2 поля. Затем при хорошей переносимости процедур можно увеличить количество полей до четырех за одну процедуру. Но общее время одной процедуры при этом не должно превышать 20 мин.
Кроме местного воздействия непосредственно на область поражения, при некоторых заболеваниях рекомендуется так называемое сегментарное воздействие на рефлексогенные зоны. Чаще всего это паравертебральные, т.е. расположенные слева и справа от позвоночника и параллельные ему поля. Расположение этих полей и их протяженность связаны с расположением соответствующих сегментов спинного мозга, который, как известно, управляет вегетативной (автономной) нервной системой. Рефлексогенное воздействие на сегментарные зоны - одна из наиболее распространенных методик в современной физиотерапии.

ВНИМАНИЕ! Прежде, чем приступить к лечению аппаратом "Ретон" тех или иных заболеваний, Вам следует проконсультироваться с Вашим лечащим врачом для уточнения диагноза и выявления возможных противопоказаний. Только лечащий врач может откорректировать методику лечения и сделать соответствующее назначение.

Примеры прописи назначения:
1) ультразвуковая терапия аппаратом "Ретон" на область инфильтрата. Частота 110 кГц. Интенсивность 0,2 Вт/см2. Режим непрерывный, контактно, по подвижной методике (лабильно) по 8 мин ежедневно, № 6;
2) ультразвуковая терапия аппаратом "Ретон" коленного сустава. Частота 110 кГц. Интенсивность - 0,2 Вт/см2. Режим непрерывный, контактно, лабильно. 12 мин ежедневно, № 10


ЛИТЕРАТУРА

  1. Запускалов И.В. Роль венозных сосудов в регуляции периферического кровообращения. - Томск: Изд-во Томского университета, 1994.-159с.
  2. Аринчин Н.И. "Периферическое сердце" человека. - Минск: Наука и техника, 1988. - 64 с.
  3. Тарасов Д.И., Валентинов В.Б. Я слышу... - М: Сов. Россия, 1989.-80 с.
  4. Пасечник В.И. Механизмы формирования акустояркостной температуры. Тез. докл. Всес. симпоз. "Применение ультразвука в промышленности и медицине".- Вильнюс, 1987.
  5. Годик Э.Э., Гуляев Ю.В. Человек "глазами радиофизики" //Радиотехника, №8, 1991.-С. 51-62.
  6. Пономаренко Г.Н. Физические методы лечения: Справочник.- С.-Пб: Военно-медицинская академия, 1999. -252 с.
  7. Руденко Т.Л. Физиотерапия. - Ростов-на-Дону: Феникс, 2000. - 352 с.
  8. Материалы V Международной конференции по биорезонансной терапии. - М.: ИМЕДИС, 1999.
  9. Шван Х.П., Фостер К.Р. Воздействие высокочастотных полей на биологические системы. - ТИИЭР, 1980, т. 68, №1. - С. 121-132.
  10. Блинков И.Л., Готовский Ю.В. и др. Экзогенная биорезонансная терапия фиксированными частотами. - М.: ИМЕДИС, 2000. - 96 с.
  11. Ультразвук /Под ред. Голямина И.П. - М.: Изд-во Сов. Энциклопедия, 1979. - 200 с.
  12. Кухлинг Х. Справочник по физике.-М.: Мир, 1982.-С. 265.
  13. Большая Сов. Энциклопедия в 30 томах . - М.: Сов. энциклопедия, 1978.
  14. Пономаренко Г.Н. Общая физиотерапия.- С.-Пб: Военно-медицинская академия, 1998. - 254 с.
  15. Справочник по физиотерапии /Под ред. Ясногородского В.Г. - М, Мед., 1992.
  16. Улащик В.С, Чиркин А.А. Ультразвуковая терапия. - Минск: Бе-ларусь, 1983.
  17. Ультразвук в отоларингологии /Под ред. Цыганова А.И. - Киев: Наукова думка, 1978.
  18. Пономаренко Г.Н. Методы лечения заболеваний с помощью аппарата "Ретон". Пособие для врачей. - Томск, 2001.
  19. Инькова А.Н. О чем говорят анализы .Справочник для врачей. - Ростов-на-Дону.: Феникс, 2001. - 96 с.


Приложение 1

Лекарственные вещества и контактные среды, наиболее часто применяемые для ультрафонофореза

Вводимое лекарственное вещество и область применения | Состав и форма контактной смеси для ультрафонофореза
Алоэ | Экстракт алоэ жидкий (водный экстракт 1:3) наносят на кожу и покрывают слоем вазелинового или растительного масла
Анальгин | Смесь из равных частей анальгина, вазелина, ланолина и дистиллированной воды; 10%-ная мазь (30 г анальгина, по 150 г ланолина и вазелина)
Анестезин | 5-10%-ная анестезиновая мазь
Апрессин | 2%-ная мазь (на ланолиновой основе)
Баралгин (неврология) | 2-2,5 мл ампульного раствора баралгина втирают в кожу и покрывают глицерином
Ганглерон | Смесь 0,25%-ного раствора ганглерона с вазелином и ланолином
Гепарин (хирургия) | Официнальная гепариновая мазь (2500 ЕД, 1 г анестезина, 0,02 г бензилового эфира никотиновой кислоты, ланолина - до 25 г, Водный раствор гепарина (5000-10000 ЕД) наносят на кожу и покрывают слоем вазелинового или растительного масла)
Гидрокортизон | 1%-ная гидрокортизоновая мазь, Эмульсия, состоящая из 5 мл суспензии гидрокортизона, вазелина и ланолина -по 25 г
Дибунол (стоматология) | 10%-ный раствор дибунола в подсолнечном масле
Индоксуридин (офтальмология) | 0,1%-ный водный раствор индоксуридина используют в виде инсталляций
Интерферон | 1 ампулу сухого вещества интерферона растворяют в 2 мл воды (ультрафонофорез проводят при помощи ванночки-векорасширителя) или мазь с биологической активностью интерферона 1000 ЕД на 1 г основы (безводный ланолин с персиковым маслом)
Йод (стоматология) | 2%-ный спиртовой раствор йода
Кальция хлорид (стоматология) | 10%-ный раствор хлорида кальция вводят в полость рта вместе с ультразвуковым излучателем
Компламин (ксантинола никотинат) (неврология) | Эмульсия: 5 мл ампульного раствора компламина, 5 г ланолина и 90 г вазелина; 2 мл ампульного раствора компламина наносят на кожу и покрывают вазелиновым или растительным маслом
Кортан | Смесь: 20 мл эмульсии гидрокортизона, 25 мл 50%-ного водного раствора анальгина, 45 г ланолина и 10 г вазелина
Лидаза | 64 ПЕ растворяют в 1 мл 1%-ного раствора новокаина, наносят на зону воздействия и покрывают вазелиновым или растительным маслом
Локакортен (флуметазон пивалат) | На зону воздействия наносят 0,3-0,5 г мази и добавляют 1-2 капли растительного масла
Обзидан (неврология, терапия) | 0,1%-ный раствор обзидана наносят на кожу и покрывают слоем вазелинового или растительного масла
Оксипрогестерон (урология) | 2 мл 12,5%-ной масляной эмульсии вводят в опорожненную прямую кишку и озвучивают зону проекции предстательной железы
Папаин (офтальмология) | 1-2 мг раствора папаина в 1 мл изотонического раствора натрия хлорида с рН=7,0
Пелан (неврология) | 10г анальгина растворяют в 40 мл фильтрата грязевого раствора и смешивают с 40 г безводного ланолина и 10 г вазелина
Преднизолон (дерматология) | 0,5%-ная мазь
Трибенол (стоматология) | 2%-ный раствор ампульного трибенала (0,4 г)
Трилон Б (неврология) | Мазь 5 г трилона Б и по 25 г вазелина и ланолина
Хлорофиллипт (офтальмология) | 1-2%-ный масляный раствор
Эуфиллин (неврология) | Смесь 1,5 г эуфиллина, 20 г дистиллированной воды, по 15 г вазелина и ланолина


Приложение 2

Нормы лабораторных показателей периферической крови для взрослого человека

Количество эритроцитов: |
Мужчины | 40*1012/л - 5,1*12/л
Женщины | 3,7*1012/л - 4,7*1012/л
Гемоглобин: |
Мужчины | 130-160 г/л
Женщины | 120-140 г/л
Цветовой показатель | 0,86-1,05
Количество лейкоцитов | 4,0*109 - 8,8*109/л
Лейкоцитарная формула: |
Миелоциты | Отсутствуют
Метамиелоциты | Отсутствуют
Нейтрофилы: |
Палочкоядерные | 0,040-0,300*109/л (1-6%)
Сегментоядерные | 2,0-55*109/л (45-70%)
Эозинофилы | 0,02-0,3*109/л (0-5%)
Базофилы | 0-0,065*109/л (0-1%)
Лимфоциты | 1,2-3,0*109/л (18-40%)
Моноциты | 0,09-0,6*109/л (2-9%)
плазматические клетки | Отсутствуют
Скорость оседания эритроцитов: |
Мужчины | 1-10 мм/ч
Женщины | 2-5 мм/ч
Диаметр эритроцита по эритрометрической кривой Прайс-Джонса:
Нормоциты | 68,0 ± 0,4%
Микроциты | 15,3 ± 0,42%
Макроциты | 16,9 ± 0,47%
Объем эритроцитов (взвеси) | 31,8 ± 3,50 мл/кг
Объем плазмы | 43,3 ± 5,97 мл/кг
Гематокрит: |
Мужчины | 40-48%
Женщины | 36-42%
Индексы эритроцитов: |
содержание гемоглобина в эритроците (МСН) | 27,0-33,3 пг (0,42-0,52 ф моль/эр)
концентрация гемоглобина в эритроците (МСНС) | 30-38% (4,65-5,89 м моль/эр)
Объем эритроцита (MCV) | 75-96 мкм3 (фл.)
Диаметр эритроцита | 7,5 ± 0,009 мкм
Осмотическая резистентность эритроцитов:
минимальная | 0,48-0,46% NaCl
максимальная | 0,34-0,32% NaCl
в свежей крови | 0,20-0,40% NaCl
в инкубированной крови (в теч. суток) | 0,20-0,65% NaCl
Вязкость крови, мПа с. |
Мужчины | 4,3-5,3
Женщины | 3,9-4,9
Вязкость сыворотки, мПа • с. | 1,10-1,22
Морфоэритрограмма: |
Всего измененных эритроцитов | 3%
из них: |
стомацитов | 0,5%
акантоцитов | 0,5%
эхиноцитов | 0,7%
дакриоцитов | 0,01%
дегенеративно-измененных эритроцитов | 0,01%
деформированных эритроцитов | 0,02%
Количество тромбоцитов | 180-320*109/л
Количество ретикулоцитов | 0,2-1,2% (2-12%)
Тромбоцитограмма: |
юных | 4%
зрелых | 81%
старых | 5%
форм раздражения | 3%
дегенеративных | 2%


Приложение 3

Нормы лабораторных показателей биохимических исследований

Углеводный обмен
Глюкоза: |
Плазма | 4,22-6,11 ммоль/л
цельная капиллярная кровь | 3,88-5,55 ммоль/л
Глюкозотолерантный тест: |
цельная капиллярная кровь натощак | не более 5,55 ммоль/л
через 120 мин | не более 7,8 ммоль/л
Сиаловые кислоты | 2,0-2,33 ммоль/л
 | 135-200 усл.Ед.
Связанные с белком гексозы | 5,8-6,6 ммоль/л
из них с серомукоидом | 1,2-1,6 ммоль/л
Гликозилированный гемоглобин | 4,5-6,1 молярных %
Молочная кислота | 0,99-1,75 ммоль/л
Липидный обмен |
Общие липиды | 4-8 г/л
Общий холестерин | < 5,2 ммоль/л
Незначительная гиперхолистеринемия | 5,2-6,5 ммоль/л
Умеренная гиперхолистеринемия | 6,7-7,8 ммоль/л
Тяжелая гиперхолистеринемия | < 7,8 ммоль/л
Для больных ИБС, атеросклерозом, сахарным диабетом | 4,5-5,0 ммоль/л
Липопротеиды высокой плотности | 0,9-1,9 ммоль/л
Липопротеиды низкой плотности | < 2,2 ммоль/л
Холестерин а-липопротеидов | < 0,9 ммоль/л
Холестерин b-липопротеидов | < 4,9 ммоль/л
Коэффициент атерогенности | до 3,0 ед.
b-Липопротеиды | 35-55 оптич. Ед.
Триглицериды | 0,50-2,10 ммоль/л
Неэтерифицированные жирные кислоты | 400-800 ммоль/л

Верхние и нижние границы нормы показателей липидного обмена, используемые для фенотипирования ДЛП* у мужчин 40-59 лет (средняи полоса РФ)

Показатель сыворотки крови | Величина показателей, ммоль/
Холестерин Триглицериды Холестерин ЛПНП** (b-ХС) Холестерин ЛПВП*** (а-ХС) | 4,13-7,49 0,56-2,82 2,32-5,43 0,77-2,20

*ДЛП - дислипопротеинемия, ХС-холестерин
**ЛНП - липопротеины низкой плотности
***ЛПВП - липопротеины высокой плотности.

Уровень холестерина в крови

Возраст, годы | Холестерин общий |  | Холестерин ЛПНП |  | Холестерин ЛПВП
 | г/л | мМ/л | г/л | мМ/л | г/л | мМ/л
0-19 20-29 30-39 40-49 50-59 Желательные величины | 1,2-2,3 1,2-2,4 1,4-2,7 1,5-3,1 1,6-3,3 < 2,0 | 3,1-5,9 3,1-6,2 3,6-7,0 3,9-8,0 4,1-8,5 < 5,2 | 0,5-1,7 0,6-1,7 0,7-1,9 0,8-1,9 0,8-2,1 < 1,4 | 1,6-3,5 1,6-4,5 1,8-4,9 2,1-5,3 2,3-5,7 < 3,5 | 0,30-0,65 0,35-0,70 0,30-0,65 0,30-0,65 0,30-0,65 0,4-0,8 | 0,8-1,8 0,8-1,9 0,8-2,1 0,8-2,2 0,8-2,2 1,0-2,1


Приложение 4

Нормы лабораторных показателей исследования мочи

Суточное количество: |
Новорожденные (1-2 дня) | 30-60 мл
Дети до года | 400-500 мл
1-3 года | 500-600 мл
3-5 лет мальчики | 600-700 мл
5-8 лет | 650-1000 мл
8-14 лет | 800-1400 мл
Женщины | 600-1600 мл
Мужчины | 800-1800 мл
В старческом возрасте | 250-2400 мл
Относительная плотность мочи в утренней порции:
Новорожденные | 1012
Дети до года | 1002-1006
Взрослые | 1008-1026
Максимальная относительная плотность
по пробе Зимницкого | выше 1020
Концентрационный индекс | 3,0
Цвет | соломенно-желтый
Прозрачность | прозрачная
Реакция (рН) | нейтральная,
 | слабокислая,
 | слабощелочная
 | 6,25 + 0,36 (4,5-8,0)
Белок | отсутствует или следы (25-75 мг/сут)
Сахар | отсутствует (не более 50 мг/сут)
Ацетон | отсутствует
Кетоновые тела | отсутствуют
Уробилиновые тела | отсутствуют (не более 6 мг/сут)
Билирубин | отсутствует
Аммиак | отсутствует (0,6-1,3 г/сут)
Порфобилиноген | до 2 мг/л
Гемоглобин | отсутствует
Микроскопическое исследование осадка мочи
Плоский эпителий | незначительное количество
Переходный эпителий | незначительное количество
Почечный эпителий | отсутствует
Лейкоциты | 0-3 (муж.) и 0-6 (жен.) в п/эр.
Эритроциты | 0-2 в препарате
Цилиндры | отсутствуют
Слизь | незначительное количество
Бактерии | отсутствуют или незначительное
 | количество (но не более 50000 в 1мл)
Неорганический осадок | при кислотной реакции — кристаллы
 | мочевой кислоты, ураты; при
 | щелочной реакции — аморфные
 | фосфаты, мочекислый аммоний,
 | трипель-фосфаты; оксалаты — при
 | любой реакции мочи. Все соли
 | определяются в незначительном
 | количестве
Исследование мочевого осадка по методу Нечипоренко
Лейкоциты | до 4000
Эритроциты | до 1000 в 1 мл
Цилиндры | 0-1 на 4 камеры подсчета


Приложение 5

Ультразвуковая диагностика органов брюшной полости

Количественные показатели могут изменяться в зависимости от роста, пола, массы тела, питания и т.д.

Паренхиматозные органы |
1. Печень |
Переднезадний размер правой доли | 8,1-10,6 см
по срединно-ключичной линии |
Толщина левой доли по срединной линии | 5,6-8,2 см
Краниокаудальный размер: |
правой доли | 10,5 ± 1,5 см (max = 12,6 см)
левой доли | 8,3 ± 1,6 см (max = 10,9 см)
Длина печени в поперечной плоскости | 17,0 ± 0,23 см (14-19 см)
Длина правой доли | 13,8 ± 0,17 см (11-15 см)
Угол, образованный передней и вентральной поверхностями
левой доли печени | не > 45°
правой доли печени | не > 75°
2. Поджелудочная железа и вирсунгов проток
Расположение поджелудочной железы | на 5-6 см ниже мечевидного отростка
Расстояние от передней брюшной стенки: |
у нормостеников | 3,7 ± 0,72 см (2,6-5,3 см)
у астеников | 2,6 см
у гиперстеников | до 9,5 см
Переднезадний размер головки | до 2,0-2,5 см
Толщина шейки | от 0,7 до 1,2 см
Толщина тела | от 0,8 до 2,1 см
Краниокаудальный размер тела в |
сагиттальной плоскости | 3,0 ± 0,6 см
Переднезадний размер хвоста | 3,6 ± 1,2 см
Визуализация вирсунгова протока у здоровых лиц | 50-86%
Переднезадний размер протока | от 0,8 до 2,0 мм
Диаметр протока: |
в области хвоста | 1,0-1
в области тела | 2,4-2,6 мм
в области головы | 2,8-3,3 мм
3. Селезенка |
Продольный размер | от 8,5 до 11,0 см
Поперечный размер | от 3,5 до 5,0 см
Расстояние от верхнего полюса до наружного края | 5,5 ± 1,4 см (max до 8,7 см)
Толщина | 3,7 ± 1,0 см (max до 5,4 см)
Расстояние от верхнего полюса до нижнего | 5,8 ± 1,8 см (max до 8,7 см)
Селезеночный индекс (продольный |
размер х на поперечный) | 16 + 7 см2
4. Почки |
Продольный размер | 7,5-12 см
Различие в длине между обеими почками не должно превышать | 1,5-2,0 см
Ширина | 4,5-6,5 см
Толщина | 3,5-5,0 см
Капсула | 0,9-1,5 см
Диаметр пирамид | 0,5-0,9 см
Соотношение паренхимы почки и | 2:1 (у детей несколько больше, а у
чашечно-лоханочной системы | пожилых — несколько меньше)
Внутренний диаметр чашечек | 0,5см
Величина лохани | 1,0-2,5 см
5. Надпочечники |
Длина правого | 1,8-2,8 см
Длина левого | 1,8-2,3 см
Толщина | 1,1-1,6 см
Возможность визуализации: |
правого | 80%
левого | 76%
6. Предстательная железа |
Длина | 2,5-4,0 см
Переднезадний размер | 1,8-2,5 см
Полые органы |
1. Желчный пузырь |
Толщина стенки | 1-2 мм
при сокращении пузыря | от 2 до 5 мм
Толщина стенки в области шейки | 4-5 мм
Патологическое утолщение стенки | > 4-5 мм
Длина в норме | от 7 до 10см
Ширина | от 3 до 5 см
Объем желчного пузыря | от 8 до 42 мл
как исключение | 100-160 мл
Площадь пузыря | 8-12 см2
2. Желчевыводящие протоки |
Сегментарные и субсегментарные протоки | до 1 мм
(не более 40% диаметра соответствующего сосуда)
Правый и левый долевые протоки | 2-3 мм (max = 4-5 мм)
норма | до 5 мм
возможное расширение | 6-7 мм
патологическое расширение | > 7мм
после приема желчегонных средств | уменьшение на 2-3 мм
3. Желудок |
Толщина в париетальном отделе | 2-3 мм (max = 4-6 мм)
Толщина в антральном отделе | 3-4 мм (max = 6-8 мм)
Патологическое утолщение стенки | > 8 мм
4. Тонкая и толстая кишки |
Толщина тонкой и толстой кишки: |
в норме | 2-3 мм
при сокращении | 4-5 мм
при болезни Крона | до 9 мм
при неспецифическом язвенном колите | 1 см и более
Толщина прямой кишки | 2,4-8 мм


Приложение 6

Частота пульса и артериальное давление

Возраст в годах | Артериальное давление, мм рт. ст. |  | Частота пульса
 | Женщины | Мужчины
10-20 20-30 30-40 40-50 50-60 70-80 | 115/75 116/78 125/80 140/88 155/90 175/95 | 118/75 120/76 124/80 127/82 135/85 155/89 | 60-90 60-65 65-68 68-72 72-80 84-85


Приложение 7

Методика приема минеральных питьевых вод

Заболевание | Наиболее распространенные минеральные воды | Температура воды, t °C | Время приема перед пищей, мин | Способ приема
Хронический гастрит, язвенная болезнь с повышенной секрецией желудка | Азовская, Боржоми, Варзи-Ятчи, Дарасун, Славяновская, Смирновская | 38-40 | 60-90 | Быстро большими глотками
Хронический гастрит, язвенная болезнь с нормальной секрецией желудка | Азовская, Боржоми, Варзи-Ятчи, Дарасун, Славяновская, Смирновская | 28-35 | 45-60 | Медленно, небольшими глотками
Хронический гастрит, язвенная болезнь с пониженной секрецией желудка | Екатерингофская, Ессентуки № 4,17, Железноводская, Нарзан, Ижевская, Карачинская, Серебряный родник | 18-25 | 20 | Медленно, небольшими глотками
Хронический колит с повышенной двигательной функцией кишечника | Боржоми, Краинка, Нарзан, Славяновская, Смирновская | 40-45 | 35-60 | Медленно, небольшими глотками
Хронический колит с пониженной двигательной функцией кишечника | Екатерингофская, Ессентуки № 17, Ижевская, Галицкая, Карачмадон, Липецкая, Семигорская, Баталинская, Лысогорская | 18-25 | 40 | Медленно, небольшими глотками
Хронические заболевания почек | Березовская, Нарзан, Боржоми, Нафтуся, Славяновская, Смирновская | 35-45 | За 20 мин до и после еды | В зависимости от секреции желудка
Хронические заболевания печени и поджелудочной железы | Екатерингофская, Ессентуки №4, 17, Боржоми, Борская, Смирновская, Угличская, Московская, Обуховская | 35-40 | В зависимости от секреции желудка
Хронические заболевания органов дыхания | Боржоми, Дарасун, Славяновская, Смирновская | 40-45 | В зависимости от секреции желудка


Приложение 8
Словарь медицинских терминов

Ауто... - то же, что и авто...

Гипотензивные средства - лекарственные вещества, вызывающие снижение артериального кровяного давления.

Гистамин - тканевый гормон, обладающий сильным биологическим действием. Высвобождение гистамина из связанного состояния при аллергических реакциях приводит к покраснению кожи, зуду, жжению, образованию волдырей.

Гистогематические барьеры - механизмы, регулирующие обмен веществ между кровью и тканевой или внеклеточной жидкостью. Выполняют защитную функцию, препятствуя переходу из крови в ткани и из тканей в кровь вредных и чужеродных веществ.

Гомеостаз - относительное динамическое постоянство состава и свойств внутренней среды, устойчивость основных физиологических функций организма.

Десенсибилизация - уменьшение или устранение повышенной чувствительности организма к повторному введению чужеродного для него вещества (аллергена), чаще белковой природы.

Дистрофия - дегенерация, перерождение, патологический процесс, возникающий в связи с нарушением обмена веществ и характеризующийся появлением в тканях продуктов обмена веществ, измененных количественно и качественно.

Коллагеновые волокна - волокна внеклеточного вещества соединительной ткани. Отличаются большой прочностью и выполняют механическую функцию.

Контрактура - длительное стойкое сокращение (окоченение) мышечных волокон или ограничение подвижности в суставе.

Лабильность - функциональная подвижность, неустойчивость, изменчивость.

Метаболизм - в наиболее употребительном значении равнозначен обмену веществ.

Паренхима - функционально специфические элементы органа.

Периост - надкостница, наружный покров костей.

Синовиальная оболочка - внутренний слой суставной сумки или костно-фиброзного канала, в котором проходит сухожилие мышцы.

Трофика нервная - регулирующее влияние нервной системы на органы и ткани путем воздействия на обмен веществ.

Фагоцитоз - процесс активного захвата и поглощения чужеродных частиц особыми клетками (фагоцитами).


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО "АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1200483

Костров Владимир
  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.

Иначе
Вам могут продать товар по РОЗНИЧНОЙ цене !
Вас попытаются завербовать в сетевую компанию АРГО !

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь


РЕТОН - Аппарат для ультразвуковой терапии В.Н.Зятиков

РЕТОН
Аппарат для ультразвуковой терапии

Книга о загадках звука, тайнах живой материи и целительной силе ультразвука, с полезными приложениями

В книге, написанной автором идеи и главным конструктором аппарата для ультразвуковой терапии "РЕТОН", изложена история его создания, принципы его действия и вызываемых им лечебных эффектов. Популярно объясняются основы биофизических взаимодействий ультразвуковых колебаний с биологическими структурами. Описаны основные симптомы более чем 60 различных заболеваний, для которых ведущими физиотерапевтами разработаны методики лечения ультразвуковой физиотерапией и лекарственным фонофоре-зом. В доступной форме приводятся схемы лечения с подробным описанием зон и областей тела человека, на которые осуществляется лечебное воздействие аппаратом "РЕТОН".
Эта книга будет интересна пользователям аппарата, практическим врачам и физиотерапевтам, а также всем тем, кто интересуется достижениями современной физиотерапии.

Автор выражает благодарность:

Пономаренко Геннадию Николаевичу,
главному физиотерапевту МО РФ, начальнику кафедры курортологии и физиотерапии Военно-медицинской академии, академику РАЕН, профессору - за неоценимую помощь при создании аппарата АУТн-01 "Ретон" и разработку методик лечения;

Лаптеву Борису Иннокентиевичу,
заведующему лабораторией Томского НИИ курортологии и физиоте-. рапии, доктору медицинских наук, профессору - за полезные консультации;

Запускалову Игорю Викторовичу,
заведующему кафедрой Сибирского государственного медицинского университета, доктору медицинских наук, профессору - за полезные консультации и плодотворные идеи;

Мосееву Владимиру Александровичу,
заведующему урологическим отделением Томской областной клинической больницы, кандидату медицинских наук - за неоценимую помощь и полезные консультации.

Особую благодарность автор выражает

Шарыгину Герману Сергеевичу,
директору НИИ радиотехнических систем, заведующему кафедрой радиотехнических систем Томского университета систем управления и радиоэлектроники, доктору технических наук, профессору - за всестороннюю поддержку при написании этой книги.


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. "Ветка", ул. Советская – 27, завод "Электромагнит" | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований), План вознаграждений АРГО, буклет Компания АРГО, буклет Дисконтная система, Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.argo-elets.narod.ru Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень:

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время;
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть;
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей;
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе;
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания;
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать;
  7. Ваш доход постоянно растет.

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное - это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО