Библиотечка Консультанта АРГО

О нас

Компания АРГО была основана в сентябре 1996 года в Новосибирске Андреем Борисовичем Красильниковым, ученым-физиком, автором 16 научных изобретений и более 40 научных работ. Ко времени создания Компании он стал профессионалом многоуровневого маркетинга, но, несмотря на высокие результаты работы в иностранных компаниях, одним из первых в России предпринимателей сделал ставку на распространение отечественной, доступной широкому кругу потребителей, продукции. А.Б.Красильников разработал уникальный, стимулирующий к работе план вознаграждений и квалификационного роста. Система оплаты в АРГО позволяет получать неуклонно растущий доход и новичкам, и крупным лидерам.
Огромные преимущества и перспективы для работы консультантов открылись с вводом дисконтной программы Компании АРГО. Передавая свои дисконтные карты АРГО друзьям, близким и знакомым, консультант получает возможность, занимаясь продажами, существенно расширить круг потребителей продукции АРГО. Благодаря вводу дисконтной системы Компания в 2000 году обрела статус Российского Потребительского Общества. Почетная медаль имени Мечникова
Сегодня в ассортименте продукции АРГО более двухсот наименований высококачественной продукции. Это и биологически активные добавки, и продукция хозяйственно-бытового назначения. Более двух десятков научно-производственных фирм выбрали нашу Компанию в качестве эксклюзивного партнера. Отбор предлагаемых производителями продуктов проводится на конкурсной основе. Поддерживая отечественного производителя, АРГО способствует возрождению российской экономики и науки.
Консультанты и потребители Общества АРГО повышают уровень своих знаний на открытых школах, которые регулярно проводятся на базе всех Информационных Центров АРГО. Раз в два месяца в рамках региональных конференций проводятся научные семинары по продукции с участием производителей и их научных консультантов, периодически - выездные школы производителей и регулярно - открытые школы на базе центральных офисов в Москве и Новосибирске. Врачи, средний медицинский персонал и консультанты, решившие стать профессионалами бизнеса, могут получить дополнительное образование в Академии здоровья, красоты и предпринимательства АРГО.
Большое значение Компания уделяет организации отдыха своих консультантов. Организуются совместные с производителями выезды, проводятся корпоративные мероприятия, на которых особо заметна дружеская атмосфера АРГО.

Философия Компании заключена в девизе "Здоровье и успех - для всех!".

Андрей Борисович Красильников, Президент компании АРГО - возможности без границ

От души рад, что вы разделяете стремление нашей Компании к улучшению качества жизни. Вы подписали соглашение Консультанта, значит - готовы к действию. Станете ли вы активным потребителем или успешным бизнесменом - решать вам. Но я искренне надеюсь, что наше сотрудничество поможет вам укрепить свое благополучие и реализовать живущий в каждом из нас дух предпринимательства!
И какой бы выбор вы ни сделали, я горячо верю, что с помощью уникальной продукции, изготовленной по заказу Компании АРГО, вы сможете сохранить и приумножить как свое здоровье, так и здоровье окружающих. Счастливый человек, в первую очередь, - здоровый человек.

Желаю вам здоровья, хорошего настроения, приятного и плодотворного сотрудничества с АРГО!

Миссия - служить здоровью человека

Александр Иванович Пальцев, Заслуженный врач РФ, академик РАЕН, д.м.н., профессор, Научный консультант Компании АРГО В настоящее время в России, в большинстве стран СНГ нет более насущной задачи, чем сохранение и укрепление здоровья жителей этих государств, увеличение продолжительности их жизни. Человек как составная часть природы во многом зависит от решения данной задачи. Одной из важных, универсальных составляющих связи организма с окружающей средой, а следовательно, укрепления его здоровья и продолжительности жизни, является питание.
Вместе с изменением природы, самого человека, развитием научного прогресса стало другим и питание. Сегодня оно представлено традиционными продуктами, биологически активными добавками и модифицированными генно-инженерными продуктами. О пользе применения последних у ученых нет единого мнения. Поэтому к рациональному питанию относят традиционные продукты и биологически активные добавки. Именно их правильное сочетание позволяет предупреждать алиментарные, сердечно-сосудистые, злокачественные, аллергические, желудочно-кишечные и другие неинфекционные заболевания.
Компания АРГО предлагает населению высококачественные активные добавки, средства лечебно-профилактического и, в определенной степени, диетического питания, тем самым служит укреплению здоровья потребителей продукции, увеличению продолжительности их жизни, повышению ее качества.
Таким образом, с полной ответственностью и уверенностью можно сказать, что Компания АРГО, являясь коллективным членом Российской экологической академии с 1998г., выполняет важную государственную миссию, и не случайно ее Президент - А.Б.Красильников - награжден медалью И.И.Мечникова за вклад в укрепление здоровья нации.

Мы работаем для вас

Павел Петрович Шевченко, Директор Новосибирского Информационного Центра Компании АРГО Новосибирский Информационный Центр был образован одновременно с основанием Компании АРГО в сентябре 1996 года.
Бурный рост и становление Компании требовали быстрого налаживания тесного взаимодействия с изготовителями продукции, совершенствования работы складов, создания системы бесперебойного снабжения, учета и отчетности, организации работы персонала и др.
В настоящее время Новосибирский Информационный Центр разместился на собственных площадях в элитном здании, в удобном месте по линии метро. Это крупнейший центр Компании АРГО, обслуживающий восточную часть России и ближнего зарубежья. Поскольку большинство производителей продукции для Компании находятся в Сибири, Новосибирский центр является базой, с которой продукция АРГО начинает свое движение по регионам.
Кроме того, НИЦ служит штаб-квартирой Компании. Здесь расположены ее основные технические службы: информационный отдел, отдел расчета бонусов, отдел программного обеспечения, Интернет-служба и др. Здесь создается вся печатная и рекламная продукция Компании. Центр оснащен самой современной компьютерной и оргтехникой, все отделы офиса объединены локальной оптоволоконной сетью. Однако непрерывный рост Компании АРГО ставит перед Новосибирским Центром все новые задачи. В его планах - дальнейшее расширение и развитие, поэтому мы смотрим в будущее с уверенностью и оптимизмом.

Анатолий Михайлович Рыбаков, Директор Московского Информационного Центра Если представить себе, что компания АРГО - это небольшая планета консультантов, то ось ее вращения образуют два Центральных Информационных Центра - Новосибирский и Московский.
Московский Информационный Центр начинал свою деятельность в одной комнате, с одним компьютером, двумя сотрудниками и двумя видами продукции.
Сегодня Московский Центр - это квалифицированный персонал, офис с удобными холлами и конференц-залом для проведения занятий, современное компьютерное обеспечение и около двухсот видов уникальных, экологически чистых оздоровительных препаратов.
Мы постоянно являемся свидетелями благотворного воздействия нашей продукции на здоровье людей.
И именно это является основным стимулом для непрерывного совершенствования нашей профессиональной деятельности.
Неизменными только остаются требования к каждому сотруднику офиса - это внимательность, доброжелательность и высокий уровень обслуживания наших клиентов.
Позволю себе расширить известную народную поговорку: "Береги платье снову, честь смолоду, а здоровье - когда оно есть". Мы хотим, чтобы Вы предупреждали болезни, используя натуральные, природные препараты - такие, какие есть у нас.

Объективность оценки вашей деятельности

Хропов Е.Ю., Руководитель отдела маркетинга г.Новосибирск На сегодняшний день существует более 400 Информационных Центров АРГО, которые находятся практически во всех крупных городах России и стран СНГ. И в любом из этих ИЦ Вы можете приобрести продукцию на свой регистрационный номер. Но Информационные Центры не только обеспечивают продукцией консультантов, они также являются центрами двухстороннего обмена информацией между консультантами и Компанией.
Одна из функций отдела маркетинга - контроль за своевременным начислением очков, которые являются удобной единицей измерения вашей деятельности.
В соответствии с количеством набранных очков и на основании Плана вознаграждений АРГО определяется вознаграждение каждого консультанта, которое они могут получить в головных офисах Компании в Новосибирске и Москве, или - через посредничество Информационных Центров - в других, даже самых отдаленных, регионах.
Обработка отчетов, присланных в единой форме из всех ИЦ АРГО, полностью автоматизирована, что позволяет гарантировать объективность оценки вашей деятельности. Для контроля и корректировки очков своей организации лидерам структур и руководителям Информационных центров предоставляется доступ на специальный раздел нашего сайта. Следует отметить, что Компания АРГО имеет уникальный, постоянно совершенствующийся план вознаграждений и квалификационного роста, учитывающий особенности российской экономической ситуации.

Абрамов М.В., Руководитель расчетно-аналитической группы г.Москва Мозгом московского офиса по праву считается расчетно-аналитическая группа.
В нашей повседневной деятельности мы не только занимаемся оформлением и выдачей документов для получения вознаграждения консультантов, приемом и обработкой заявлений различного характера, вводом и первичной обработкой ежемесячных отчетов консультантов. Мы также оказываем региональным Центрам информационную и программную поддержку, консультируем лидеров по вопросам Плана вознаграждения Компании, решаем всевозможные проблемы, возникающие в процессе работы.
Регулярно проводимые мероприятия по модернизации компьютерного парка и программного обеспечения позволили существенно сократить время обслуживания региональных ИЦ и крупных лидеров, число которых постоянно увеличивается. В нашей повседневной работе мы общаемся с большим количеством замечательно интересных людей, они щедро дарят нам тепло своих сердец. И мы - в меру своих сил - отвечаем им тем же.

Информационная поддержка бизнеса

Суворова М.Н., Руководитель Информационного отдела Компании В помощь консультантам АРГО информационный отдел выпускает около 150 наименований полиграфической, видео- и аудиопродукции.
Более 6 лет назад впервые увидел свет наш периодический журнал "Вестник АРГО". Полноцветное издание знакомит Консультантов с самыми значительными событиями в нашей жизни, с новинками продукции и результатами клинических исследований. Секретами мастерства и карьерного роста со страниц журнала делятся с коллегами известные лидеры Компании и производители продукции.
Главным инструментом в работе консультанта является информационный пакет. Фирменная папка содержит все необходимые для начала работы информационные материалы: соглашение консультанта, каталоги продукции, план вознаграждений и квалификационного роста, буклет о Компании, который вы держите в руках, и буклет о дисконтной системе АРГО. Этот пакет живет и постоянно совершенствуется вместе с Компанией.
На нашем Интернет-сайте, а ему уже скоро 5 лет, можно в любое время получить самые свежие новости о событиях, которые происходят в Компании и во всех региональных Информационных Центрах.
Общение посредством электронной почты, возможность постоянного контакта с Информационным отделом Компании оказывают Консультантам оперативную информационную помощь.
Наш отдел занимается организацией регулярно проводимых праздничных конференций, подготовкой научных семинаров по продукции и бизнесу.
Постоянный контакт с информационным отделом упрощает решение любых задач, здесь вам всегда окажут необходимую поддержку для успешной работы.

АРГО - это моя жизнь!

Руфицкая Т.А., Директор-Президент г.Новосибирск Компания АРГО для меня - давно, уже 7 лет - это просто жизнь. А для многих бизнес - это только бизнес, а все остальное: общение, дружба, любовь, развлечения, обучение, путешествия - только в свободное время, и то, если силы останутся.
В АРГО вы получаете возможность наконец-то начать жить, потому что именно общение, друзья, обучение, развлечения и семья, собственно, и являются вашей работой.
Где еще вы найдете такую возможность - дарить людям надежду, постоянно расширять круг своих знакомых - счастливых, состоявшихся людей - и за это еще и деньги получать?!
А кроме того, вы можете себе позволить жить и работать там, где хочется, даже в Южной Америке, как это делают лидеры АРГО Евгений Каковкин и Амидия Ивойловская.

Алфёрова И.В., Директор-Президент г.Новосибирск Как-то у аргонавтов на летних каникулах в Италии сам собой родился тост: "Хочешь посмотреть мир - подпишись в АРГО!".
И действительно, работа в Компании дает нам эту возможность - путешествовать по всему миру. Благодаря нашему бизнесу мы приобретаем личную, финансовую и эмоциональную свободу, причем приходим к успеху быстрее и с гораздо меньшими затратами, чем в любой другой сфере бизнеса, не говоря о государственной службе.
Поэтому, если Вы хотите объехать весь мир, или иметь красивую современную машину, или жить в удобной просторной квартире, или чего-то еще, то отбросьте сомнения и приступайте к работе, а успех обязательно придет!
Удачи и успехов Вам!

Москалёв И.А., Директор-Президент г.Новосибирск Когда я, как врач, познакомился с продукцией Компании АРГО, то сразу же полюбил ее всем сердцем за надежность, безопасность, возможность улучшить здоровье. Ее широкий ассортимент помогает мне заниматься не только лечением болезней, но и их профилактикой. Еще известный хирург Пирогов сказал, что медицина будущего - это профилактическая медицина.
Благодаря АРГО будущее для меня уже наступило. Сотрудничая с Компанией, мы с женой улучшили свое финансовое положение, получили возможность заниматься наукой.

Андреенко З.Е., Директор-Президент г.Иркутск Самое ценное в Компании АРГО - это люди. АРГО - командный бизнес. Только в команде может полностью развиться личностный потенциал человека. Наш успех складывается из успехов каждого из нашей команды. Мы вместе работаем, учимся, отдыхаем, дружим. АРГО по-настоящему сближает людей!

Серебрянская Л.А., Директор-Президент г.Новосибирск В процессе роста Компании я реализовала все свои самые заветные мечты и цели. Возможность духовного и личностного роста - самая привлекательная для меня сторона деятельности Компании: из домохозяйки я превратилась в бизнес-леди.
Я очень горжусь своей причастностью к становлению Компании АРГО и тем, что мы из небольшой кучки единомышленников смогли вырасти в огромную армию. О нас знают в стране, во всех крупных городах СНГ. И это здорово!
Я и мои друзья очень ценим возможность общаться с замечательными, интересными людьми, с единомышленниками и приобретать новых друзей.
Желаю всем, кто еще не с нами, влиться в нашу дружную семью и заняться нужным людям делом. Успехов вам на новом поприще!

содержание

вперед >

ARGO-Elets
Бесплатные руководства, форум, низкие цены

www.argo-elets.narod.ru - Клуб Потребителей Продукции Компании АРГО


Задачи компании. Библиотечка Консультанта АРГО

Задачи Компании АРГО сегодня приобрели глобальный характер:
Деятельность АРГО направлена на формирование активной жизненной позиции каждого Консультанта Компании.
Компания предоставляет возможность включения в деятельность социально не защищенным слоям населения (пенсионерам, работникам бюджетной сферы, молодежи) и создает систему социальной адаптации для населения.
Компания, используя свои маркетинговые и информационные возможности, в тесном сотрудничестве с производителями продукции способствует расширению производственных мощностей и, как следствие, созданию новых рабочих мест в сфере производства.
(Из доклада Президента Компании АРГО Красильникова А.Б. на IV Международном Симпозиуме "Биологически активные добавки к пище. XXI век", г. Санкт-Петербург, 2000г.).
Ваш сегодняшний выбор потребует от Вас, прежде всего, изменения Вашего отношения к самим себе, к своей жизни. Но будьте уверены в том, что Компания АРГО предлагает Вам надежное партнерство, новые возможности и преимущества:
1. | Компания является Потребительским обществом. Ассортимент продукции составляет сегодня около 130 наименований. Экспертный Совет Компании АРГО проводит изучение потребительского рынка, занимая активную позицию в инициировании проведения научно-исследовательских испытаний и проверке свойств предлагаемых средств. Это позволяет пополнять ассортимент продукцией, учитывающей разнообразные пожелания потребителей. Вся продукция производится по новейшим технологиям из высококачественного сырья. Часть продукции не имеет аналогов и производится эксклюзивно для Компании АРГО.
2. | Тесное сотрудничество с производителями продукции осуществляется и в проведении информационных мероприятий Компании. Взаимодействуя с крупными научно-исследовательскими институтами, известными авторами-разработчиками и ведущими фирмами-производителями биологически активных добавок, парфюмерно-косметических препаратов, Компания АРГО ориентируется на научную обоснованность применения распространяемой продукции. Опираясь на непосредственный контакт с производителями, Компания несет максимально полную, грамотную, достоверную информацию о продуктах. Серьезное обучение Консультантов на бесплатных семинарах, школах проводится во всех регионах, что позволяет дать информацию о продуктах широкому кругу потребителей.
3. | Сегодня Компания АРГО имеет центральные офисы в Москве и Новосибирске. Это позволило организовать работу более 200 Информационных Центров практически во всех крупных городах России и в ближнем зарубежье. Вы работаете везде. Поменяв место жительства, Вы не останетесь без поддержки - на старом месте продолжит работу созданная Вами организация.
4. | Единая компьютерная система учета и большая информационная база обеспечит бесперебойную работу Вашей организации. Сайт в интернете с множеством интерактивных функций для пользователей даст возможность оптимально организовать Вашу деятельность.
5. | Низкие цены на российскую продукцию АРГО делают ее доступной широкому кругу потребителей. Дополнительным преимуществом Компании является то, что благодаря установлению одинаковых цен в Москве и Новосибирске далеко расположенные ИЦ работают с невысоким транспортным коэффициентом.
6. | Дисконтная программа Компании АРГО объединяет сотни объектов во многих городах страны и за рубежом, предлагающих качественные товары и услуги. Обслуживание по дисконтным картам Потребительского общества позволяет Консультантам не только зарабатывать, но и экономить.
7. | Дисконтная карта Потребительского Общества АРГО может быть применена Консультантом как удобный инструмент в работе. Карта предоставляет возможность построения системы бизнеса, основанной на создании потребительских сетей, без использования продаж.
8. | Вы можете совмещать работу в Компании АРГО с Вашей основной деятельностью, пока не решите, что для Вас лучше. Вы работаете в удобное для Вас время.
9. | Ваша новая деятельность обладает широкими коммуникативными возможностями, что помогает социальной адаптации. На школах специалисты помогут Вам бесконфликтно общаться с людьми, эффективно заботиться о своем здоровье, правильно построить свою работу.
10. | Вы получаете возможность улучшить здоровье себе и Вашим близким, т.к. биологически активные добавки к пище Компании АРГО действительно улучшают здоровье. Работая совместно в Компании АРГО, Вы можете помочь своим близким приобрести уверенность в завтрашнем дне. Консультантом Компании АРГО может быть человек любого возраста.
11. | Ваш вышестоящий Консультант, в отличие от Вашего начальника, всегда заинтересован в Вашем успехе и по моральным, и по материальным соображениям.
12. | Уникальный план вознаграждений и квалификационного роста предоставляет Вам широкие маркетинговые возможности, что и определяет растущую популярность нашей Компании. Компенсационный план создан и постоянно совершенствуется Президентом Компании Красильниковым А.Б.. Он учитывает накопленный опыт, а также особенности развития российского рынка. Система взаимной поддержки обладает рядом преимуществ. Среди них следущие:
 | · Легкое вступление в работу: · чтобы начать работу, Вы не нуждаетесь в "стартовом" капитале; · у Вас нет обязательств по приобретению фиксированного набора продуктов для начала работы. · Мягкие условия работы: · личный объем для всех Консультантов - 50 очков; · групповой объем для Директоров - 500 очков; · накопительная система; · компрессия - сжатие уровней; · программа автоматической квалификации. · Отсутствие необходимости выкупать большие квалификационные объемы облегчает достижение квалификационных рангов. · В компенсационном плане заложены возможности получения: · До 20% за личный и групповой объем; · 5% за объем 5 поколений квалифицированных Директоров; · Дополнительный бесконечный бонус (от 4 до 15%!!!); · Лидерский бонус.
Стабильность и положительная динамика роста основных показателей Компании подтверждают правильность выбора руководством маркетинговой стратегии.
Будьте вместе с нами. Вы можете быть уверены в надежности Компании, которую выбрали

< назад

содержание

вперед >

ARGO-Elets


ЭТИЧЕСКИЙ КОДЕКС
КОНСУЛЬТАНТА КОМПАНИИ АРГО

Утвержден Советом Лидеров Компании АРГО 19.11.2004г.

Консультант Компании в своей работе придерживается высоких этических принципов и должен заниматься предпринимательской деятельностью таким образом, чтобы поддерживать и укреплять свою репутацию и репутацию Компании АРГО.

ОТВЕТСТВЕННОСТЬ КОНСУЛЬТАНТА

  • Консультант как потребитель является членом Потребительского общества АРГО. В случае осуществления предпринимательской деятельности Консультант выступает как самостоятельный хозяйствующий субъект, использующий в работе торговую марку АРГО на условиях, установленных Компанией АРГО. При этом Консультант несет юридическую и экономическую ответственность за свою деятельность.
  • Консультант, не имеющий медицинского образования, не имеет права делать какие-либо медицинские заключения.
  • Объясняя суть компенсационных выплат по плану вознаграждений и квалификационного роста Компании АРГО, Консультант не должен давать гарантий о каких-либо доходах; он может говорить только о потенциальной выгоде.
  • Любые самостоятельные рекламные акции, производимые Консультантом, не должны идти от лица Компании. Запрещено использовать символику АРГО, название Компании, имена фирм-производителей, а также наименование продуктов при подаче объявлений частного характера и в частных интернет-сайтах Консультантов без согласования с Информационным отделом Компании АРГО.

Консультант имеет право:
• строить свой бизнес для получения прибыли, руководствуясь Планом вознаграждения и квалификационного роста Компании АРГО;
 • распоряжаться своим местом в компьютерной сети (передача по наследству, продажа);
 • сменить своего вышестоящего Консультанта (спонсора), с разрешения пяти спонсоров, после утверждения этого решения Президентом АРГО;
 • покупать продукцию по внутренним (оптовым) ценам Компании АРГО;
 • получать информационные материалы и пользоваться информационными услугами Компании АРГО;
 • пользоваться сервисным обслуживанием Компании АРГО;
 • пользоваться интернет-сервером Компании АРГО;
 • пользоваться услугами предприятий, участвующих в Дисконтной программе Компании АРГО.

Консультанту запрещается:
• назначать цену на продукцию, выставляемую и продаваемую в магазинах, аптеках, на лотках или с использованием возможностей средств массовой информации (объявления, реклама в газетах, по телевидению и в Интернете), ниже 110 % от розничной цены в данном регионе;
 • привлекать Консультантов АРГО в другую сетевую компанию, а также использовать сеть потребителей и Консультантов АРГО для распространения и рекламы продукции, не включенной в прайс-лист Компании АРГО;
 • пропагандировать какой-либо другой бизнес и/или продукцию на территориях складов и Информационных центров, на презентациях, школах и других мероприятиях Компании АРГО;
 • переподписывать Консультантов Компании АРГО.

ПРАВИЛА РАБОТЫ

1. Подписание Соглашения

Подписание Соглашения Консультантом является добровольным выражением согласия на участие в деятельности Компании. Подписывается Соглашение Консультантом лично, с обязательным заполнением всех полей бланка Соглашения. 1-я копия заполненного бланка Соглашения остается Консультанту, 2-я копия — первому вышестоящему Консультанту, а оригинал передается для регистрации. На бланке Соглашения ставятся личная подпись первого вышестоящего Консультанта, номер ИЦ, принявшего Соглашение для регистрации, а также подпись ответственного лица, принявшего бланк Соглашения для регистрации.

2. Удаление из Компании

Удаление Консультантов может быть автоматическим или принудительным.

Автоматическое удаление из Компании производится в том случае, если Консультант в течение 12 месяцев не выполнил личного объема в 50 очков (суммарно).

Принудительное удаление из Компании производится в случаях:
• систематического нарушения Консультантом Этического Кодекса и правил, установленных Компанией АРГО;
• нанесения деятельностью Консультанта экономического вреда Компании АРГО.

3. Смена спонсора

1. Компанией предусматривается возможность перевода структуры или отдельного Консультанта от одного спонсора к другому. Для этого необходимо предоставить в Компанию письменное согласие пяти вышестоящих Консультантов, причем согласие первых двух вышестоящих Консультантов оформляется на ксерокопиях разворота паспортов.
В том случае, если вышестоящий Директор не выполняет 50 очков личного объема в течение трех последовательных месяцев, в следующем месяце он утрачивает право на запрет перевода ветки. Включается эффект компрессии, и согласие в этом случае необходимо получить у следующего вышестоящего Директора.

2. Заключение нового Соглашения возможно после удаления старого компьютерного номера за пассивность.
Если удаление номера Соглашения происходит вследствие того, что очки не расписываются на старый номер, но фактически Консультант продолжает работать в АРГО (выкупает продукцию, приглашает людей в бизнес, участвует в мероприятиях и т. д.) и через 12 месяцев после "формального" удаления из Компании подписывает Соглашение с другим спонсором, то такие действия квалифицируются как ПЕРЕПОДПИСАНИЕ.
Если Консультант сознательно идет на "удаление", прекращая работать в АРГО и не работая в течение 12 месяцев, то с целью исключения фиктивной проплаты на его номер или закупки на этот номер продукции по дисконтной карте целесообразно подать заявление в Компанию (на ксерокопии паспорта) с просьбой считать все поступающие на данный номер очки недействительными.

4. Продажа номера

Компания предусматривает переоформление Соглашения на другую фамилию, по согласию владельца данного Соглашения. Такое положение распространяется только на Консультантов, имеющих ранг "Золотой Консультант" и выше.
Заявление на переименование Соглашения оформляется от имени его владельца; заявление пишется на ксерокопии разворота паспорта.
За переоформление вносится установленная Компанией сервисная оплата.
Продажа номера, структура которого "закрывает" более 25 000 очков, проводится только после собеседования и продавца, и покупателя с Президентом Компании или его доверенным лицом.

После продажи своего номера Консультант имеет возможность:
• сразу после продажи заключить новое Соглашение либо купить другое Соглашение, но под прежним спонсором;
• спустя 12 месяцев от момента продажи заключить новое Соглашение с другим спонсором;
• спустя 3 года купить чье-либо Соглашение.

Компания предусматривает переоформление Соглашения на другую фамилию без оплаты. Это касается случаев переоформления по причине передачи по наследству или смены фамилии, связанной с замужеством. Переоформление по причине смерти владельца производится по предоставлению свидетельства о смерти бывшего владельца и документов, устанавливающих родственные отношения наследника. Смена фамилии владельца Соглашения в результате замужества производится по предоставлении свидетельства о смене фамилии.

5. Оформление завещания

Владелец Соглашения при желании может составить завещание на наследника, что оформляется в виде заявления на ксерокопии разворота паспорта. Документ хранится в Компании.

6. Раздел Соглашения

При работе супругов или других лиц по одному Соглашению (когда Соглашение оформлено на двух лиц) организация, построенная под этим номером, считается общей. При нежелании данных лиц далее продолжать совместную работу производится разделение номера Соглашения на два подномера и распределение компенсационных выплат на момент разделения, в равных долях.

В случае подачи заявления об обоюдном согласии на распределение выплат в иных пропорциях раздел производится согласно заявлению, поданному на ксерокопиях разворота паспортов. Выплаты производятся при выполнении обеими сторонами условий: 50 очков личного объема для всех категорий рангов, 500 очков группового объема — для Директоров. Чтобы получить лидерский бонус, Директорам-Президентам необходимо выполнять групповой объем, 1000 очков каждому. Вознаграждения с организаций, построенных после раздела, начисляются на каждый подномер отдельно.

ПРЕДОТВРАЩЕНИЕ НАРУШЕНИЙ

О переподписании

Переподписание Консультанта является серьезнейшим дисциплинарным нарушением этических норм работы в Компании АРГО.

"Переподписанным" считается Консультант, имеющий компьютерный номер и начавший работать в Компании (т. е. подписывать Консультантов, расписывать очки, участвовать в школах и мероприятиях Компании) под другим компьютерным номером. При этом неважно, на какую фамилию — свою или чужую — оформлено другое соглашение.

При выявлении факта передподписания:
• вся новая организация возвращается на прежнее место;
• на переподписавшегося налагается штраф в виде лишения бонуса за предыдущий месяц, который выплачивается спонсору в качестве компенсации;
• производится перерасчет — нормализация расчета выплат обеих вышестоящих структур за три последних месяца, начиная с момента принятия решения о возврате организации.

Если будет доказано, что переподписание было умышленным, т. е. состоялось при участии одного из "новых" вышестоящих Консультантов, то к последнему будут применены штрафные санкции:
• за первый случай нарушения — лишение всех бонусов за три месяца;
• за второй случай нарушения — удаление из Компании.

Если в переподписании участвует руководитель Информационного центра АРГО, то Информационный центр лишается льгот по закупке продукции. На руководителя ИЦ налагается штраф в размере предоставленных скидок на закупленную продукцию за 2 месяца, 70% из которых выплачивает руководитель ИЦ, 30% — лидер, давший рекомендацию. В случае, если бонус руководителя ИЦ не позволяет закрыть штраф, вся сумма выплачивается лидером, давшим рекомендацию.

О работе в других сетевых компаниях

Компания АРГО не запрещает работать в других сетевых компаниях, но Консультант не имеет права подписывать, убеждать или агитировать Консультанта Компании АРГО вступать в другую сетевую компанию.

Региональным Советом Лидеров может быть вынесено предложение о блокировке выплат бонуса нарушителю, которое вступает в силу после утверждения Президентом Компании. В случае дальнейшего несоблюдения Консультантом Этического кодекса Совет Лидеров может вынести предложение об удалении Консультанта из Компании путем прекращения действия Соглашения.

< назад

содержание

ARGO-Elets


ПЛАН ВОЗНАГРАЖДЕНИЙ
И КВАЛИФИКАЦИОННОГО РОСТА
в Потребительском обществе АРГО

Потребительское общество АРГО (далее - Компания АРГО) предлагает новый подход к организации потребительского рынка. С экономической точки зрения, Компания действует как объединение потребителей (участников), приводя в единое целое потребительскую деятельность и систему личностного роста. Компания приобретает нужную участникам продукцию с максимально возможными скидками. Оптовый выигрыш возвращается участникам по схеме компенсационого плана.
Компенсационный план - план перераспределения оптового выигрыша Компании между участниками, учитывающий как их личное потребление, так и усилия по увеличению количества потребителей Компании. При этом Компания АРГО предоставляет организационную, методическую и информационную поддержку участникам, осуществаляющим свою экономическую деятельность самостоятельно.

  1. Основные понятия
  2. Первая фаза Компенсационного Плана
  3. Вторая фаза Компенсационного Плана
  4. Преимущества работы в компании АРГО
  5. Приложение.

< назад

содержание

ARGO-Elets


ПЛАН ВОЗНАГРАЖДЕНИЙ
И КВАЛИФИКАЦИОННОГО РОСТА
в Потребительском обществе АРГО

Потребительское общество АРГО (далее - Компания АРГО) предлагает новый подход к организации потребительского рынка. С экономической точки зрения, Компания действует как объединение потребителей (участников), приводя в единое целое потребительскую деятельность и систему личностного роста. Компания приобретает нужную участникам продукцию с максимально возможными скидками. Оптовый выигрыш возвращается участникам по схеме компенсационого плана.
Компенсационный план - план перераспределения оптового выигрыша Компании между участниками, учитывающий как их личное потребление, так и усилия по увеличению количества потребителей Компании. При этом Компания АРГО предоставляет организационную, методическую и информационную поддержку участникам, осуществаляющим свою экономическую деятельность самостоятельно.

Основные понятия

• Консультант - это зарегистрированный потребитель, подписавший Соглашение Консультанта с Компанией АРГО и получивший личный регистрационный номер (ID), занесенный в компьютерную сеть Компании.
• Ранг - положение Консультанта, характеризующееся определенными правами и привилегиями.

 |  |  |  |  |  |  |  | Директор-Президент
 |  |  |  |  |  |  | Генеральный Директор
 |  |  |  |  |  | Главный Директор
 |  |  |  |  | Ведущий Директор
 |  |  |  | Старший Директор
 |  |  | Директор
 |  | Золотой Консультант
 | Серебрянный Консультант
Консультант

• Личная группа - организация консультантов, куда входит сам консультант, консультанты, которых привлек данный консультант, а также все "низлежащие" консультанты. В личную группу не входят консультанты, достигшие директорского ранга вместе со всеми своими "низлежащими" консультантами.
• Очки (p.v.) - условная величина, позволяющая рассчитывать размер вознаграждений по схеме компенсационного плана.
• Личный объем (ЛО) - объем продукции (в очках), приобретенной на личный компьютерный номер.
• Групповой объем (ГО) - сумма личных объемов консультантов личной группы.
• Организационный объем (ОО) - сумма личных объемов всех консультантов организации за месяц.
• Кумулятивный групповой объем (КГО) - сумма ГО консультанта за все время его деятельности.
• Поколение - уровень расположения Консультанта в структуре организации. Консультанты, привлеченные к работе лично, являются первым поколением, привлеченные Консультантами первого поколения - вторым поколением, и т.д.

< назад

содержание

вперед >

ARGONET

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


Первая фаза компенсационного плана

Консультант

Консультант имеет следующие права:

  • приобретать продукцию Компании по оптовой цене и продавать по розничной;
  • привлекать в Компанию других потребителей, заключать с ними Соглашение Консультанта для создания своей организации;
  • получать возможность вознакграждения от Компании, согласно компенсационному плану;
  • учавствовать в дисконтной программе АРГО.

Серебрянный Консультант.

По достижении КГО 300 очков Консультанту присваивается ранг Серебрянного Консультанта, что дает ему возможность получать от Компании 10% (в p.v.) от ЛО и 10% от ГО привлеченных им Консультантов.

Золотой Консультант.

По достижении КГО 2000 очков Серебрянному Консультанту присваивается ранг Золотого Консультанта, что дает ему возможность получать от Компании:
• 15% (в p.v.) от ЛО и ГО привлеченный им Консультантов;
• 5% (в p.v.) от ГО привлеченных им Серебрянных Консультантов.

Директор.

По достижении КГО 4000 очков (при этом в последний месяц ГО должен составлять не менее 500 очков) Золотому Консультанту присваивается ранг Директора. Директору дается возможность получать от Компании:
• 20% (в p.v.) от ЛО и ГО привлеченных им Консультантов;
• 10% (в p.v.) от ГО привлеченных им Серебрянных Консультантов;
• 5% (в p.v.) от ГО привлеченных им Золотых Консультантов.

Таблица 1. Зависимость начисления процентов от ранга консультанта.

 |  |  | Директор
 |  | Золотой Консультант | 5%
 | Серебряный Консультант | 5% | 10%
Консультант | 10% | 15% | 20%

НЕОБХОДИМОЕ УСЛОВИЕ ПОЛУЧЕНИЯ ВОЗНАГРАЖДЕНИЯ - 50 ОЧКОВ ЛО.

НЕОБХОДИМОЕ УСЛОВИЕ СОХРАНЕНИЯ ВАШЕГО КОМПЬЮТЕРНОГО НОМЕРА -
накопление 50 очков в течение 6 месяцев. По истечении этого срока регистрационный номер удаляется из компьютерной сети Компании.

Дополнительное вознаграждение за групповой объем

2% от объема всей Компании делятся между Консультантами, набравшими 2000 и более групповых очков, пропорционально количеству набранных очков. При этом одни и те же очки учитываются только для одной премии.

ПРИМЕР. Если в структуре в первом поколении под Вами четыре Консультанта, каждый из которых выполнил 500 очков, то Вы получаете эту премию. Но если один Консультант под Вами выполнил 2000 очков, а остальные три Консультанта - по 500 очков, то Консультант, выполнивший 2000 очков, получает премию, а Вы - нет, так как для начисления премии у вас остается 1500 очков.

рис.1. Условие получения вознаграждения за 2000 очков ГО.
1 - вознаграждение получает консультант А
2 - вознаграждение получает консультант Б

< назад

содержание

вперед >

ARGONET

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


Вторая фаза компенсационного плана

По достижении одним из Консультантов ранга Директор его ГО перестает входить в ГО вышестоящего Консультанта. Тем не менее, при соблюдении квалификационных условий, вышестоящий консультант получает вознаграждение от объемов Директорских групп.

НЕОБХОДИМОЕ УСЛОВИЕ КВАЛИФИКАЦИИ ДИРЕКТОРА - 500 ОЧКОВ ГО,
ИЗ КОТОРЫХ НЕ МЕНЕЕ 50 ОЧКОВ ЛО.

В зависимости от количества квалифицированных Директоров в первом поколении Директору присваиваются следующие ранги:
• Старший Директор (СтД) - 1 квалифицированный Директор в 1-ом поколении;
• Ведущий Директор (ВеД) - 2 квалифицирванных Директора в 1-ом поколении;
• Главный Директор (ГлД) - 3 квалифицированных Директора в 1-ом поколении;
• Генеральный Директор (ГеД) - 4 квалифицированных Директора в 1-ом поколении;
• Директор-президент (ДП) - 5 квалифицированных Директоров в 1-ом поколении.

ОСНОВНОЙ ПРОЦЕНТ

Директору в зависимости от ранга, начисляется так называемый ОСНОВНОЙ ПРОЦЕНТ вознаграждений (табл.2).

Таблица 2. Зависимость "глубины" начислений основного процента от ранга.

СтД | ВеД | ГлД | ГеД | ДП | Поколения квалифицированных. Директоров
5% | 5% | 5% | 5% | 5% | 1
 | 5% | 5% | 5% | 5% | 2
 |  | 5% | 5% | 5% | 3
 |  |  | 5% | 5% | 4
 |  |  |  | 5% | 5

Важная особенность компенсационного плана АРГО - компресия, или сжатие поколений: подъем "низлежащих" квалифицированных директоров вверх в случае, если один из директоров над ними не квалифицирован. Для объяснения обратимся к рис.2.

В пунктирную рамку включены те директора, с объемов которых начисляется основной процент.

ris3.gif (10313 bytes)

В случаях А и Б: 1 имеет двух квалифицированных директоров в 1-м поколении и соответственно получает 5% с двух поколений директоров.
В случае В: 1 имеет трех квалифицированных директоров 1-го поколения, так как 3 не квалифицирован, поэтому 5 и 6 считаются 1-м квалифицированным поколением. Директор 1 становится Главным Директором, и ему начисляется 5% с трех поколений.

ДОПОЛНИТЕЛЬНЫЙ процент вознаграждения (n)

Важным стимулирующим моментом компенсационного плана АРГО является дополнительный процент, который начисляется индивидуально на весь объем каждой организации Директоров Вашего первого поколения.

Таблица 3. определение процента n для организационного объема

Объем p.v. орг-ции | 3 000 | 6 000 | 12 000 | 25 000 | 50 000 | 100 000 | 200 000 | 400 000 | 800 000
n | 4% | 7% | 9% | 11% | 12% | 13% | 14% | 15% | 15,5%

Сначала по табл.3 определяется процент n для организационного объема Директора (n00) и для организационных объемов его Директоров первого поколения (njj).
Далее идет расчет по формуле: n0j=n00-njj, где n0j - дополнительный процент, начисляемый Директору за весь объем его j-го Директора в первом поколении.

Рис.3. Начисление дополнительного процента

ПРИМЕР. Вы являетесь Главным Директором, т.е. в Вашей организации есть 3 квалифицированных Директора. Объем Вашей организации - 55 000 очков. Согласно табл.3 n00=12%. Объем организации Вашего первого Директора - 30 000 очков, т.е. n11=11%; объем организации Вашего второго Директора - 20 000 очков, т.е. n22=9%; объем организации Вашего третьего Директора - 5 000 очков, т.е. n33=4%. Вам будет начислено допoлнительно к 5%:

с объема 1-го Директора: n01=n00- n11=12%-11%=1%
с объема 2-го Директора: n02=n00- n22=12%- 9%=3%
с объема 3-го Директора: n03=n00- n33=12%- 4%=8%

Общий процент начислений Директорских групп равен сумме основного и дополнительного процентов.

НЕОБХОДИМОЕ УСЛОВИЕ ДЛЯ ПОЛУЧЕНИЯ ВЫПЛАТ С ОБЪЕМОВ ДИРЕКТОРСКИХ ГРУПП - 500 ОЧКОВ ГО.

Автоматическое страхование квалификации директоров

Если директор "не добирает" ГО до 500 очков, то, начиная с ранга "Ведущий Директор", включается программа автоматической квалификации, и директора квалифицируют, чтобы он имел возможность получить вознаграждение с "низлежащих" директорских групп. За недостающие для квалификации очки взимается удержание. Автоматическое страхование квалификации действует в зависимости от ранга, в соответствии с таблицей.

Ранг | ГО, p.v.
ВеД | 450
ГлД | 400
ГеД | 300
ДП | 200

ПРИМЕР. Если ГлД набрал 390 очков ГО, то он не квалифицируется, но если он набрал 410 очков, программа его квалифицирует, а за 90 очков производится удержание .
Для ДП, организационный объем которых составляет 200 000 очков, автоматическое страхование квалификации включается с ГО 100 очков; при организационных объемах выше 400 000 очков для включения квалификации достаточно 50 очков личного объема.

Важное правило начисления бонуса - равномерность развития

Если на первом уровне консультанта А есть консультант Б, организационный объем которого превышает 90% от объема консультанта А, то процент начисления консультанту А со структуры консультанта B уменьшается в процентах (Р), согласно формуле:

Р=(10*VB/VА-9)*100%,

где VА - организационный объем консультанта А,
VB - организационный объем консультанта B.

Лидерский бонус

Компенсационный план Компании АРГО предусматривает поощрение лидеров Компании, имеющих ранг "Директор-Президент". При этом 2% всего месячного объема Компании распределяется среди Директоров-Президентов пропорционально значению их рейтинга.

УСЛОВИЕ ДЛЯ ПОЛУЧЕНИЯ ЛИДЕРСКОГО БОНУСА ДИРЕКТОРАМИ-ПРЕЗИДЕНТАМИ -
1 000 ОЧКОВ ГРУППОВОГО ОБЪЕМА

Программа поощрения развития личной группы

Эта программа направлена на поощрение консультантов, эффективно работающих с личной группой и регулярно выполняющих большие ГО. Консультанты, выполнившие большой ГО, имеют возможность получать вознаграждение в виде дополнительного бонуса развития личной группы в случае, если их ГО больше 2 000 очков.
ПРИМЕР. Если ГО консультанта равно 2 352 очка, то он становится обладателем 2 352 - 2 000 = 352 поощрительных баллов. Поощрительные баллы суммируются из месяца в месяц.
Один раз в три месяца определяются консультанты, набравшие наибольшее количество поощрительных баллов, и им выплачивается поощрительный бонус пропорционально количеству набранных баллов. Тем консультантам, которые по итогам трех месяцев получили поощрительный бонус, накопленные баллы уменьшаются на 5 000, но не менее, чем до 0 баллов.
Консультанты, не получившие поощрительного бонуса, продолжают накапливать свои поощрительные баллы.

Программа поощрения воспитания лидеров

Данная программа служит для вознаграждения консультантов, в организациях которых появились новые Директора-Президенты. Тем консультантам Компании, под которыми в данном месяце квалифицировались новые ДП, начисляются премиальные баллы, согласно таблице.

Таблица 5. Начисление премиальных баллов

Квалифицированное поколение, в котором у Директора появился новый ДП | 1 | 2 | 3 | 4 | 5
Премиальные баллы | 81 | 27 | 9 | 3 | 1

"Поколением" считаются только квалифицированные директора. Очки начисляются только в том случае, если директор получает с ГО нового ДП 5%, согласно второй фазе компенсационного плана. Выплаты производятся, аналогично выплате дополнительного бонуса за групповой объем - один раз в три месяца. После этого премиальные баллы обнуляются у всех.

Поощрительная программа "Лотерея"

На Юбилейных конференциях Компании АРГО проводится розыгрыш лотереи по двум номинациям: выполнение личного и группового объемов. Работа консультанта оценивается в баллах, при этом 1 лотерейный балл начисляется за каждые 600 очков ЛО в месяц, или за 3 000 очков ГО в месяц. Все консультанты, получившие хотя бы 1 балл, принимают участие в розырыше призов. Шансы участника лотереи пропорциональны количеству заработанных баллов.

Как видите, программа поощрения консультантов достаточно сложна и в то же время проста - больше получает тот, кто хорошо работает, привлекает и обучает новых консультантов, делится с ними своим опытом.

< назад

содержание

вперед >

ARGONET

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


ПРЕИМУЩЕСТВА РАБОТЫ В КОМПАНИИ АРГО

Система взаимной поддержки Компании АРГО обладает рядом преимуществ.

Легкое начало работы:

  • чтобы начать работу, не требуется "стартового" капитала;
  • нет обязательств по приобретению фиксированного набора продуктов для начала работы.

Мягкие условия работы:

  • личный объем для всех консультантов - 50 очков, что предоставляет возможность успешной работы без осуществления личных продаж;
  • групповой объем для директоров - 500 очков;
  • накопительная система;
  • компрессия - сжатие уровней;
  • программа автоматической квалификации;
  • отсутствие необходимости постоянно поддерживать квалификационные ранги и выкупать большие квалификационные объемы;
  • в Интернете 15-го числа каждого месяца размещается предварительная информация по всем расписанным очкам Компании, и до 18-го числа есть возможность подкорректировать расписанные очки.

В компенсационном плане заложены возможности, чтобы получить вознаграждение:

  • до 20% за личный и групповой объем;
  • 5% за объем пяти поколений квалифицированных директоров;
  • дополнительный процент вознаграждения (до 15,5%);
  • лидерский бонус;
  • поощрительные программы.

Стабильная положительная динамика роста основных показателей Компании подтверждает правильность выбора руководством маркетинговой стратегии. Консультант Компании АРГО имеет все, что необходимо для успеха: превосходную продукцию, огромную информационную поддержку, а также прекрасный компенсационный план.

ЖЕЛАЕМ ВАН УСПЕХОВ В ДОСТИЖЕНИИ ПОСТАВЛЕННЫХ ЦЕЛЕЙ В КОМПАНИИ АРГО!

< назад

содержание

вперед >

ARGONET

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


ПРИЛОЖЕНИЕ

ИНФОРМАЦИОННЫЕ ЦЕНТРЫ КОМПАНИИ АРГО

Информационный Центр Компании АРГО (ИЦ) - это офис и склад продукции АРГО, организованный для работы по развитию потребительской сети Компании. Основные задачи ИЦ - снабжение консультантов Компании АРГО продукцией и информацией, организация системы обучения. ИЦ являются самостоятельными хозяйствующими субъектами, действующими в системе АРГО и соблюдающими установленные Компанией правила.
Необходимым условием для открытия ИЦ является рекомендация. Право дать рекомендацию на открытие нового ИЦ имеет либо руководитель уже существующего в этом городе ИЦ, либо один из лидеров, имеющий ранг Директора-Президента с рейтингом не ниже 15. Рекомендация подразумевает ответственность лица, давшего рекомендацию. Информационный центр имеет скидки на продукцию, в зависимости от расписываемых объемов. В своей деятельности Информационный Центр придерживается следующих правил:

  1. ИЦ обслуживает любого консультанта Компании АРГО.
  2. ИЦ регулярно проводит открытые школы для Консультантов.
  3. ИЦ следит за соблюдением Этического кодекса Компании АРГО.

ПОРЯДОК ПРЕДОСТАВЛЕНИЯ ОТЧЕТОВ

ОТЧЕТ - это документ, предоставляемый консультантом или руководителем ИЦ, с указанием количества очков, переводимого другим консультантам, оформленный на стандартном бланке или переданный в виде файла, созданного с помощью программы TRANSFER (версии 3-08 или более новой). Программу и бланки можно получить в офисах Компании или по электронной почте.

Отчеты с расписанными очками подаются в Новосибирский и Московский офисы Компании АРГО до 5-го числа месяца, следующего за отчетным.

Если Консультант покупает продукцию в Московском и Новосибирском офисах Компании, очки учитываются автоматически. В тех случаях, когда продукция приобретается в других Информационных Центрах, в Компанию поступают сведения об этих закупках в установленные сроки.
Консультант, взявший продукцию на свой регистрационный номер, может как употребить ее лично или продать потребителям, так и передать для распространения другому консультанту. В последнем случае консультант обязан подать в Компанию информацию о переводе очков.

Перевод очков оформляется в тех случаях, когда консультанту необходимо произвести взаиморасчеты с другими консультантами или каким-либо образом перераспределить свои очки. Консультант указывает источник поступления очков на его имя. Это могут быть: резерв очков, переведенный с прошлого месяца; очки, начисленные при приобретении продукции АРГО в центральных офисах, а также очки, полученные от других консультантов. Подсчитывается итоговая сумма очков за отчетный месяц, и в тех случаях, когда расписываются не все очки, их остаток может быть зарезервирован на следующий месяц.

!!! В случае, если Консультант подает отчет, он должен следить за тем, чтобы 50 очков на его личный номер были проведены в этом отчете. Иначе можно потерять бонус.

Корректировка отчетов посредством Интернет

Большим преимуществом работы консультантов Компании АРГО является возможность получения предварительной информации о работе своей организации, помещаемой в Интернете 15-го числа каждого месяца. На сайте Компании в разделе "статистика" можно посмотреть ЛО консультантов своей организации, а также отчет всех своих директорских групп. Также консультанту предоставляется возможность получения в виде файлов своего отчета, который рассматривался Компанией; комментариев Компании к этому отчету и файла "проблемных" очков (имеется в виду список консультантов, которых нет в компьютере Компании или они фигурируют под другими именами, а им были переданы очки в отчете).
Получив эту информацию, консультант имеет возможность добавить очки любому консультанту Компании, если у него есть запас очков в переносе на следующий месяц. Также имеется возможность снять очки со своего номера для переноса на следующий месяц. Корректировка отчетов осуществляется в период с 15-го по 17-е число включительно.

!!! Несмотря на проведение корректировки отчетов с 15-го по 17-е число месяца, необходимо более внимательно относиться к основному отчету, так как Компания АРГО не несет ответственности в том случае, если не будет этой возможности в связи с какими-либо техническими неполадками.

СТАТИСТИЧЕСКИЙ ОТЧЕТ

СТАТИСТИЧЕСКИЙ ОТЧЕТ - документ, предоставляемый консультанту Компанией и отражающий все результаты его работы в Компании за месяц. В документ входят сведения об очках данного консультанта, об очках всех консультантов его сети и о групповых очках директоров, с указанием соответствующих процентов.

Символы, используемые в распечатках статистических отчетов

Рядом с рангом консультанта могут стоять цифры - от 1 до 8. Они соответствуют объему данного консультанта.

  1. - более 3 000 очков;
  2. - более б 000 очков;
  3. - более 12 000 очков;
  4. - более 25 000 очков;
  5. - более 50 000 очков;
  6. - более 100 000 очков;
  7. - более 200 000 очков;
  8. - более 400 000 очков;
  9. - более 800 000 очков.

Если в строке рядом с рангом консультанта стоят знаки"?" и"!", это означает, что у него может не оказаться 50 личных очков за 6 месяцев, и его номер может быть удален из базы данных; "!" - через 2 месяца; "?" - через 1 месяц.

Далее в скобках за личными очками следует число очков консультанта, набранных им за последние три месяца. "Звездочка" (*) рядом с рангом означает, что данный консультант - новый, т.е. введен в Компанию в данном месяце. Число, не взятое в скобки, стоящее после личных очков, - это баллы для программы поощрения консультанта за развитие личной группы.

< назад

содержание

вперед >

ARGONET

www.argonet.ru - Клуб Потребителей Продукции Компании АРГО


Регистрация в Компании АРГО

Зарегистрироваться Вы можете в Информационном Центре в Вашем городе, адреса Центров приведены ниже в таблице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований); План вознаграждений АРГО; буклет Компания АРГО; буклет Дисконтная система; Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Список адресов Информационных Центров компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1200483 Костров Владимир
  6. Данные 2-го вышестоящего Консультанта : 828721 Елисеев Павел
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения. После регистрации отсканируйте и пришлите Соглашение Консультанта по адресу argo-elets@narod.ru и мы вышлем Вам пароль для доступа к странице партнеров Клуба ППК АРГО. Что же конкретно мы Вам предлагаем?

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень.

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть
  3. Написанное Вами один раз сообщение читают десятки (сотни) людей
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать
  7. Ваш доход постоянно растет

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное, это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта.
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.argo-elets.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Костров Владимир
Консультант АРГО

содержание

ARGO-Elets


000

< назад

содержание

ARGO-Elets


Список ИЦ АРГО

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Азнакаево | ул. Хасанова, д. 2, кв. 31 | 85511 | 9-17-08 | 18
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Нурманова, д. 26, кв. 54 | 3272 | 68-27-06 | 30
Алматы | ул. Гагарина, 149-18, мед. центр "Нур" | 3272 | 49-91-74 | 35
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Альметьевск | ул. Белоглазово-37, спорткомплекс "Татнефть" | 85532 | 3-98-62 | 18
Ангарск | ул. Файзулина, д. 10 | 3951 | 52-56-52 | 15
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Арсеньев | ул. Садовая, д. 16, кв. 13 | 42361 | 3-04-13 | 30
Архангельск | ул. Тимме, д. 23, каб.212 | 818 | 2-26-19-74 | 20
Астана | ул. Дружбы, д. 3 | 3172 |  | 30
Астана | 5-ый микрорайон, д. 23, кв. 111 | 3172 | 36-04-66 | 30
Астана | ул. Московская, д. 58, корп. 2, каб. 1 | 3172 | 38-42-28 | 30
Астана | ул. Пушкина, д.155, каб. 5 "Дом Здоровья" | 3172 | 397-537 | 30
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Ачинск | ул. Декабристов, д. 56, 2 этаж | 39151 | 7-63-32, 3-52-25 | 15
Барнаул | ул. Попова, д. 54 | 3852 | 547184 | 7
Барнаул | ул. Строителей, д.18, кв. 2 | 3852 | 29-30-72 | 7
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Барнаул | ул Попова, 54 | 3852 | 77-07-90, 33-79-01 | 7
Барнаул | ул. Панфиловцев, д.14 | 3852 | 51-94-61 | 7
Бердск | ул. Ленина 89/1 оф.303 | 38341 | 5-37-21 доп.186 | 2
Бийск | ул. Ленинградская д. 93 | 3854 | 34-08-09 | 10
Биробиджан | ул. Шолом-Алейхема, д. 44, оф. 3 | 426222 | 6-48-41 | 30
Благовещенск | ул. Ленина д. 159 | 4162 | 521-386, 527-534 | 30
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Братск | ул. Южная, 18"А" | 3953 | 43-58-82 | 15
Братск | ул. Подбельского, д. 7а, кв. 43 | 3953 | 48-35-42, 44-00-33 | 15
Братск | ул. Приморская д. 31, кв. 15 | 3953 | 33-23-31, 37-83-05, 37-68-73 | 15
Брест | ул. Волгоградская, д.12 кв. 48 | 0162 | 25-57-83 | 20
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Брянск | ул. Ямская, д. 21/1, каб. 1 | 0832 | 64-49-54 | 10
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Ульянова, д.42 | 0832 | 55-48-50 | 10
Брянск | ул. Комсомольская, 18-159 | 0832 | 56-64-71, 56-43-95 | 10
Бугульма | ул. Гофиатуллина, д. 33, кв. 6 | 423200 | 4-05-89, 8-55-14 | 18
Великии Луки | ул. Печорская, д.3 | 81153 | 3-56-95 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | пр-т. Строителей, д.22а | 0922 | 33-86-75 | 10
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Волжск | ул. 107 бригады, д.10/3, кв.37 | 836-31 | 4-19-39 | 10
Вологда | ул. Ленинградская, д. 30 | 817 | 76-92-50 | 13
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Дзержинск | ул. Галкина, д.13 | 8313 | 8-902-309-20-65 | 13
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Восточная, д. 8 | 3432 |  | 15
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ильича, д. 32 | 3432 | 32-87-12 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жезказган | ул. Шевченко, д.12, кв.13 | 3102 | 76-32-17 | 30
Железногорск | ул. 6 кв-л, д. 74, кв. 62 | 07148 | 27-24-40 | 15
Железногорск(Курской) | ул. Ленина, д.21, кв.80, | 07148 | 9-24-80 | 20
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 5
Иваново | пр-т Строителей, д. 31, ком. 20 | 0932 | 43-35-84 | 10
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Ирбит | ул. Советская, д. 96, к. 2 | 34355 | 3-62-24 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Иркутск | ул. Литвинова, д.10 | 3952 | 36-78-15 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Искитим | ул. Мичурина 18 | 8243 | 68-423 | 3
Искитим | Поликлиника 1, ком. 12 | 8243 | 2-55-47 | 0
Йошкар-Ола | ул. Красноармейская, д.87А, каб. 4 | 8362 | 73-63-27 | 15
Йошкар-Ола | ул. Красноармейская, д.8, каб. 11 | 8362 | 45-05-66 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 15
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 15
Казань | ул. Спартаковская, д. 35 | 8432 | 36-75-94 | 15
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калининград | ул. Сергеева, д. 2 | 0112 | 46-89-25 | 25
Калуга | ул. Карла Либкнехта, д. 18 | 0842 | 564242 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Калуга | ул. Привокзальная д.8/2-59 | 0842 | 785-348 | 10
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Суворова д. 121 | 0842 | 723-910 | 10
Каменск-Уральский | ул. К. Маркса, 43 | 34378 | 3-57-73 | 25
Караганда | ул. И.Абдирова, д.5, к.307 | 3212 | 41-34-27 | 30
Караганда | проспект Нуркена Абдирова, д.3/2, оф. 203 | 3212 | 495-709, 495-710 | 30
Кемерово | ул. Тухачевского, д. 35, кв. 1 | 3842 | 31-14-40 | 10
Кемерово | ул. Черняковского, д.19, оф. 21 | 3842 | 25-07-60, аб. 17 | 10
Кемерово | ул. Красноармейская, д.120, оф. 308 | 3842 | 36-19-89 | 10
Киев | ул. В.Василевской 13/1 | 1038044 | 2411841, 241-95-69 | 30
Киев | пр. Оболонский, д. 22, кв. 43 | 1038044 |  | 30
Киев | ул. Попудренко, д.34, ком. 709 | 1038044 | 559-83-66,. 515-09-36 | 30
Киев | ул. Бойченко Александра, д. 16, комн. 220 | 1038044 | 513-88-04, 518-69-76 | 30
Кинешма | ул. Ленина, 32 | 09331 | 5-33-14 | 10
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Кировград | ул.Гагарина д. 20, кв. 4 | 34357 | 40-771 | 20
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | ул. Андрея Доги, д. 28, кв. 119 | 10-3732 | 49-76-82. | 30
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Кишинев | ул. Албшноара, д. 80/3, кв. 152 | 10-3732 | 022-291093 | 30
Кишинев | ул. Индепенденцей, д. 14/1, кв. 61 | 10-3732 | 56-36-34 | 30
Кобрин | дом. 94, кв. 46 | 01642 | 33-23-37 | 20
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Комсомольск-на-Амуре | пр. Ленина, д. 82, кв. 53 | 42172 | 5-94-80 | 30
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Красноярский рабочий, д.150/46, оф.2 | 3912 | 45-71-18 | 15
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | 9 мая 30, кв. 20 | 3912 | 55-45-20 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Курган | ул. Пичугина, д.15, ком. 7 | 3522-5 | 44-01-58 | 10
Курск | ул. Никитская, д. 12, кв. 72 | 0712 | 33-88-56(авт.), 56-78-03 | 15
Кызыл | ул. Кочетова, д.1, каб. 6 (гостиница "Монгупек") | 39422 | 5-88-66 | 20
Лениногорск | ул. Лермонтова, д. 19, кв. 11 | 8552 | 35-61-24 | 18
Липецк | ул. Советская, 66, каб. 702 | 0742 | 22-20-52 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Луганск | ул. Советская, д. 54, гост. "Советская", ком. 447 | 642 | 343-282 | 25
Люберцы | ул. Кирова д.26, 3 этаж | 952 | 559-02-96 | 5
Магнитогорск | ул. Грязнова, д. 11, шк. 63 (западный вход) | 3519 | 21-58-72 (д) | 17
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Мариуполь | пер. Металлургов, д.96 | 0629 | 34-05-86 | 15
Мегион | ул. Строителей 11/1, вход со стороны офисов | 34663 | 5-32-82 | 20
Междуреченск | ул. Пушкина, д. 5, кв. 34 | 38475 | 5-19-05 | 10
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Москва | ул. Баррикадная д.19, кор.2, комн.411, м.Баррикадная | 095 | 252-51-82 | 0
Москва | Комсомольская площадь, д.3/30, оф.46, м.Комсомольская | 095 | 727-14-89 | 0
Москва | ул. Б.Семеновская, д.42, м.Электрозаводская | 095 | 369-44-12 | 0
Москва | ул. Лесная, д.27, м.Белорусская | 095 | 251-27-22 | 0
Москва | пер. Большой факельный, д.2/22, м.Таганская-Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Находка | ул. Владивостокская, д. 48, кв. 37 | 42366 | 5-38-63 | 30
Невьянск | ул. Ленина, 9 | 343-56 | 2-49-51 | 20
Нефтеюганск | 16 А мкр., д 75, кв 32 | 34612 | 3-69-38 | 25
Нижневартовск | ул. Чапаева, д. 55 | 3466 | 65-77-47 | 25
Нижневартовск | ул. Нефтяников , 17 – Б ( за магазином Детский мир) | 3466 | 24-80-66 | 25
Нижневартовск | ул. Ленина, д.7, ДК | 3466 | 23-73-71, ф.24-20-98 | 20
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижнеудинск | ул. Некрасова, д. 4 | 39517 | 7-52-35 | 15
Нижний Новгород | ул.. Б. Покровская д 80б | 8312 | 34-07-79 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Карла Маркса, д.42 Б | 3435 | 41-11-05, 32-87-22 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новокузнецк | ул. Филиппова 2-24 | 3843 | 61-47-58, д. 616846 | 10
Новокуйбышевск | ул. Гагарина, д.11а | 8-4635 | 2-21-10, 5-38-98 д. | 15
Новомосковск | ул. Дзержинского 13 оф.5, 5а | 1 | 61367 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Курчатова д.17, кв. 111 | 3832 | 72-26-95 | 0
Новосибирск | ул. Челюскинцев, 18 | 3832 | 170668 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. М.Горького, д. 66 | 3832 | 23-69-73, доп. 4 | 0
Новосибирск | бульвар Молодежи, д. 16 а, оф. 408 | 3832 | 45-19-66, 32-82-41 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | ул. Тургенева д. 202, к. 200 | 3832 | 60-49-17 | 0
Новосибирск | ул. Часовая, 6 (НЗК) | 3832 | 45-13-37 доп. 217 | 0
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Норильск | ул. Талнахская – 39А, к. 216 | 391-9 | 47-26-42 | 55
Одесса | Ул. Ак. Филатова д.86 к.80 | 38-048 | 64-59-04 | 30
Одесса | ул. Заболотного, д. 38, кв. 444 | 38-048 | 758-27-38 | 30
Одесса | ул. Гимназическая, д. 9, кв. 24 | 38-048 | 68-32-46 | 25
Одесса | ул. Пантелеймоновская, д.30, кв.1 | 38-048 | 728-62-93 | 30
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Чкалова, д. 25, каб. 5 | 3812 | 58-08-34 | 10
Омск | ул. Гагарина, д. 8, каб. 30 | 3812 | 23-67-49 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | ул. 2 Военная 2 оф. 19 | 3812 | 394736 | 10
Орел | пл. Мира 4 оф.242 | 0862 | 25-39-34 | 15
Орел | ул. Гагарина 8 оф.8 | 0862 | 48-27-53 | 15
Оренбург | ул. Р.Люксембург д.180, кв.34 | 3532 | 56-84-98, 41-98-07 | 15
Оренбург | ул. С.Лазо, д. 8, корпус 1, ком. 15 | 3532 | 64-50-06, 36-48-89 | 15
Оренбург | пр-т Мира, д.4, (с торца) | 3532 | 71-82-99 | 15
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Луначарского 80 оф.110, 111 | 3422 | 36-55-67 | 15
Пермь | ул. Тургенева 21, дом быта "АГАТ", офис 333 | 3422 | 60-45-71(добав. 111), 46-54-46 | 15
Пермь | ул. Плеханова 46, оф. 215 | 3422 | 44-85-07 | 15
Пермь | ул Куйбышева 82, оф. 109 | 3422 | 45-32-93 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. Краснова д. 29, оф. 7 (магазин "Аркада" | 3422 | 94-01-70 | 10
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Петропавловск | ул. Мира, 103 "А" | 3152 | 46-71-75 | 25
Петропавловск | ул. Конституции, д. 12, каб. 43 | 3152 | 36-54-37, 36-16-68 (д.) | 30
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Полоцк | ул. Скорины, д. 39, кв. 177 | 107095 | 46-18-90 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | ул. Гагарина, д. 4 | 8112 | 46-83-90 | 10
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Псков | ул. Металлистов д. 13, оф. 7 | 8112 | 16-82-39 | 5
Пущино | м-н. "В"-35, лицей | 0967 | 73-19-33 | 5
Пятигорск | ул. Калинина 17, ком. 19 | 86533 | 2-46-45 | 16
Радужный | 3 микрорайон, д.9, кв.9. А/я 428 | 34668 | 3-11-44 | 25
Ровно | ул. Киевская, д. 46, кв. 13 | 0362 | 28-83-74 | 30
Рубцовск | ул. Громова, д. 34 | 38557 | 1-25-35 | 15
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Рязань | ул. Попетоева 2611-38 | 0912 | 750787 | 10
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Самара | пр. Масленникова, д. 35 (офис "Арго") | 846 | (2) 38-77-17 | 15
Санкт-Петербург | ул. Казанская, 5 (проходная завода "Заря", за Казанским Собором) | 812 | 315-01-60 | 17
Санкт-Петербург | ул. В.О. 8-я линия, д. 79 | 812 | 323-56-20 | 17
Саранск | ул. Титова, д. 12, кв. 7 | 34222 | 4-17-00 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Саратов | ул. Железнодорожная д.72, оф.88 | 8452 | 51-71-00 | 15
Севастополь | ул. Косарева, д. 25, кв. 58 | 10380692 | 42-99-13 | 40
Северодвинск | ул. К. Маркса, д. 37 | 8-818-42 | 3-74-82 | 20
Семипалатинск | ул. Ленина , д. 293, кор. 2, каб.18 | 3222 | 35-59-13 | 15
Серов | ул. Толстого 20 | 34315 | 34315 -2-61-33 | 25
Сибай | ул. Островского, д. 5 | 34775 | 3-68-63 | 18
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Смоленск | ул. Кашена, д. 1, оф. 706 | 08122 | 2-08-21, 4-43-499 (дом.) | 20
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Таганрог | ул. Щаденко, д. 89 | 8634 | 47-24-34 | 20
Тайшет | ул. Степная, д. 53 | 39563 | 3-23-02 | 15
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Темиртау | пр. Республики 55\2 | 32135 | 91-52-20 | 30
Тихвин | ул. Машиностроителей, д. 40, кв. 278 | 81267 | 15-357 | 18
Тихвин | 6 микр-н, д. 18, кв. 19 | 81267 | 16-370 | 10
Тогучин | ул. Линейная, д. 29, кв.2 | 8240 | 28-332 | 0
Тольятти | ул. Комсомольская д. 44, кв. 85 | 38340 | 48-13-46 | 15
Тольятти | ул. Юбилейная д. 2"Б" (Восточный дублер), секция 53 А | 38340 | опер.329-389, 32-01-78 аб. 216 | 15
Тольятти | ул. Автостроителей, д. 31, кв. 148 | 38340 | 30-40-78 | 15
Тольятти | ул. Жилина, д.32, школа №17 | 38340 | 35-75-85, 34-68-98, 48-13-46 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Томск | пр. Кирова, д. 58, офис 306 | 3822 | 52-50-30 | 5
Томск |  | 3822 | 51-51-53 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Луначарского, д.36 | 3452 | 43-98-96 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Тюмень | ул. Пермякова, д. 54 кв. 104 | 3452 | 35-21-56 | 15
Тюмень | ул. Республики, д.160, к.604 | 3452 | 22-31-54 | 15
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Павлова, д.2, кв.1 | 3012 | 33-31-10 | 18
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Громовой 2"А" - 130 | 8422 | 43-17-27 | 10
Ульяновск | ул. Железной дивизии д.20, ком. 4 | 8422 | 32-15-72 | 10
Ульяновск | ул. У. Громовой 4-101 | 8422 | 43-09-79 | 10
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Усолье-Сибирское | ул. Ленина, д. 74, МСЧ № 63, | 8-243 | 4-89-38 | 15
Усть-Каменогорск | ул. Ворошилова, д. 147, оф. 50 | 3232 | 47-34-28 | 25
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Уфа | ул. Генерала Горбатова, д. 7/5, справа от входа в общежитие | 3472 | 52-18-55, 52-18-04, 54-55-67 (дом.) | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | пер. Гаражный д.3, оф. 26 | 4212 | 27-10-49 | 30
Хабаровск | ул. Запарина, д. 2а, оф. 11 | 4212 | 21-37-19 | 30
Хабаровск | ул. Шеронова 56"А", оф.704 | 4212 | 38-41-03, 74-77-16 | 30
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Хабаровск | ул. Свердлова д.34, оф. 74 | 4212 | 72-90-64, 52-36-06 | 30
Харьков | ул. Плехановская, д.90 а, кв. 17 | 0572 | 27-44-69 | 20
Харьков | ул. Дарвина, д.7, кв. 60 | 0572 | 43-84-91 | 20
Хмельницкий | ул. Проскурогская, д. 2, ком. 32 | 03822 | 3-72-04 | 20
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Челябинск | ул. Машиностроителей, д. 36 | 3512 | 53-34-32 | 15
Череповец | пр-т Победы, д.184, кв.87 | 8202 | 23-21-05 | 15
Череповец | пр-т Победы, д.35А, кв. 8 | 8202 | 55-39-54 | 15
Чехов | ул. Дружбы 18-28 | 0272 | 20679 | 5
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Ленина, д. 90, к.42 | 3022 | 26-65-82 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чусовой | ул. Мира 14-96 | 34256 | 4-90-75 | 18
Шадринск | ул. Ленина 123 | 35253 | 8-902-899-30-06 | 20
Шымкент | ул. Казыбек-Би, 49, каб. 47 | 325 | 54-92-48 | 30
Экибастуз | ул.Горняков, д. 20 | 10731835 | 2-26-98 | 30
Элиста |  | 84722 | 6-31-85 | 15
Юбилейный | ул. Пушкинская, д.3, кв.122 | 095 | 8-096-300-02-98 | 0
Южно-Сахалинск | пр. Мира 286\в, кв. 46 | 42422 | 55-35-02 | 50
Якутск | ул. Парковая, д. 9 | 4112 | 320284 | 50
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10